<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="fr">
  <head>
    <meta charset="utf-8">
    <!--[if IE]>
        <meta http-equiv="X-UA-Compatible"	content="IE=edge" />
    <![endif]-->
    <title>LHYFE - Lhyfe lance son introduction en Bourse sur le marché réglementé d'Euronext(R) à Paris pour devenir un leader européen de la production d'hydrogène vert - 09/05/2022 - 07H00 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="alternate" hreflang="en"			href="https://www.actusnews.com/en/lhyfe/pr/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
    <link rel="alternate" hreflang="fr"			href="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
    <link rel="alternate" hreflang="x-default"	href="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
    <link rel="amphtml"							href="https://www.actusnews.com/fr/amp/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
    <link rel="canonical"						href="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
    <meta name="robots" content="index, follow">
    <script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/fr/amp/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la"
		},
        "name": "LHYFE - Lhyfe lance son introduction en Bourse sur le marché réglementé d'Euronext(R) à Paris pour devenir un leader européen de la production d'hydrogène vert - 09/05/2022 - 07H00",
        "url": "https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la",
		
        "headline": "Lhyfe lance son introduction en Bourse sur le march&eacute; r&eacute;glement&eacute; d&#39;Euronext&reg; &agrave; Paris pour devenir un&hellip;",
        "datePublished": "2022-05-09T07:00:00",
		"dateModified": "2022-05-09T06:53:01",
        "author": [{
			"@type": "Organization",
			"name": "LHYFE",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1305-lhyfe.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "LHYFE",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1305-lhyfe.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-1305-lhyfe.png"
		  }]
      }
    </script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/fr/",
					"name": "Accueil"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/fr/communiques",
					"name": "Communiqués"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/fr/societes",
					"name": "Sociétés"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/fr/soc/lhyfe",
					"name": "LHYFE"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/fr/lhyfe/cp/2022",
					"name": "Année 2022"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/fr/lhyfe/cp/2022/05",
					"name": "Mois 05"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/fr/lhyfe/cp/2022/05/09",
					"name": "Jour 09"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20220509">
	<meta name="keywords" content="actusnews, actusnews wire, LHYFE, communique LHYFE, comuniqu&eacute; LHYFE, communiqué financier LHYFE, comuniqu&eacute;, communiqué, communique, communiqué financier" lang="fr">
	<meta name="description" content="Communiqu&eacute; de la société LHYFE du 09-05-2022 07H00">
	<meta name="abstract" content="Communiqu&eacute; de la société LHYFE du 09-05-2022 07H00">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
	<meta property="og:title" content="LHYFE">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1305-lhyfe.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="LHYFE">
	<meta property="og:description" content="Lhyfe lance son introduction en Bourse sur le marché réglementé d'Euronext(R) à Paris pour devenir un leader européen de la production d'hydrogène vert">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="fr_FR">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la">
	<meta name="twitter:title" content="LHYFE">
	<meta name="twitter:description" content="#LHYFE : Lhyfe lance son introduction en Bourse sur le marché réglementé d'Euronext(R) à Paris pour devenir un leader européen de la production d'hydrogène vert">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1305-lhyfe.png">
	<meta name="twitter:image:alt" content="LHYFE">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="apple-touch-icon" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-fr.webmanifest?v=1615364710">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
	iframe#iframe-adobe-dc-view {min-height: 1145px;}
	@media (max-width:1024px){
		iframe#iframe-adobe-dc-view {min-height: 500px;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1639562006" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1640796010" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        Pour accéder à toutes les fonctionnalités de notre site, vous devez activer JavaScript.<br>
        Voici les <a class="c-white underline" href="https://www.enable-javascript.com/fr/" rel="noopener" target="_blank">instructions pour activer JavaScript dans votre navigateur Web</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.</h1>
    </div>
<!-- Main menu items -->	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Connexion">
			<span class="sr-only">Afficher la navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Connexion</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Afficher la navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/fr/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/qui-sommes-nous" title="Qui sommes-nous&nbsp;?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Qui sommes-nous&nbsp;?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-partenaires-rediffuseurs" title="Nos partenaires / rediffuseurs">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos partenaires / rediffuseurs</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/consultation-internationale" title="Consultation internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Consultation internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-partenaire" title="Devenir partenaire">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir partenaire</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/fonctionnement-de-la-diffusion" title="Fonctionnement de la diffusion">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Fonctionnement de la diffusion</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/securite-et-confidentialite" title="Sécurité &amp; Confidentialité">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Sécurité &amp; Confidentialité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-client" title="Devenir client">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir client</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-realisations" title="Nos réalisations">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos réalisations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Nos offres" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Nos offres</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-reglementee" title="Diffusion réglementée">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion réglementée</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-corporate-et-internationale" title="Diffusion Corporate &amp; Internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Corporate &amp; Internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/transmission-esef-xbrl" title="Transmission ESEF / XBRL">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Transmission ESEF / XBRL</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-ciblee-et-sociale" title="Diffusion Ciblée &amp; Sociale">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Ciblée &amp; Sociale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/newsroom" title="Salle de presse">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Salle de presse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/creation-de-site-web" title="Création de site web">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Création de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/maintenance-de-site-web" title="Maintenance de site web">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Maintenance de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/directive-archivage-alimentation" title="Directive Archivage (Alimentation)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Directive Archivage (Alimentation)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/cours-de-bourse" title="Cours de Bourse">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cours de Bourse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/formation" title="Formation">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Formation</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Sociétés" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Sociétés</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext" title="Cotées sur Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-growth" title="Cotées sur Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-access" title="Cotées sur Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/non-cotees" title="Non cotées">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Non cotées</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/autres" title="Autres">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Autres</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes" title="Toutes les sociétés">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Toutes les sociétés</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Communiqués" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Communiqués</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/activite" title="Activité">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/ca-resultats" title="CA / résultats">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / résultats</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/information-financiere-trimestrielle" title="Information financière trimestrielle">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Information financière trimestrielle</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/communiques-publies-en-periode-d-OPA" title="Communiqués publiés en période d'OPA">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Communiqués publiés en période d'OPA</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/reglementes" title="Réglementés">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Réglementés</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques" title="Tous les communiqués">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les communiqués</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-annuels" title="Rapports Annuels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Annuels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-semestriels" title="Rapports Semestriels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Semestriels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/presentations" title="Présentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Présentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents" title="Tous les documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/agendas" title="Agendas"><span class="actusnews-menu-mainitem-label">Agendas</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Connexion</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Espace Diffuseur / Espace Abonné</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Espace Diffuseur</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Connectez-vous et diffusez vos informations (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/fr/espace-diffuseur" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1652099115" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1652099115;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Identifiant" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="https://secure.actusnews.com/fr/mot-de-passe" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/fr/mot-de-passe','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Cliquez ici</a>.<br>
					  Vous souhaitez devenir client&nbsp;? <a class="c-blue" href="/fr/actusnews/devenir-client">Contactez-nous</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Espace Abonné</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Connectez-vous pour modifier votre abonnement.</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/fr/abonnement/a_modifier" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Identifiant" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="/fr/abonnement/oublier">Cliquez ici</a>.<br>
					  Vous n'avez pas de compte&nbsp;? <a class="c-blue" href="/fr/abonnements">Inscrivez-vous</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		  		<!-- 0 -->
		  <div class="item active">
			<div id="LHYFE-block" class="top-content pub LHYFE">
			  <a class="btn top-content-link" href="https://www.lhyfe-finance.com/?utm_source=Actusnews&amp;utm_medium=banniere&utm_campaign=IPOlhyfe&amp;utm_content=Interne" target="_blank">
				<img src="/logos/societes/100_45/ACTUS-0-1305-lhyfe.png" alt="LHYFE" style="vertical-align: baseline !important;"/>
				<span class="top-content-text">, Lhyfe lance son introduction en Bourse sur le marché réglementé d'Euronext® à Paris pour devenir un leader européen de la production d'hydrogène vert</span>
			  </a>
			  <div class="clr"></div>
			</div>
			<div class="clr"></div>
		  </div> 		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/fr/abonnements" title="Abonnez-vous GRATUITEMENT et recevez les communiqués par mail"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/fr/abonnements">Abonnez-vous <span class="c-blue">GRATUITEMENT</span> et recevez les communiqués par mail</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Contrôler / Authentifier</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Vérifiez l'information en votre possession depuis <a href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" rel="noopener">notre site dédié</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Langue</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/lhyfe/cp/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" role="button" class="btn btn-lg disabled" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/lhyfe/pr/2022/05/09/lhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" role="button" class="btn btn-lg" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse" title="Rechercher"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
                  <input id="nom_societe" aria-label="Nom de société" class="form-control searchone hidden-sm" placeholder="Nom de société" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
                  <input id="isin" aria-label="Code ISIN" class="form-control searchone hidden-sm" placeholder="Code ISIN" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
                  <input id="mnemo" aria-label="Code mnémonique" class="form-control searchone hidden-sm" placeholder="Code mnémonique" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
                  <select id="secteur" aria-label="Secteur d'activité" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'fr');" nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
<option value="">-- Secteur d'activité --</option>
                  <option value="45">Biens de consommation de base</option>
                  <option value="40">Consommation discrétionnaire</option>
                  <option value="60">Énergie</option>
                  <option value="35">Immobilier</option>
                  <option value="50">Industries</option>
                  <option value="55">Matériaux de base</option>
                  <option value="20">Santé</option>
                  <option value="30">Services financiers</option>
                  <option value="65">Services publics</option>
                  <option value="10">Technologie</option>
                  <option value="15">Télécommunications</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/fr/rechercher" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Mots-clés (ex: rapport annuel)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Mots-clés (ex: rapport annuel)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/fr/actusnews/devenir-client"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Devenir client</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/fr/nos-offres">Découvrez nos offres</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/fr/actusnews/nos-realisations">Découvrez nos réalisations</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/fr/contact">Nous contacter</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Suivre</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/fr/definition-rss">Qu'est-ce que le RSS&nbsp;?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/fr/rss" target="_blank">Flux Actusnews Wire</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Installer notre PWA (<em>Progressive Web App</em>) sur votre smartphone ou tablette en consultant <a href="/fr/" title="Page d'accueil">www.actusnews.com</a> directement depuis votre terminal mobile.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/fr/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_fr.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;Communiqu&eacute; de la société LHYFE du 09/05/2022</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_1305">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/fr/soc/lhyfe" onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_SOC_FICHE', 'SOC_1305');" title="Plus d'informations sur la société LHYFE">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-1305-lhyfe.png" alt="LHYFE" title="LHYFE">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/fr/soc/lhyfe" onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_SOC_FICHE', 'SOC_1305');" title="Plus d'informations sur la société LHYFE">LHYFE</a></h3>
                  <span class="actusnews-market-label vsmall">(Soci&eacute;t&eacute; non cot&eacute;e)</span>
                  <div class="ACTcompanyinfos-text small">
					<div class="ACTcompanyinfos-text-icb-sector"><strong>Secteur ICB&nbsp;:</strong> 60102010 - Combustibles alternatifs</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Site Internet&nbsp;:</strong> <!-- WEB1 --> <a href="http://www.lhyfe.com" onclick="javascript:ga('send', 'event', 'LHYFE', 'SOC_SITE_WEB', 'SOC_1305');" target="_blank" title="Consulter le site web de la soci&eacute;t&eacute; LHYFE"><!-- name="internet_invest_LHYFE" -->www.lhyfe.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/fr/soc/lhyfe" onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_SOC_FICHE', 'SOC_1305');" title="Plus d'informations sur la société LHYFE"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Newsroom</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/fr/soc/lhyfe/communiques" onclick="javascript:ga('send', 'event', 'LHYFE', 'SOC_COM_LIST', 'SOC_1305');" title="Consulter la liste des communiqués de la société LHYFE"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/fr/abonnements/LHYFE" onclick="javascript:ga('send', 'event', 'LHYFE', 'SOC_ABO', 'SOC_1305');" title="S'abonner aux diffusions de la société LHYFE"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Plus d'informations&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/fr/soc/lhyfe" onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_SOC_FICHE', 'SOC_1305');" title="Plus d'informations sur la société LHYFE"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/fr/soc/lhyfe/communiques" onclick="javascript:ga('send', 'event', 'LHYFE', 'SOC_COM_LIST', 'SOC_1305');" title="Consulter la liste des communiqués de la société LHYFE"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/fr/abonnements/lhyfe" onclick="javascript:ga('send', 'event', 'LHYFE', 'SOC_ABO', 'SOC_1305');" title="S'abonner aux diffusions de la société LHYFE"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><!-- Article Start --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;09/05/2022 - 07:00</span></p>            <h3 class="title c-pr">Lhyfe lance son introduction en Bourse sur le march&eacute; r&eacute;glement&eacute; d'Euronext&reg; &agrave; Paris pour devenir un leader europ&eacute;en de la production d'hydrog&egrave;ne vert</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/fr/telechargement/lhyfe/2022/05/09/74511-lhyfe-cp-visa-amf-09052022-fr-vdefresume.pdf"  onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_CP_PDF', 'CP_74511');" target="_blank" title="Télécharger le PDF du communiqué de la société LHYFE du 09/05/2022 à 07H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(5,7&nbsp;Mo)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><ul> 	<li> <p class="act-big"><strong>Augmentation de capital d'un montant d'environ 110,0&nbsp;M&euro;</strong>, pouvant &ecirc;tre port&eacute; &agrave; un maximum d'environ 145,5&nbsp;M&euro; en cas d'exercice int&eacute;gral de la clause d'extension et de l'option de surallocation</p> <ul> 	<li> <p class="act-big">Op&eacute;ration venant compl&eacute;ter la derni&egrave;re lev&eacute;e de fonds de 76 M&euro;<a href="#_ftn1" name="_ftnref1">[0]</a> sous formed'obligations convertibles r&eacute;alis&eacute;e en 2021/2022, dont environ 47,8&nbsp;M&euro; seront converties en actions au jour du r&egrave;glement-livraison de l'introduction en Bourse soit un montant total d'augmentation de capital qui pourrait ainsi atteindre 193,3 M&euro; au maximum</p> </li></ul> </li> 	<li> <p class="act-big"><strong>32 M&euro; &agrave; 39 M&euro; d&eacute;j&agrave; s&eacute;curis&eacute;s sous la forme d'engagements de souscription</strong></p> <ul> 	<li> <p class="act-big">25 M&euro; de la part d'EDP Renov&aacute;veis (EDPR) dans le cadre de la conclusion d'un accord de collaboration pour le d&eacute;veloppement de projets de production d'hydrog&egrave;ne vert</p> </li> 	<li> <p class="act-big">7 M&euro; &agrave; 14&nbsp;M&euro; aupr&egrave;s des investisseurs financiers CDC Croissance et Amundsen Investment Management<a href="#_ftn1" name="_ftnref1">[1]</a></p> </li></ul> </li> 	<li> <p class="act-big"><strong>Fourchette indicative de prix&nbsp;: entre 8,75&nbsp;&euro; et 11,75&nbsp;&euro; par action</strong></p> </li> 	<li> <p class="act-big"><strong>P&eacute;riode de souscription&nbsp;: du 9 mai 2022 au 19 mai 2022 inclus pour l'Offre &agrave; prix ouvert et jusqu'au 20 mai 2022 (12h00 CET) pour le Placement global</strong></p> </li> 	<li> <p class="act-big"><strong>Un engagement RSE fort : un alignement total avec la taxonomie europ&eacute;enne et une notation extra-financi&egrave;re nettement au-dessus du panel (71/100)</strong></p> </li> 	<li> <p class="act-big"><strong>&Eacute;ligibilit&eacute; au PEA et PEA PME-ETI - Qualification &laquo;&nbsp;entreprise innovante&nbsp;&raquo; de Bpifrance</strong></p> </li></ul> <p>&nbsp;</p> <p><strong>Nantes &ndash; le 9 mai 2022 &ndash; 07h00</strong> &ndash; Lhyfe (la &laquo;&nbsp;Soci&eacute;t&eacute;&nbsp;&raquo;), producteur ind&eacute;pendant d'hydrog&egrave;ne vert pour d&eacute;carboner l'industrie et la mobilit&eacute;, annonce le lancement de son introduction en Bourse en vue de l'admission de ses actions aux n&eacute;gociations sur le march&eacute; r&eacute;glement&eacute; d'Euronext &agrave; Paris (code&nbsp;ISIN&nbsp;:&nbsp;FR0014009YQ1 - mn&eacute;monique&nbsp;:&nbsp;LHYFE).</p> <p>L'Autorit&eacute; des march&eacute; financiers (l'&laquo;&nbsp;AMF&nbsp;&raquo;) a approuv&eacute;, le 6&nbsp;mai&nbsp;2022, le Prospectus de la Soci&eacute;t&eacute; sous le num&eacute;ro 22-133, compos&eacute; du Document d'enregistrement approuv&eacute; le 21&nbsp;avril&nbsp;2022 sous le num&eacute;ro I.22-009<br /> (le &laquo;&nbsp;Document d'enregistrement&nbsp;&raquo;), d'un suppl&eacute;ment au Document d'enregistrement approuv&eacute; le 6 mai 2022 sous le num&eacute;ro I.22-020, d'une Note d'op&eacute;ration et d'un r&eacute;sum&eacute; du Prospectus (inclus dans la Note d'op&eacute;ration) (le &laquo;&nbsp;Prospectus&nbsp;&raquo;).</p> <p>&nbsp;</p> <p class="act-big"><strong>Matthieu Guesn&eacute;, Fondateur et Pr&eacute;sident Directeur-g&eacute;n&eacute;ral de Lhyfe&nbsp;:</strong></p> <p><em>&laquo; C&lsquo;est avec ambition que nous lan&ccedil;ons aujourd'hui notre introduction en Bourse, une nouvelle &eacute;tape historique dans le d&eacute;veloppement de Lhyfe.</em></p> <p><em>Remplacer l'hydrog&egrave;ne gris, produit &agrave; partir d'&eacute;nergies fossiles, par de l'hydrog&egrave;ne vert est l'une des cl&eacute;s de la transition &eacute;nerg&eacute;tique. Gr&acirc;ce &agrave; l'hydrog&egrave;ne vert produit par Lhyfe, nous accompagnons la d&eacute;carbonation de l'industrie, r&eacute;duisons les &eacute;missions de C0<sub>2</sub> des transports et contribuons &agrave; renforcer l'ind&eacute;pendance &eacute;nerg&eacute;tique de l'Europe.</em></p> <p><em>La demande d'hydrog&egrave;ne vert devrait significativement augmenter au cours des prochaines ann&eacute;es et nous avons l'ambition de faire de Lhyfe l'un des leaders de la production d'hydrog&egrave;ne vert en Europe.</em></p> <p><em>Nous produisons d&eacute;j&agrave; de l'hydrog&egrave;ne vert depuis 2021 en France, et nous sommes aujourd'hui l'un des acteurs europ&eacute;ens les plus avanc&eacute;s avec un pipeline de plus de 4,8 GW de capacit&eacute; totale install&eacute;e (soit une production d'hydrog&egrave;ne vert de plus de 1 620 tonnes/jour) &agrave; travers 93 projets en Europe.</em></p> <p><em>Plusieurs grandes soci&eacute;t&eacute;s internationales comme Wpd, Mitsui, Plug Power et d&eacute;sormais EDPR ont d'ailleurs choisi de s'associer &agrave; Lhyfe pour acc&eacute;l&eacute;rer le d&eacute;veloppement de l'hydrog&egrave;ne vert.</em></p> <p><em>Nous avons cr&eacute;&eacute; Lhyfe avec la volont&eacute; d'avoir un impact positif tr&egrave;s fort sur l'avenir de notre plan&egrave;te. Faire du bien &agrave; la plan&egrave;te tout en cr&eacute;ant de la valeur, c'est l'ambition au quotidien des femmes et des hommes qui travaillent chez Lhyfe. C'est &agrave; cette ambition que nous souhaitons vous associer pour faire de Lhyfe un leader europ&eacute;en du secteur de l'hydrog&egrave;ne vert. &raquo;</em></p> <p>&nbsp;</p> <p class="act-big"><strong>Lhyfe, un <em>pure player</em> fran&ccedil;ais ind&eacute;pendant de la production d'hydrog&egrave;ne vert pour d&eacute;carboner la mobilit&eacute; et l'industrie</strong></p> <p>N&eacute; d'un projet lanc&eacute; en 2017 par Matthieu Guesn&eacute;, ancien Directeur du CEA Tech Pays de la Loire et Bretagne, Lhyfe est un pionnier de la production d'hydrog&egrave;ne vert enti&egrave;rement issue d'&eacute;nergies renouvelables (ENR).</p> <p>L'hydrog&egrave;ne vert est fabriqu&eacute; &agrave; partir de l'&eacute;lectrolyse de l'eau : un proc&eacute;d&eacute; de production totalement d&eacute;carbon&eacute; consistant &agrave; s&eacute;parer les atomes d'hydrog&egrave;ne et d'oxyg&egrave;ne de la mol&eacute;cule d'eau gr&acirc;ce &agrave; de l'&eacute;lectricit&eacute;. Cette m&eacute;thode permet&nbsp;:</p> <ul> 	<li>de remplacer l'hydrog&egrave;ne fossile (fabriqu&eacute; &agrave; partir d'hydrocarbures, &eacute;galement appel&eacute; hydrog&egrave;ne gris) consomm&eacute; en grandes quantit&eacute;s dans l'industrie&nbsp;;</li> 	<li>d'&ecirc;tre utilis&eacute; comme carburant propre dans la mobilit&eacute;, le transport et la logistique&nbsp;;</li> 	<li>de remplacer en partie le gaz naturel (fossile lui aussi) par un gaz propre, l'hydrog&egrave;ne vert, dans les r&eacute;seaux de gaz, l'industrie et les transports.</li></ul> <p>La production d'hydrog&egrave;ne gris, issue de sources d'&eacute;nergies fossiles (p&eacute;trole, gaz naturel et charbon), est un processus tr&egrave;s &eacute;missif de CO<sub>2</sub> qui repr&eacute;sente aujourd'hui 98%<a href="#_ftn2" name="_ftnref2">[2]</a> de la production d'hydrog&egrave;ne.</p> <p>Son remplacement par de l'hydrog&egrave;ne vert est un enjeu cl&eacute; de la transition &eacute;nerg&eacute;tique. La demande mondiale d'hydrog&egrave;ne devrait &ecirc;tre multipli&eacute;e par 6 entre 2020 et 2050<a href="#_ftn3" name="_ftnref3">[3]</a>, pour atteindre 530 millions de tonnes &agrave; horizon 2050, port&eacute;e par la croissance &eacute;conomique et la multiplication des usages, aussi bien dans l'industrie que dans la mobilit&eacute;. La part de l'hydrog&egrave;ne vert devrait repr&eacute;senter 60%<sup>2</sup> de la demande totale d'hydrog&egrave;ne en 2050.</p> <p>&nbsp;</p> <p class="act-big"><strong>Le 1<sup>er</sup> site au monde de production d'hydrog&egrave;ne vert en connexion directe avec un parc &eacute;olien</strong></p> <p>L'hydrog&egrave;ne vert produit par Lhyfe est aujourd'hui issu d'une unit&eacute; de production locale et d&eacute;centralis&eacute;e, en connexion directe avec un parc ENR. Il est vendu directement &agrave; l'utilisateur final, parmi lesquels des acteurs de la mobilit&eacute; (agglom&eacute;rations, transporteurs, plateformes de logistique, etc.) et des industriels de la chimie (production d'ammoniac et de m&eacute;thanol), de l'acier ou du verre.</p> <p>En septembre 2021, Lhyfe a inaugur&eacute; le premier site industriel au monde en connexion directe avec un parc &eacute;olien et un approvisionnement en eau de mer permettant l'&eacute;lectrolyse, et a depuis commenc&eacute; &agrave; livrer ses premiers kilogrammes d'hydrog&egrave;ne vert. Bas&eacute; &agrave; Bouin en Vend&eacute;e (France), ce site dispose d'une capacit&eacute; actuelle de production de 750 kW, soit environ 300&nbsp;kg d'hydrog&egrave;ne vert produit par jour, qui sera port&eacute;e &agrave; 2,5&nbsp;MW en 2023 (soit environ 1 t./jour) pour r&eacute;pondre &agrave; l'accroissement de la demande.</p> <p>Acteur central de la cha&icirc;ne de valeur de l'hydrog&egrave;ne vert, Lhyfe fait ainsi d&eacute;j&agrave; le lien entre les &eacute;nergies renouvelables et la d&eacute;carbonation des usages des secteurs de la mobilit&eacute; et de l'industrie.</p> <p>&nbsp;</p> <p class="act-big"><strong>Un <em>pipeline</em> commercial constitu&eacute; de 93 projets onshore<a href="#_ftn4" name="_ftnref4">[4]</a> totalisant une capacit&eacute; de production install&eacute;e de plus de 4,8 GW</strong></p> <p>Lhyfe conna&icirc;t un d&eacute;veloppement soutenu et ses comp&eacute;tences techniques et commerciales lui ont permis de prendre une place importante sur son march&eacute; en l'espace de quelques ann&eacute;es. La Soci&eacute;t&eacute; est ainsi pr&eacute;sente dans 10 pays europ&eacute;ens et compte 82 collaborateurs &agrave; ce jour, dont plus de 25 d&eacute;di&eacute;s au d&eacute;veloppement commercial.</p> <p>Lhyfe adosse son d&eacute;veloppement sur un solide portefeuille commercial&nbsp;: celui-ci totalise &agrave; ce jour 93 projets<a href="#_ftn5" name="_ftnref5">[5]</a> onshore &agrave; travers l'Europe, repr&eacute;sentant une capacit&eacute; totale de production install&eacute;e de plus de 4,8 GW (soit une production estim&eacute;e de 1&nbsp;620 tonnes d'hydrog&egrave;ne vert/jour) &agrave; l'horizon 2028.</p> <p>Parmi ces 93 projets, 20 projets sont &agrave; un stade de d&eacute;veloppement avanc&eacute; (en phases &laquo;&nbsp;Tender&nbsp;ready&nbsp;&raquo;, &laquo;&nbsp;Awarded&nbsp;&raquo; ou &laquo;&nbsp;Construction&nbsp;&raquo;), pour une capacit&eacute; totale de 380,5&nbsp;MW dont l'entr&eacute;e en op&eacute;rations est attendue entre 2023 et 2026.</p> <p>&nbsp;</p> <p class="act-big"><strong>Des partenaires de premier plan : Mitsui, wpd, Plug&nbsp;Power, SWEN, Andera Partners, etc.</strong></p> <p>Pour soutenir son d&eacute;veloppement, Lhyfe a &eacute;galement nou&eacute; des partenariats de d&eacute;veloppement de premier plan, v&eacute;ritable reconnaissance de son expertise dans le domaine.</p> <p>En avril 2022, Lhyfe a conclu un protocole d'accord pour concevoir, construire et exploiter &agrave; Storgrundet en Su&egrave;de un site de production d'hydrog&egrave;ne vert d'une capacit&eacute; install&eacute;e de 600 MW (soit une production estim&eacute;e de 240 tonnes d'hydrog&egrave;ne vert/jour), directement connect&eacute; &agrave; un parc &eacute;olien offshore pr&eacute;vu par wpd en mer du Nord au large de S&ouml;derhamn (Su&egrave;de). Le site devrait &ecirc;tre construit en plusieurs phases, &agrave; partir de 2025, et pleinement op&eacute;rationnel au moment de la mise en service du parc &eacute;olien. Ce projet de production d'hydrog&egrave;ne vert, l'un des plus ambitieux en Europe, pr&eacute;sente un fort potentiel de connexion au &laquo; Nordic Hydrogen Backbone &raquo; (le r&eacute;seau de transport de gaz nordique) et les industries et projets en cours dans la r&eacute;gion repr&eacute;sentent de nombreux d&eacute;bouch&eacute;s potentiels pour l'hydrog&egrave;ne renouvelable produit sur le futur site.</p> <p>En mars 2022, Lhyfe a &eacute;galement conclu un protocole d'accord en vue d'une alliance strat&eacute;gique avec Mitsui &amp; Co Ltd., l'un des principaux conglom&eacute;rats japonais sp&eacute;cialis&eacute; dans le commerce et l'investissement, qui s'accompagne d'un investissement d'environ 10 M&euro; par Mitsui en obligations convertibles (qui feront l'objet d'une conversion automatique en actions &agrave; la date du r&egrave;glement-livraison des actions de la Soci&eacute;t&eacute; dans le cadre de son introduction en Bourse). Au-del&agrave; de cet investissement, l'alliance strat&eacute;gique a notamment pour objectif d'accompagner Lhyfe dans son d&eacute;veloppement international sur de nouveaux march&eacute;s strat&eacute;giques et de mettre &agrave; profit l'&eacute;cosyst&egrave;me Mitsui dans l'infrastructure, la mobilit&eacute; et les solutions &eacute;nerg&eacute;tiques.</p> <p>En octobre 2021, Lhyfe a &eacute;galement initi&eacute; des discussions avec Plug&nbsp;Power, un acteur majeur de l'hydrog&egrave;ne vert et l'un des principaux fournisseurs de solutions hydrog&egrave;ne clefs en main au monde, pour le d&eacute;veloppement conjoint de sites de production d'hydrog&egrave;ne vert &agrave; travers l'Europe. L'objectif serait d'installer une capacit&eacute; totale de production de 300 MW en exploitation &agrave; l'horizon 2025. Cet objectif n'est pas pris en compte dans l'objectif 2026 (une capacit&eacute; install&eacute;e de 200 MW) dans la mesure o&ugrave; le projet d'accord de collaboration est encore en cours de finalisation.</p> <p>En parall&egrave;le de ces collaborations strat&eacute;giques et commerciales, Lhyfe b&eacute;n&eacute;ficie du soutien de partenaires financiers sp&eacute;cialistes de la transition environnementale, tels que SWEN Capital Partners, la Caisse des D&eacute;p&ocirc;ts et Consignations (via la Banque des Territoires) et Andera Partners, qui ont particip&eacute;, avec Mitsui, &agrave; la derni&egrave;re lev&eacute;e de fonds de la Soci&eacute;t&eacute; d'un montant de 76 M&euro;<a href="#_ftn1" name="_ftnref1">[0]</a> sous forme d'obligations convertibles, dont environ 47,8&nbsp;M&euro; seront converties en actions simultan&eacute;ment &agrave; l'introduction en Bourse.</p> <p>&nbsp;</p> <p class="act-big"><strong>Accord de collaboration avec EDP Renov&aacute;veis accompagn&eacute; d'un engagement de souscription de 25 M&euro; dans le cadre de l'introduction en Bourse de Lhyfe</strong></p> <p>Lhyfe a conclu le 6 mai 2022 un accord de collaboration avec EDP Renov&aacute;veis S.A. (EDPR), au travers de sa filiale &agrave; 100% EDP Renewables Europe. EDPR, entreprise portugaise sp&eacute;cialis&eacute;e dans les &eacute;nergies renouvelables cot&eacute;e sur Euronext Lisbon (ISIN&nbsp;: ES0127797019), est une filiale &agrave; 75% d'EDP&nbsp;Group, historiquement le producteur, transporteur et distributeur d'&eacute;lectricit&eacute; national portugais, &eacute;galement cot&eacute; sur Euronext Lisbon (ISIN&nbsp;: PTEDP0AM0009).</p> <p>Pr&eacute;sent dans plus de 20 pays et disposant de pr&egrave;s de 14 GW de capacit&eacute; install&eacute;e renouvelable, dont 52% en Am&eacute;rique du Nord, EDPR est le 4<sup>&egrave;me</sup> producteur mondial d'&eacute;lectricit&eacute; &eacute;olienne, combinant capacit&eacute;s onshore et offshore, et dispose &eacute;galement de capacit&eacute;s solaires. EDPR pr&eacute;voit de d&eacute;ployer pr&egrave;s de 20 GW suppl&eacute;mentaires &agrave; horizon 2025, soit un plan d'investissement de pr&egrave;s de 19 milliards d'euros. En plus d'&ecirc;tre un leader dans les &eacute;nergies renouvelables, EDPR est &eacute;galement &agrave; l'avant-garde de l'hydrog&egrave;ne vert, avec notamment sa participation au projet GreenH2Atlantic, un projet de production d'hydrog&egrave;ne vert de 100 MW &agrave; Sines (Portugal). EDPR a l'ambition de d&eacute;ployer 1,5 GW de capacit&eacute; de production en hydrog&egrave;ne vert &agrave; horizon 2030.</p> <p>Cet accord &eacute;tablit les bases d'une collaboration entre Lhyfe et EDPR visant &agrave; identifier, d&eacute;velopper, construire et g&eacute;rer ensemble des projets de production d'hydrog&egrave;ne vert. Au-del&agrave; de la fourniture d'&eacute;lectricit&eacute; renouvelable pour les projets de production d'hydrog&egrave;ne vert de Lhyfe, EDPR consid&eacute;rera &eacute;galement la participation de Lhyfe &agrave; ses propres projets situ&eacute;s dans les pays dans lesquels le groupe est actuellement pr&eacute;sent. Les deux soci&eacute;t&eacute;s collaboreront aussi pour identifier de nouveaux projets qu'elles pourront financer ensemble, et en mati&egrave;re de recherche &amp; d&eacute;veloppement et de fourniture d'&eacute;quipements.</p> <p>Cet accord de collaboration s'accompagne d'un engagement de souscription de 25&nbsp;M&euro; dans le cadre de l'introduction en Bourse des actions de Lhyfe sur le march&eacute; r&eacute;glement&eacute; d'Euronext Paris. Si EDPR devait d&eacute;tenir 20% ou plus du capital de Lhyfe, il serait propos&eacute; aux actionnaires de Lhyfe d'&eacute;lire un repr&eacute;sentant d'EDPR au Conseil d'administration, qui sera aussi membre du Comit&eacute; d'audit et du Comit&eacute; des nominations et des r&eacute;mun&eacute;rations de la Soci&eacute;t&eacute;.</p> <p>&nbsp;</p> <p class="act-big"><strong>Devenir un leader europ&eacute;en ind&eacute;pendant de la production d'hydrog&egrave;ne vert onshore</strong></p> <p>S'appuyant sur les 93 projets actuellement dans son <em>pipeline</em> commercial, Lhyfe s'est fix&eacute; comme objectif de disposer d'une capacit&eacute; install&eacute;e totale de 55 MW d'ici 2024 &agrave; partir d'unit&eacute;s onshore uniquement.</p> <p>En 2026, sur la base des hypoth&egrave;ses figurant dans le Document d'enregistrement, la capacit&eacute; install&eacute;e totale devrait atteindre 200 MW, soit pour l'exercice qui sera clos le 31 d&eacute;cembre 2026&nbsp;:</p> <ul> 	<li>un chiffre d'affaires consolid&eacute; d'environ 200 M&euro;<a href="#_ftn6" name="_ftnref6">[6]</a>&nbsp;; et</li></ul> <ul> 	<li>un EBITDA<a href="#_ftn7" name="_ftnref7">[7]</a> Groupe &agrave; l'&eacute;quilibre.</li></ul> <p>&Agrave; l'horizon 2030, la Soci&eacute;t&eacute; se fixe comme objectif de se positionner comme un acteur de r&eacute;f&eacute;rence dans le secteur de la production d'hydrog&egrave;ne vert et plus sp&eacute;cifiquement de disposer d'une capacit&eacute; install&eacute;e totale sup&eacute;rieure &agrave; 3 GW.</p> <p>&Agrave; long terme, Lhyfe vise une marge d'EBITDA Groupe sup&eacute;rieure &agrave; 30%<a href="#_ftn8" name="_ftnref8">[8]</a>.</p> <p>&nbsp;</p> <p class="act-big"><strong>Lhyfe pionnier sur l'offshore&nbsp;: cl&eacute; pour la massification de la production d'hydrog&egrave;ne vert pour l'industrie avec une mise en service pilote d&egrave;s 2022</strong></p> <p>D&egrave;s sa cr&eacute;ation, Lhyfe a engag&eacute; un programme de recherche majeur pour le d&eacute;veloppement de la production d'hydrog&egrave;ne vert en mer, au plus pr&egrave;s des sources d'&eacute;nergie offshore, ENR les plus abondantes, les plus puissantes, les moins intermittentes et donc les plus comp&eacute;titives pour r&eacute;pondre &agrave; la massification de l'hydrog&egrave;ne vert pour des usages industriels.</p> <p>D&egrave;s la rentr&eacute;e 2022, Lhyfe mettra en service le 1<sup>er</sup> dispositif pilote de production d'hydrog&egrave;ne vert offshore en conditions r&eacute;elles &agrave; partir du 1<sup>er</sup> &eacute;lectrolyseur flottant au monde, d'une puissance de 1 MW, connect&eacute; &agrave; une &eacute;olienne flottante, faisant de Lhyfe le seul acteur au monde &agrave; disposer d'une exp&eacute;rience op&eacute;rationnelle dans le domaine de l'offshore.</p> <p>Parall&egrave;lement, Lhyfe collabore au d&eacute;veloppement de plusieurs concepts de production d'hydrog&egrave;ne vert offshore&nbsp;: des <em>topsides</em> modulaires d'une capacit&eacute; de 50 MW &agrave; 100 MW en partenariat avec Les Chantiers de l'Atlantique, des usines de production d'hydrog&egrave;ne offshore &agrave; partir de plateformes p&eacute;troli&egrave;res existantes avec les groupes Aquaterra et Borr&nbsp;Drilling, ou des &eacute;oliennes flottantes int&eacute;grant un syst&egrave;me de production d'hydrog&egrave;ne vert avec le concepteur d'&eacute;oliennes offshore Doris.</p> <p>&Agrave; un horizon 2030-2035, l'offshore pourrait ainsi repr&eacute;senter une capacit&eacute; install&eacute;e additionnelle d'une puissance de l'ordre de 3 GW pour Lhyfe.</p> <p>&nbsp;</p> <p class="act-big"><strong>Une introduction en Bourse sur Euronext &agrave; Paris pour accompagner la strat&eacute;gie de croissance</strong></p> <p>L'introduction en Bourse de Lhyfe a pour objectif principal de soutenir sa strat&eacute;gie de d&eacute;veloppement et de croissance.</p> <p>Le produit net de l'&eacute;mission des actions nouvelles, soit environ 103,0&nbsp;M&euro; (hors exercice de la clause d'extension et de l'option de surallocation), sera employ&eacute; de la mani&egrave;re suivante :</p> <ol> 	<li>&agrave; hauteur d'environ 50%, &agrave; l'apport en fonds propres dans les soci&eacute;t&eacute;s de projets portant les unit&eacute;s de production du groupe, (soit environ 20% des besoins de financements li&eacute;s aux investissements dans ces m&ecirc;mes soci&eacute;t&eacute;s de projets) n&eacute;cessaire &agrave; l'atteinte des objectifs &agrave; horizon 2026 du groupe d&eacute;taill&eacute;s ci-dessus, &eacute;tant pr&eacute;cis&eacute; que le solde des besoins de financements totaux sera financ&eacute; &agrave; la fois par de la dette et l'obtention de subventions,</li> 	<li>&agrave; hauteur d'environ 35%, au renforcement de ses &eacute;quipes de <em>business development</em> et d'ing&eacute;nierie dans les g&eacute;ographies cibl&eacute;es par le groupe,</li> 	<li>&agrave; hauteur d'environ 8%, au financement des programmes de recherche de d&eacute;veloppement du groupe, notamment ceux li&eacute;s au d&eacute;veloppement de solutions technologiques de production d'hydrog&egrave;ne vert en mer et &agrave; l'optimisation des co&ucirc;ts de production, et</li> 	<li>pour le solde, d'environ 7%, aux besoins g&eacute;n&eacute;raux du groupe.</li> </ol> <p>Enfin, le statut de soci&eacute;t&eacute; cot&eacute;e devrait permettre &agrave; la Soci&eacute;t&eacute;, en outre, de b&eacute;n&eacute;ficier d'une plus grande visibilit&eacute; sur ses march&eacute;s, renfor&ccedil;ant sa position lors des n&eacute;gociations industrielles et commerciales.</p> <p>&nbsp;</p> <p class="act-big"><strong>Engagements de souscription&nbsp;: 25 M&euro; d'EDPR et 7 M&euro; &agrave; 14 M&euro; des investisseurs institutionnels CDC Croissance et Amundsen Investment Management</strong></p> <p>L'engagement de souscription d'EDPR, filiale &agrave; 75% d'EDP Group, &agrave; hauteur de 25 M&euro;, s'inscrit dans le cadre de la conclusion d'un accord de collaboration avec Lhyfe visant &agrave; identifier, d&eacute;velopper, construire et g&eacute;rer ensemble des projets de production d'hydrog&egrave;ne vert.</p> <p>Cet ordre, formul&eacute; &agrave; tout prix au sein de la fourchette indicative de prix, repr&eacute;sente 22,7% du produit brut de l'offre (en cas d'offre &agrave; 110,0&nbsp;M&euro; et hors exercice de la clause d'extension et de l'option de surallocation).</p> <p>En compl&eacute;ment de cet engagement de souscription, EDPR s'est engag&eacute;e &agrave; conserver les actions Lhyfe souscrites pendant une dur&eacute;e de 360 jours &agrave; compter du r&egrave;glement-livraison de l'offre.</p> <p>Lhyfe a, en outre, re&ccedil;u des engagements de souscription &agrave; hauteur de 7 M&euro; &agrave; 14 M&euro; de la part de CDC Croissance et Amundsen Investment Management, pour des montants respectifs de 5&nbsp;M&euro; &agrave; 10 M&euro;<a href="#_ftn9" name="_ftnref9">[9]</a> et 2&nbsp;M&euro; &agrave; 4 M&euro;<a href="#_ftn10" name="_ftnref10">[10]</a>.</p> <p>Les ordres d'EDPR, de CDC Croissance et d'Amundsen Investment Management ont vocation &agrave; &ecirc;tre servis prioritairement et en int&eacute;gralit&eacute; pour assurer le succ&egrave;s de l'offre, &eacute;tant pr&eacute;cis&eacute; qu'ils pourront n&eacute;anmoins &ecirc;tre r&eacute;duits dans le respect des principes d'allocation usuels (principalement dans l'hypoth&egrave;se o&ugrave; les souscriptions recueillies dans le cadre de l'offre seraient tr&egrave;s sup&eacute;rieures au montant de 110,0 M&euro; correspondant au produit brut des actions nouvelles.</p> <p>&nbsp;</p> <p class="act-big"><strong>Un engagement RSE fort&nbsp;: un alignement total avec la taxonomie europ&eacute;enne et une notation extra-financi&egrave;re nettement au-dessus du panel (71/100)</strong></p> <p>Lhyfe s'est attach&eacute;e depuis sa cr&eacute;ation &agrave; promouvoir une dimension &eacute;thique ancr&eacute;e dans son ADN, que ce soit vis-&agrave;-vis de l'ensemble de ses parties prenantes, avec ses collaborateurs, au niveau environnemental ou en mati&egrave;re de gouvernance.</p> <p>L'activit&eacute; de Lhyfe est 100% align&eacute;e avec la taxonomie europ&eacute;enne, respectant ainsi les diff&eacute;rents crit&egrave;res d&eacute;finis pour la cat&eacute;gorie &quot;production d'hydrog&egrave;ne&quot;, sous-secteur &eacute;ligible identifi&eacute; par la taxonomie europ&eacute;enne comme contribuant directement &agrave; l'att&eacute;nuation du changement climatique (EthiFinance &ndash; Mars 2022).</p> <p>La volont&eacute; de la Soci&eacute;t&eacute; de s'inscrire dans une d&eacute;marche RSE est &eacute;galement mat&eacute;rialis&eacute;e par l'obtention en mars 2022 d'une notation extra-financi&egrave;re de 71/100 (contre 46/100 pour le panel<a href="#_ftn11" name="_ftnref11">[11]</a>), correspondant &agrave; un niveau de maturit&eacute; &laquo;&nbsp;Avanc&eacute;e&nbsp;&raquo;, attribu&eacute;e par l'agence d'analyse extra-financi&egrave;re EthiFinance.</p> <p>&nbsp;</p> <p class="act-big"><strong>&Eacute;ligibilit&eacute; aux PEA &amp; PEA PME-ETI &ndash; Qualification &laquo;&nbsp;entreprise innovante&nbsp;&raquo; par Bpifrance</strong></p> <p>Lhyfe annonce respecter les crit&egrave;res d'&eacute;ligibilit&eacute; au plan d'&eacute;pargne en actions (PEA) et au PEA PME-ETI pr&eacute;cis&eacute;s par les dispositions des articles L. 221-32-2 et D.221-113-5 et suivants du Code mon&eacute;taire et financier. En cons&eacute;quence, les actions Lhyfe peuvent pleinement &ecirc;tre int&eacute;gr&eacute;es au sein des PEA et des PEA PME-ETI, pour les titulaires personnes physiques fiscalement domicili&eacute;s en France.</p> <p>Lhyfe a &eacute;galement &eacute;t&eacute; labellis&eacute;e &laquo; entreprise innovante &raquo; par Bpifrance.</p> <p>&nbsp;</p> <p class="act-big"><strong>Mise &agrave; disposition du Prospectus</strong></p> <p>Le Prospectus comprend une section d&eacute;crivant certains facteurs de risques li&eacute;s &agrave; la Soci&eacute;t&eacute; et &agrave; l'offre. Le Prospectus est disponible sur les sites Internet de la Soci&eacute;t&eacute; (<a href="https://www.lhyfe.com" target="_blank"><u>www.lhyfe.com</u></a>) et de l'AMF (<u><a href="https://www.amf-france.org" target="_blank">www.amf-france.org</a></u>), ainsi que sans frais et sur simple demande au si&egrave;ge social de la Soci&eacute;t&eacute;, 30 rue Jean Jaur&egrave;s, 44000 Nantes, France.</p> <p>Les investisseurs sont invit&eacute;s &agrave; prendre attentivement en consid&eacute;ration les facteurs de risques d&eacute;crits au chapitre 3 &laquo; Facteurs de risques &raquo; du Document d'enregistrement, ainsi qu'au chapitre 2 &laquo; Facteurs de risques&nbsp;&raquo; de la Note d'op&eacute;ration.</p> <p>&nbsp;</p> <p class="act-big"><strong>Interm&eacute;diaires et Conseils</strong></p> <p>&nbsp;</p> <div class="table-responsive"><table align="center" cellpadding="0" cellspacing="0" width="100%"> 	<tbody> 	<tr> 		<td align="center" width="33%"><strong>BRIAN, GARNIER &amp; CO</strong><br /> <br /> Coordinateur Global, Chef de File<br /> et Teneur de Livre Associ&eacute;</td> 		<td align="center"><strong>NATIXIS</strong><br /> <br /> Coordinateur Global, Chef de File<br /> et Teneur de Livre Associ&eacute;</td> 		<td align="center" width="33%"><strong>PORTZAMPARC</strong><br /> <br /> Coordinateur Global, Chef de File<br /> et Teneur de Livre Associ&eacute;</td> 	</tr> 	<tr> 		<td align="center"><strong>ALLEGRA FINANCE</strong><br /> <br /> Conseil de la Soci&eacute;t&eacute;</td> 		<td align="center"><strong>LINKLATERS</strong><br /> <br /> Conseil juridique de la Soci&eacute;t&eacute;</td> 		<td align="center">&nbsp;<br /> <strong>JONES DAY</strong><br /> <br /> Conseil juridique des Coordinateurs Globaux, Chefs de File<br /> et Teneurs de Livre Associ&eacute;s</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <div class="table-responsive"><table align="center" cellpadding="0" cellspacing="0" width="60%"> 	<tbody> 	<tr> 		<td align="center" width="50%"><strong>DELOITTE</strong><br /> <br /> Commissaire aux comptes</td> 		<td align="center"><strong>ACTUS FINANCE &amp; COMMUNICATION</strong><br /> <br /> Communication financi&egrave;re</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <p align="center" class="act-title"><strong>Retrouvez toute l'information sur le projet d'introduction en Bourse de Lhyfe sur&nbsp;:<br /> <a href="https://www.lhyfe-finance.com" target="_blank">www.lhyfe-finance.com</a></strong></p> <hr /> <p class="act-small"><strong>&Agrave; propos de Lhyfe</strong></p> <p class="act-small">Cr&eacute;&eacute;e en 2017 &agrave; Nantes, Lhyfe est producteur et fournisseur d'hydrog&egrave;ne vert renouvelable pour la mobilit&eacute; et l'industrie. Son site de production et son <em>pipeline</em> commercial de projets devraient permettre d'acc&eacute;der &agrave; l'hydrog&egrave;ne vert renouvelable en quantit&eacute;s industrielles, et d'entrer dans un mod&egrave;le &eacute;nerg&eacute;tique vertueux orient&eacute; vers un b&eacute;n&eacute;fice environnemental. Elle est membre de France Hydrog&egrave;ne et d'Hydrogen Europe. Lhyfe a inaugur&eacute; son premier site industriel de production d'hydrog&egrave;ne vert en septembre 2021. Elle dispose, &agrave; ce jour, d'un <em>pipeline</em> commercial compos&eacute; de 93&nbsp;projets &agrave; travers l'Europe, dont 20 en d&eacute;veloppement avanc&eacute; d'ici &agrave; 2026 afin de contribuer &agrave; d&eacute;carboner l'industrie et la mobilit&eacute;. Par ailleurs, un programme de recherche engag&eacute; depuis 2019 devrait conduire &agrave; l'entr&eacute;e en phase de test en conditions r&eacute;elles du premier &eacute;lectrolyseur flottant au monde connect&eacute; &agrave; une &eacute;olienne flottante &agrave; la rentr&eacute;e 2022.</p> <p class="act-small">Plus d'informations sur <a href="https://www.lhyfe.com" target="_blank">Lhyfe.com</a></p> <hr /> <p class="act-small">Contacts</p> <div class="table-responsive"><table cellpadding="0" cellspacing="0" width="100%"> 	<tbody> 	<tr> 		<td align="center" width="33%">Relations investisseurs<br /> ACTUS<br /> Mathieu Omnes<br /> +33 (0)1 53 67 36 92<br /> <a href="/cdn-cgi/l/email-protection#e38f8b9a8586a38280979690cd8591"><u><span class="__cf_email__" data-cfemail="dab6b2a3bcbf9abbb9aeafa9f4bca8">[email&#160;protected]</span></u></a></td> 		<td align="center">Relations presse financi&egrave;re<br /> ACTUS<br /> Manon Clairet<br /> +33 (0)1 53 67 36 73<br /> <a href="/cdn-cgi/l/email-protection#167b757a777f647362567775626365387064"><u><span class="__cf_email__" data-cfemail="d8b5bbb4b9b1aabdac98b9bbacadabf6beaa">[email&#160;protected]</span></u></a></td> 		<td align="center">Relations presse m&eacute;tier<br /> Nouvelles Graines<br /> Cl&eacute;mence Rebours<br /> +33 (0)6 60 57 76 43<br /> <a href="/cdn-cgi/l/email-protection#a3c08dd1c6c1ccd6d1d0e3cdccd6d5c6cfcfc6d08ec4d1c2cacdc6d08dc0ccce"><u><span class="__cf_email__" data-cfemail="dfbcf1adbabdb0aaadac9fb1b0aaa9bab3b3baacf2b8adbeb6b1baacf1bcb0b2">[email&#160;protected]</span></u></a></td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <p>&nbsp;</p> <hr /> <p class="act-big"><strong>Principales modalit&eacute;s de l'op&eacute;ration</strong></p> <p><strong>CAPITAL SOCIAL AVANT L'OP&Eacute;RATION</strong></p> <p>Soci&eacute;t&eacute; anonyme &agrave; Conseil d'administration de droit fran&ccedil;ais dont le capital social s'&eacute;l&egrave;ve &agrave; 193&nbsp;369,00&nbsp;&euro; divis&eacute; en 19&nbsp;336&nbsp;900 actions de 0,01&nbsp;&euro; de valeur nominale chacune, enti&egrave;rement souscrites et int&eacute;gralement lib&eacute;r&eacute;es<a href="#_ftn12" name="_ftnref12">[12]</a>.</p> <p>&nbsp;</p> <p><strong>CARACT&Eacute;RISTIQUES DE L'ACTION</strong></p> <p>March&eacute; : Euronext Paris &ndash; March&eacute; r&eacute;glement&eacute; &ndash; Compartiment B</p> <p>Libell&eacute; : LHYFE - Code ISIN : FR0014009YQ1 - Mn&eacute;monique : LHYFE</p> <p>Eligibilit&eacute; au PEA et PEA PME-ETI - Qualification &laquo;&nbsp;entreprise innovante&nbsp;&raquo; de Bpifrance</p> <p>&nbsp;</p> <p><strong>FOURCHETTE INDICATIVE DE PRIX</strong></p> <p>Entre 8,75&nbsp;&euro; et 11,75&nbsp;&euro; par action</p> <p>La fourchette indicative de prix pourra &ecirc;tre modifi&eacute;e &agrave; tout moment jusqu'au 20 mai 2022 et y compris le jour pr&eacute;vu pour la fixation du prix de l'offre. Le prix de l'offre pourra &ecirc;tre fix&eacute; en dehors de cette fourchette indicative et les ordres seront alors r&eacute;vocables.</p> <p>&nbsp;</p> <p><strong>NOMBRE D'ACTIONS OFFERTES</strong></p> <ul> 	<li>Un maximum de 12&nbsp;571&nbsp;429&nbsp;actions nouvelles &agrave; &eacute;mettre dans le cadre d'une augmentation de capital en num&eacute;raire par voie d'offre au public (sur la base de la borne inf&eacute;rieure de la fourchette indicative de prix)&nbsp;;</li> 	<li>Un maximum de 1&nbsp;885&nbsp;714&nbsp;actions nouvelles suppl&eacute;mentaires en cas d'exercice int&eacute;gral de la clause d'extension (sur la base de la borne inf&eacute;rieure de la fourchette indicative de prix), soit 14&nbsp;457&nbsp;143&nbsp;actions nouvelles au total ;</li> 	<li>Un maximum de 2&nbsp;168&nbsp;571&nbsp;actions nouvelles suppl&eacute;mentaires en cas d'exercice int&eacute;gral de l'option de surallocation (sur la base de la borne inf&eacute;rieure de la fourchette indicative de prix), soit 16&nbsp;625&nbsp;714&nbsp;actions nouvelles au total (incluant les actions nouvelles r&eacute;sultant de l'exercice int&eacute;gral de la clause d'extension).</li></ul> <p>&nbsp;</p> <p><strong>MONTANT BRUT DE L'OP&Eacute;RATION</strong></p> <ul> 	<li>Environ 110,0&nbsp;M&euro; en cas de souscription de l'augmentation de capital &agrave; 100% ;</li> 	<li>Environ 126,5&nbsp;M&euro; en cas d'exercice int&eacute;gral de la clause d'extension&nbsp;;</li> 	<li>Environ 145,5&nbsp;M&euro; en cas d'exercice int&eacute;gral de la clause d'extension et de l'option de surallocation.</li></ul> <p>&nbsp;</p> <p><strong>CONVERSION AUTOMATIQUE D'OBLIGATIONS CONVERTIBLES EN ACTIONS</strong></p> <p>Six emprunts obligataires convertibles en actions seront convertis automatiquement au jour du r&egrave;glement-livraison de l'offre pour un montant nominal total de 47,8 M&euro;, et donneront lieu &agrave; l'&eacute;mission d'un nombre maximum de 15&nbsp;039&nbsp;401 actions nouvelles suppl&eacute;mentaires sur la base de la borne inf&eacute;rieure de la fourchette indicative de prix.</p> <p>&nbsp;</p> <p><strong>STRUCTURE DE L'OFFRE</strong></p> <p>La diffusion des actions offertes sera r&eacute;alis&eacute;e dans le cadre d'une offre globale, comprenant :</p> <ul> 	<li>Une offre au public en France r&eacute;alis&eacute;e sous la forme d'une Offre &agrave; Prix Ouvert (l'&laquo;&nbsp;OPO&nbsp;&raquo;), principalement destin&eacute;e aux personnes physiques, &eacute;tant pr&eacute;cis&eacute; que les ordres seront d&eacute;compos&eacute;s en fonction du nombre de titres demand&eacute;s :</li></ul> <ul> 	<li>Fraction d'ordre A1 : de 10 actions minimums jusqu'&agrave; 250 actions incluses&nbsp;;</li> 	<li>Fraction d'ordre A2 : au-del&agrave; de 250 actions.</li></ul> <p>Les fractions d'ordre A1 b&eacute;n&eacute;ficieront d'un traitement pr&eacute;f&eacute;rentiel par rapport aux fractions d'ordre A2 dans le cas o&ugrave; tous les ordres ne pourraient pas &ecirc;tre enti&egrave;rement satisfaits.</p> <ul> 	<li>Un Placement global (le &laquo;&nbsp;Placement global&nbsp;&raquo;) principalement destin&eacute; aux investisseurs institutionnels comportant : <ul> 	<li>un placement en France ;</li> 	<li>un placement priv&eacute; international dans certains pays, en dehors, notamment, des &Eacute;tats-Unis d'Am&eacute;rique, du Japon, du Canada et de l'Australie, dans le cadre de transactions extraterritoriales (&laquo; <em>offshore transactions</em> &raquo;) telles que d&eacute;finies dans, et conform&eacute;ment &agrave;, la Regulation S du Securities Act de 1933 (tel qu'amend&eacute;) (le &laquo; Securities Act &raquo;)&nbsp;; et</li> 	<li>un placement priv&eacute; aux &Eacute;tats-Unis d'Am&eacute;rique au profit d'un nombre limit&eacute; de &laquo;&nbsp;<em>qualified institutional buyers</em>&nbsp;&raquo;, tel que ce terme est d&eacute;fini par la r&egrave;gle 144A du Securities Act, dans le cadre d'une exemption aux obligations d'enregistrement pr&eacute;vue pour les placements priv&eacute;s en vertu de l'article 4(a)(2) du Securities Act.</li></ul> </li></ul> <p>Si la demande exprim&eacute;e dans le cadre de l'OPO le permet, le nombre d'actions allou&eacute;es en r&eacute;ponse aux ordres &eacute;mis dans le cadre de l'OPO sera au moins &eacute;gal &agrave; 10% du nombre d'actions offertes dans le cadre de l'offre (avant exercice &eacute;ventuel de l'option de surallocation).</p> <p>&nbsp;</p> <p><strong>ENGAGEMENTS DE SOUSCRIPTION</strong></p> <p>La Soci&eacute;t&eacute; a re&ccedil;u des engagements de souscription &agrave; l'offre pour un montant total de 32 M&euro; &agrave; 39&nbsp;M&euro; (soit 29,1% &agrave; 35,5% de l'offre), dont&nbsp;:</p> <ul> 	<li>25 M&euro; de la part d'EDPR dans le cadre de la conclusion d'un accord de partenariat pour le d&eacute;veloppement de projets de production d'hydrog&egrave;ne vert&nbsp;;</li> 	<li>7 M&euro; &agrave; 14 M&euro; de la part d'investisseurs financiers, dont 5 M&euro; &agrave; 10 M&euro;<a href="#_ftn13" name="_ftnref13">[13]</a> de la part de CDC Croissance et 2&nbsp;M&euro; &agrave; 4 M&euro;<a href="#_ftn14" name="_ftnref14">[14]</a> de la part d'Amundsen Investment Management.</li></ul> <p>&nbsp;</p> <p><strong>ENGAGEMENTS D'ABSTENTION ET DE CONSERVATION</strong></p> <p>Engagement d'abstention de la Soci&eacute;t&eacute; : 180 jours calendaires suivant la date de r&egrave;glement-livraison de l'offre, sous r&eacute;serve de certaines exceptions usuelles.</p> <p>Engagements de conservation de Fresh Future<a href="#_ftn15" name="_ftnref15">[15]</a>, Madame Nolwenn Bell&eacute;guic, Monsieur Thomas Creach, Monsieur Antoine Hamon et Madame Taia Kronborg : 720 jours calendaires suivant la date de r&egrave;glement-livraison de l'offre, sous r&eacute;serve de certaines exceptions usuelles.</p> <p>Engagements de conservation des autres fondateurs, des autres actionnaires et des porteurs d'obligations convertibles automatiquement converties au jour du r&egrave;glement-livraison de l'offre : 360 jours calendaires suivant la date de r&egrave;glement-livraison de l'offre, sous r&eacute;serve de certaines exceptions usuelles.</p> <p>&nbsp;</p> <p><strong>CALENDRIER INDICATIF</strong></p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td align="center"><strong>6 mai 2022</strong></td> 		<td>Approbation du Prospectus par l'AMF.</td> 	</tr> 	<tr> 		<td align="center" width="15%"><strong>9 mai 2022</strong></td> 		<td>Diffusion du communiqu&eacute; de presse annon&ccedil;ant l'offre et la mise &agrave; disposition du Prospectus.<br /> Ouverture de l'Offre &agrave; prix ouvert (OPO) et du Placement global.</td> 	</tr> 	<tr> 		<td align="center"><strong>19 mai 2022</strong></td> 		<td>Cl&ocirc;ture de l'OPO &agrave; 17 heures (heure de Paris) pour les achats aux guichets et &agrave; 20 heures (heure de Paris) pour les achats par Internet.</td> 	</tr> 	<tr> 		<td align="center"><strong>20 mai 2022</strong></td> 		<td>Cl&ocirc;ture du Placement global &agrave; 12 heures (heure de Paris).<br /> Fixation du prix de l'offre.<br /> Diffusion du communiqu&eacute; de presse annon&ccedil;ant le r&eacute;sultat de l'offre.<br /> D&eacute;but de la p&eacute;riode de stabilisation.</td> 	</tr> 	<tr> 		<td align="center"><strong>23 mai 2022</strong></td> 		<td>D&eacute;but des n&eacute;gociations des actions de la Soci&eacute;t&eacute; sur Euronext Paris (sur une ligne de cotation intitul&eacute;e &laquo; Lhyfe Promesses &raquo; jusqu'&agrave; la date de r&egrave;glement-livraison de l'OPO et du Placement global).</td> 	</tr> 	<tr> 		<td align="center"><strong>24 mai 2022</strong></td> 		<td>R&egrave;glement-livraison de l'OPO et du Placement global.</td> 	</tr> 	<tr> 		<td align="center"><strong>25 mai 2022</strong></td> 		<td>D&eacute;but des n&eacute;gociations des actions de la Soci&eacute;t&eacute; sur Euronext Paris sur une ligne de cotation intitul&eacute;e &laquo; Lhyfe &raquo;.</td> 	</tr> 	<tr> 		<td align="center"><strong>17 juin 2022</strong></td> 		<td>Date limite d'exercice de l'option de surallocation.<br /> Fin de la p&eacute;riode de stabilisation.</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <p><strong>REVOCATION DES ORDRES DE SOUSCRIPTION</strong></p> <p>Les ordres de souscription pass&eacute;s dans le cadre de l'OPO seront r&eacute;vocables. Les modalit&eacute;s pratiques de r&eacute;vocation des ordres sont d&eacute;termin&eacute;es par chaque interm&eacute;diaire financier. Il appartient donc aux investisseurs de se rapprocher de leur interm&eacute;diaire financier pour conna&icirc;tre ces modalit&eacute;s. Tout ordre &eacute;mis dans le cadre du Placement global pourra &ecirc;tre r&eacute;voqu&eacute; aupr&egrave;s du Chef de File et Teneur de Livre Associ&eacute; ayant re&ccedil;u cet ordre de souscription et ce jusqu'au 20 mai 2022 &agrave; 12 heures (heure de Paris), sauf cl&ocirc;ture anticip&eacute;e ou prorogation.</p> <p>&nbsp;</p> <hr /> <p align="center"><span class="act-vsmall"><strong>Avertissement</strong></span></p> <p><span class="act-vsmall">Le pr&eacute;sent communiqu&eacute; ne constitue pas et ne saurait &ecirc;tre consid&eacute;r&eacute; comme constituant une offre au public ou comme destin&eacute; &agrave; solliciter l'int&eacute;r&ecirc;t du public en vue d'une op&eacute;ration par offre au public.</span></p> <p><span class="act-vsmall">La diffusion de ce communiqu&eacute; peut, dans certains pays, faire l'objet d'une r&eacute;glementation sp&eacute;cifique. Les personnes en possession du pr&eacute;sent document doivent s'informer des &eacute;ventuelles restrictions locales et s'y conformer. Tout manquement &agrave; de telles restrictions est susceptible de constituer une violation au droit des valeurs mobili&egrave;res de la juridiction en question.</span></p> <p><span class="act-vsmall">Le pr&eacute;sent communiqu&eacute; constitue une communication &agrave; caract&egrave;re promotionnel et non pas un Prospectus au sens de la R&egrave;glement (UE) 2017/1129 du Parlement europ&eacute;en et du Conseil du 14 juin 2017, telle que modifi&eacute; (le &laquo; R&egrave;glement Prospectus &raquo;). Le Prospectus approuv&eacute; par l'AMF est disponible sur le site Internet de l'AMF (<a href="https://www.amf-france.org" target="_blank">www.amf-france.org</a>) et sur le site Internet de Lhyfe (<a href="https://www.lhyfe.com" target="_blank">www.lhyfe.com</a>).</span></p> <p><span class="act-vsmall"><u>Espace &eacute;conomique europ&eacute;en</u></span></p> <p><span class="act-vsmall">En France, une offre au public de valeurs mobili&egrave;res ne peut intervenir qu'en vertu d'un Prospectus approuv&eacute; par l'AMF. S'agissant des &Eacute;tats membres de l'Espace &eacute;conomique europ&eacute;en autres que la France (chacun, un &laquo; &Eacute;tat Membre &raquo;), aucune action n'a &eacute;t&eacute; entreprise et ne sera entreprise &agrave; l'effet de permettre une offre au public des valeurs mobili&egrave;res objet de ce communiqu&eacute; rendant n&eacute;cessaire la publication d'un Prospectus dans un Etat Membre. En cons&eacute;quence, les valeurs mobili&egrave;res ne peuvent &ecirc;tre offertes et ne seront offertes dans aucun des &Eacute;tats Membres, sauf conform&eacute;ment aux d&eacute;rogations pr&eacute;vues par l'article 1(4) du R&egrave;glement Prospectus ou dans les autres cas ne n&eacute;cessitant pas la publication par Lhyfe d'un Prospectus au titre du R&egrave;glement Prospectus et/ou des r&egrave;glementations applicables dans cet Etat Membre.</span></p> <p><span class="act-vsmall">Pour les besoins du pr&eacute;sent avertissement, l'expression &laquo; offre au public &raquo; en liaison avec les valeurs mobili&egrave;res dans un Etat Membre donn&eacute; signifie toute communication adress&eacute;e sous quelque forme et par quelque moyen que ce soit &agrave; des personnes et pr&eacute;sentant une information suffisante sur les conditions de l'offre et sur les titres &agrave; offrir, de mani&egrave;re &agrave; mettre un investisseur en mesure de d&eacute;cider d'acheter ou souscrire ces valeurs mobili&egrave;res dans cet Etat Membre.</span></p> <p><span class="act-vsmall">Ces restrictions de vente concernant les &Eacute;tats Membres s'ajoutent &agrave; toute autre restriction de vente applicable dans les &Eacute;tats Membres.</span></p> <p><span class="act-vsmall"><u>&Eacute;tats-Unis d'Am&eacute;rique</u></span></p> <p><span class="act-vsmall">Ce communiqu&eacute; ne doit pas &ecirc;tre distribu&eacute;, directement ou indirectement, aux &Eacute;tats-Unis d'Am&eacute;rique (y compris leurs territoires et d&eacute;pendances, tout Etat des &Eacute;tats-Unis d'Am&eacute;rique et le district f&eacute;d&eacute;ral de Columbia). Ce communiqu&eacute; ne constitue pas ni ne fait partie d'une offre ou sollicitation d'achat, de souscription, ou d'investissement dans des valeurs mobili&egrave;res aux &Eacute;tats-Unis d'Am&eacute;rique. Les valeurs mobili&egrave;res auxquelles il est fait r&eacute;f&eacute;rence dans le pr&eacute;sent communiqu&eacute; n'ont pas &eacute;t&eacute; et ne seront pas enregistr&eacute;es au titre du U.S. Securities Act de 1933, tel que modifi&eacute; (le &laquo; Securities Act &raquo;).</span></p> <p><span class="act-vsmall">Les valeurs mobili&egrave;res ne peuvent &ecirc;tre offertes ou vendues aux &Eacute;tats-Unis d'Am&eacute;rique que dans le cadre d'une exemption &agrave; l'obligation d'enregistrement en vertu du Securities Act. Il n'y aura aucune offre au public de valeurs mobili&egrave;res aux &Eacute;tats-Unis d'Am&eacute;rique.</span></p> <p><span class="act-vsmall"><u>Royaume-Uni</u></span></p> <p><span class="act-vsmall">Le pr&eacute;sent communiqu&eacute; ne constitue pas une offre au public de titres financiers au Royaume-Uni. Au Royaume-Uni, le pr&eacute;sent communiqu&eacute; est adress&eacute; et destin&eacute; uniquement &agrave; des &laquo; investisseurs qualifi&eacute;s &raquo; (tel que ce terme est d&eacute;fini dans le R&egrave;glement Prospectus qui fait partie du droit interne en application du European Union (Withdrawal)Act 2018), et qui sont (i) des &laquo; investment professionals &raquo; (des personnes disposant d'une exp&eacute;rience professionnelle en mati&egrave;re d'investissements) au sens de l'article 19(5) du Financial Services and Markets Act 2000 (Financial Promotion) Order 2005 (tel que modifi&eacute;, l'&laquo; Ordonnance &raquo;), (ii) des personnes entrant dans le champ d'application de l'article 49(2)(a) &agrave; (d) (&laquo; high net worth companies, unincorporated associations, etc. &raquo;) de l'Ordonnance, ou (iii) des personnes &agrave; qui une invitation ou une incitation &agrave; participer &agrave; une activit&eacute; d'investissement (au sens de l'article 21 du Financial Services and Markets Act 2000) dans le cadre de l'&eacute;mission ou de la vente de titres financiers pourrait &ecirc;tre l&eacute;galement adress&eacute;e (toutes ces personnes &eacute;tant d&eacute;sign&eacute;es ensemble comme les &laquo; Personnes Concern&eacute;es &raquo;). Ce document est adress&eacute; uniquement &agrave; des Personnes Concern&eacute;es et aucune personne autre qu'une personne concern&eacute;e ne doit utiliser ou se fonder sur ce communiqu&eacute;. Tout investissement ou activit&eacute; d'investissement auquel le pr&eacute;sent document fait r&eacute;f&eacute;rence n'est accessible qu'aux Personnes Concern&eacute;es et ne devra &ecirc;tre r&eacute;alis&eacute; qu'avec des Personnes Concern&eacute;es. Aucune personne autre qu'une Personne Concern&eacute;e ne doit utiliser ou se fonder sur ce communiqu&eacute; et son contenu.</span></p> <p><span class="act-vsmall">Toute d&eacute;cision d'acqu&eacute;rir des valeurs mobili&egrave;res doit &ecirc;tre faite uniquement sur la base de l'information concernant Lhyfe disponible publiquement. Ce communiqu&eacute; ne peut servir de base &agrave; une convention d'investissement ou &agrave; une d&eacute;cision d'investissement.</span></p> <p><span class="act-vsmall"><u>G&eacute;n&eacute;ral</u></span></p> <p><span class="act-vsmall">Ce document ne doit pas &ecirc;tre distribu&eacute;, directement ou indirectement, aux &Eacute;tats-Unis d'Am&eacute;rique, en Australie, au Canada ou au Japon.</span></p> <p><span class="act-vsmall">Les Coordinateurs Globaux, Chefs de File et Teneurs de Livre Associ&eacute;s agissent exclusivement pour le compte de la Soci&eacute;t&eacute; et aucune autre personne dans le cadre de l'introduction en Bourse envisag&eacute;e et ne consid&eacute;reront aucune autre personne comme leurs clients respectifs et ne peuvent &ecirc;tre tenus &agrave; l'&eacute;gard d'un quelconque tiers de fournir la m&ecirc;me protection qu'&agrave; l'un quelconque de leurs clients ou de fournir des conseils dans le cadre de toute offre d'actions, ni &ecirc;tre consid&eacute;r&eacute;s d'avoir fourni des conseils relatifs &agrave; l'&eacute;mission des actions, le contenu de ce communiqu&eacute; ou toute op&eacute;ration, convention ou autre sujet auxquels il est fait r&eacute;f&eacute;rence dans le pr&eacute;sent communiqu&eacute;. Ni les Coordinateurs Globaux, Chefs de File et Teneurs de Livre Associ&eacute;s, ni l'un de leurs administrateurs, dirigeants, salari&eacute;s, conseils ou mandataires respectifs n'acceptent de responsabilit&eacute;, ou ne donnent de d&eacute;claration ou de garantie, expresse ou tacite, concernant le caract&egrave;re pr&eacute;cis ou complet de l'information contenue dans le pr&eacute;sent communiqu&eacute; de presse (ou si une information a &eacute;t&eacute; omise du pr&eacute;sent communiqu&eacute; de presse) ou toute autre information relative &agrave; la Soci&eacute;t&eacute;, ses filiales ou soci&eacute;t&eacute;s associ&eacute;es, de mani&egrave;re &eacute;crite, orale ou sous une forme visuelle ou &eacute;lectronique, et peu important le mode de transmission ou de mise &agrave; disposition ou pour toute perte r&eacute;sultant de l'utilisation du pr&eacute;sent communiqu&eacute; de presse ou de son contenu ou autre.</span></p> <p><span class="act-vsmall">En cas d'exercice de l'option de surallocation, Portzamparc (Groupe BNP Paribas) (ou toute entit&eacute; agissant pour son compte) en qualit&eacute; d'agent de la stabilisation agissant au nom et pour le compte de l'ensemble des Banques, pourra, sans y &ecirc;tre tenu, et avec la facult&eacute; d'y mettre fin &agrave; tout moment, pendant une p&eacute;riode de 30&nbsp;jours calendaires &agrave; compter de la fixation du prix de l'offre, soit, selon le calendrier indicatif, du 20 mai 2022 jusqu'au 17 juin 2022 (inclus), intervenir aux fins de stabilisation du march&eacute; des actions Lhyfe, dans le respect de la l&eacute;gislation et de la r&eacute;glementation applicable et notamment du r&egrave;glement (UE)<br /> n&deg; 596/2014 du Parlement europ&eacute;en et du Conseil du 16 avril 2014 compl&eacute;t&eacute; par le r&egrave;glement d&eacute;l&eacute;gu&eacute; (EU) 2016/1052 de la Commission du 8 mars 2016. Les interventions r&eacute;alis&eacute;es au titre de ces activit&eacute;s visent &agrave; soutenir le prix de march&eacute; des actions Lhyfe et sont susceptibles d'affecter leur cours.</span></p> <p><span class="act-vsmall"><u>Gouvernance des produits MiFID II</u></span></p> <p><span class="act-vsmall">Conform&eacute;ment aux exigences en mati&egrave;re de gouvernance des produits pr&eacute;vues par : (a) la Directive 2014/65/UE concernant les march&eacute;s d'instruments financiers, telle que modifi&eacute;e (&laquo; MiFID II &raquo;) ; (b) les articles 9 et 10 de la directive d&eacute;l&eacute;gu&eacute;e (UE) 2017/593 de la Commission compl&eacute;tant MiFID II ; et (c) des mesures de transpositions locales (ensemble, les &laquo; Exigences en mati&egrave;re de gouvernance &raquo;), et d&eacute;clinant toute responsabilit&eacute;, d&eacute;coulant de d&eacute;lit, contrat ou autre, que tout &laquo; producteur &raquo; (au sens des Exigences en mati&egrave;re de gouvernance) pourrait avoir &agrave; cet &eacute;gard, les actions offertes dans le cadre de l'offre (les &laquo; Actions Offertes &raquo;) ont &eacute;t&eacute; soumises &agrave; un processus d'approbation &agrave; l'issue duquel les Actions Offertes ont &eacute;t&eacute; d&eacute;termin&eacute;es comme : (i) compatibles avec un march&eacute; cible final d'investisseurs de d&eacute;tail et d'investisseurs remplissant les crit&egrave;res des clients professionnels et des contreparties &eacute;ligibles, tels que d&eacute;finis dans MiFID II ; et (ii) &eacute;ligibles &agrave; la distribution par tous les canaux de distribution, tel qu'autoris&eacute; par MiFID II (l'&laquo; Evaluation du march&eacute; cible &raquo;). Nonobstant l'Evaluation du march&eacute; cible, les distributeurs doivent noter que : le prix des Actions Offertes pourrait baisser et les investisseurs pourraient perdre tout ou partie de leur investissement ; les Actions Offertes n'offrent aucun revenu garanti ni aucune garantie en capital ; un investissement dans les Actions Offertes n'est par ailleurs adapt&eacute; que pour des investisseurs qui n'ont pas besoin d'un revenu garanti ou d'une garantie en capital, qui (seuls ou avec l'aide d'un conseiller financier ou autre) sont capables d'&eacute;valuer les avantages et les risques d'un tel investissement et qui disposent de ressources suffisantes pour supporter les pertes qui pourraient en r&eacute;sulter.</span></p> <p><span class="act-vsmall">L'Evaluation du march&eacute; cible est sans pr&eacute;judice des exigences de restrictions de vente contractuelles, l&eacute;gales ou r&eacute;glementaires applicables &agrave; l'offre.</span></p> <p><span class="act-vsmall">A toutes fins utiles, l'Evaluation du March&eacute; Cible ne constitue pas : (a) une &eacute;valuation pour un client donn&eacute; de la pertinence ou de l'ad&eacute;quation aux fins de MiFID II ; ou (b) une recommandation &agrave; tout investisseur ou groupe d'investisseurs d'investir, d'acheter ou de prendre toute autre mesure &agrave; l'&eacute;gard des Actions Offertes.</span></p> <p><span class="act-vsmall">Chaque distributeur est responsable de r&eacute;aliser sa propre &eacute;valuation du march&eacute; cible applicable aux Actions Offertes et de d&eacute;terminer les canaux de distribution appropri&eacute;s.</span></p> <p><span class="act-vsmall">D&eacute;clarations prospectives</span></p> <p><span class="act-vsmall">Certaines informations contenues dans ce communiqu&eacute; de presse sont des d&eacute;clarations prospectives, et non des donn&eacute;es historiques. Ces d&eacute;clarations prospectives sont fond&eacute;es sur des opinions, pr&eacute;visions et hypoth&egrave;ses actuelles, en ce compris, de mani&egrave;re non limitative, des hypoth&egrave;ses relatives &agrave; la strat&eacute;gie actuelle et future du groupe ainsi qu'&agrave; l'environnement dans lequel le groupe &eacute;volue. Elles impliquent des risques connus ou inconnus, des incertitudes et d'autres facteurs, lesquels pourraient amener les r&eacute;sultats r&eacute;els, performances ou r&eacute;alisations, ou les r&eacute;sultats du secteur ou d'autres &eacute;v&eacute;nements, &agrave; diff&eacute;rer significativement de ceux d&eacute;crits ou sugg&eacute;r&eacute;s par ces d&eacute;clarations prospectives. Ces risques et incertitudes incluent ceux et celles figurant et d&eacute;taill&eacute;s dans le Chapitre 3 &laquo;&nbsp;Facteurs de risque&nbsp;&raquo; du Document d'enregistrement.</span></p> <p><span class="act-vsmall">Ces d&eacute;clarations prospectives sont donn&eacute;es uniquement &agrave; la date du pr&eacute;sent communiqu&eacute; de presse et le groupe d&eacute;cline express&eacute;ment toute obligation ou engagement de publier des mises &agrave; jour ou corrections des d&eacute;clarations prospectives incluses dans ce communiqu&eacute; afin de refl&eacute;ter tout changement affectant les pr&eacute;visions ou &eacute;v&eacute;nements, conditions ou circonstances sur lesquels ces d&eacute;clarations prospectives sont fond&eacute;es. Les informations et d&eacute;clarations prospectives ne constituent pas des garanties de performances futures et sont sujettes &agrave; divers risques et incertitudes, dont un grand nombre sont difficiles &agrave; pr&eacute;dire et &eacute;chappent g&eacute;n&eacute;ralement au contr&ocirc;le du groupe. Les r&eacute;sultats r&eacute;els pourraient significativement diff&eacute;rer de ceux d&eacute;crits, ou sugg&eacute;r&eacute;s, ou projet&eacute;s par les informations et d&eacute;clarations prospectives.</span></p> <p>&nbsp;</p> <hr /> <p align="center"><strong>R&Eacute;SUM&Eacute; DU PROSPECTUS</strong></p> <p align="center"><strong>Prospectus approuv&eacute; en date du 6 mai 2022 par l'AMF sous le num&eacute;ro 22-133</strong></p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td align="center"><strong>Section 1 &ndash; Introduction</strong></td> 	</tr> 	<tr> 		<td><strong>Nom et code ISIN (num&eacute;ro international d'identification des valeurs mobili&egrave;res) des valeurs mobili&egrave;res<br /> Libell&eacute; pour les actions</strong> : Lhyfe.<br /> <strong>Code ISIN</strong> : FR0014009YQ1.<br /> <strong>Identit&eacute; et coordonn&eacute;es de l'&eacute;metteur, y compris son identifiant d'entit&eacute; juridique (LEI)<br /> D&eacute;nomination sociale</strong> : Lhyfe (la &laquo; <strong>Soci&eacute;t&eacute;</strong> &raquo; et, avec l'ensemble de ses filiales et participations, le &laquo; <strong>Groupe</strong> &raquo;).<br /> <strong>Lieu et num&eacute;ro d'immatriculation</strong> : R.C.S. Nantes 850 415 290.<br /> <strong>LEI</strong> : 969500RTYSRSTZAJCG72.<br /> <strong>Identit&eacute; et coordonn&eacute;es de l'autorit&eacute; comp&eacute;tente qui a approuv&eacute; le Prospectus</strong> : Autorit&eacute; des march&eacute;s financiers (l'&laquo; <strong>AMF</strong> &raquo;) - 17 Place de la Bourse, 75002 Paris, France. Le Document d'Enregistrement de la Soci&eacute;t&eacute; a &eacute;t&eacute; approuv&eacute; le 21 avril 2022 sous le num&eacute;ro I.22-009 par l'AMF. Le Suppl&eacute;ment au Document d'Enregistrement de la Soci&eacute;t&eacute; a &eacute;t&eacute; approuv&eacute; le 6 mai 2022 sous le num&eacute;ro I.22-020 par l'AMF.<br /> <strong>Date d'approbation du Prospectus</strong>&nbsp;: 6 mai 2022.<br /> <strong>Avertissement au lecteur</strong>&nbsp;: Ce r&eacute;sum&eacute; doit &ecirc;tre lu comme une introduction au Prospectus. Toute d&eacute;cision d'investir dans les valeurs mobili&egrave;res qui font l'objet d'une offre au public ou dont l'admission aux n&eacute;gociations sur un march&eacute; r&eacute;glement&eacute; est demand&eacute;e doit &ecirc;tre fond&eacute;e sur un examen exhaustif du Prospectus par l'investisseur.<br /> L'investisseur pourrait perdre la totalit&eacute; ou une partie des sommes qu'il investirait dans les actions de la Soci&eacute;t&eacute; dans le cas d'une baisse du cours des actions de la Soci&eacute;t&eacute;. Lorsqu'une action concernant l'information contenue dans le Prospectus est intent&eacute;e devant un tribunal, l'investisseur plaignant peut, selon la l&eacute;gislation nationale des &Eacute;tats membres de l'Union europ&eacute;enne ou parties &agrave; l'accord sur l'Espace &eacute;conomique europ&eacute;en, avoir &agrave; supporter les frais de traduction du Prospectus avant le d&eacute;but de la proc&eacute;dure judiciaire. Les personnes qui ont pr&eacute;sent&eacute; le r&eacute;sum&eacute;, y compris sa traduction, n'engagent leur responsabilit&eacute; civile que si le contenu du r&eacute;sum&eacute; est trompeur, inexact ou incoh&eacute;rent, lu en combinaison avec les autres parties du Prospectus ou s'il ne fournit pas, lu en combinaison avec les autres parties du Prospectus, les informations cl&eacute;s permettant d'aider les investisseurs lorsqu'ils envisagent d'investir dans ces valeurs mobili&egrave;res.</td> 	</tr> 	<tr> 		<td align="center"><strong>Section 2 &ndash; Informations cl&eacute;s sur l'&eacute;metteur</strong></td> 	</tr> 	<tr> 		<td align="center"><strong>2.1 - Qui est l'&eacute;metteur des valeurs mobili&egrave;res ?</strong></td> 	</tr> 	<tr> 		<td> <ul> 	<li>D&eacute;nomination sociale : Lhyfe</li> 	<li>Si&egrave;ge social : 30 rue Jean Jaur&egrave;s, 44000 Nantes, France</li> 	<li>Forme juridique : soci&eacute;t&eacute; anonyme, &agrave; conseil d'administration</li> 	<li>Droit applicable : droit fran&ccedil;ais</li> 	<li>Pays d'origine : France.</li></ul> <strong>Principales activit&eacute;s</strong>&nbsp;: L'hydrog&egrave;ne est en train de s'imposer comme un des piliers de la transition &eacute;cologique mais il ne pourra en constituer un pilier majeur qu'&agrave; condition d'&ecirc;tre totalement d&eacute;carbon&eacute; sachant que 98% de l'hydrog&egrave;ne consomm&eacute; &agrave; ce jour est produit &agrave; partir d'&eacute;nergies fossiles (hydrog&egrave;ne essentiellement de type &laquo; gris &raquo;). Lhyfe entend &ecirc;tre l'acteur cl&eacute; de cette &eacute;volution n&eacute;cessaire du secteur gr&acirc;ce &agrave; un savoir-faire d&eacute;montr&eacute; dans le domaine de la production d'un hydrog&egrave;ne &laquo;&nbsp;vert&nbsp;&raquo;, qui r&eacute;sulte d'une &eacute;lectrolyse r&eacute;alis&eacute;e &agrave; partir d'&eacute;lectricit&eacute; issue d'une source d'&eacute;nergies renouvelables par le biais, quand cela est possible, d'une connexion directe (hors r&eacute;seau) de l'&eacute;lectrolyseur &agrave; la source d'&eacute;nergie renouvelable.<br /> N&eacute; d'un projet initi&eacute; en 2017 par Matthieu Guesn&eacute;, le Groupe est un producteur d'hydrog&egrave;ne vert qui a mis en service son premier site industriel op&eacute;rationnel &agrave; Bouin (Vend&eacute;e) sur le dernier trimestre 2021 et a ainsi r&eacute;alis&eacute; ses premi&egrave;res livraisons d'hydrog&egrave;ne vert. Le Groupe a pour objectif de s'adresser &agrave; deux march&eacute;s prioritaires qui comptent parmi les plus gros &eacute;metteurs de gaz &agrave; effet de serre : (i) le secteur de la mobilit&eacute; lourde (camions, bus, trains et &agrave; terme, transports maritime et a&eacute;rien) ainsi que (ii) le secteur de l'industrie au sein duquel la chimie (production d'ammoniac, de m&eacute;thanol, etc.), la production d'acier et la production de verre sont des cibles prioritaires pour le Groupe. Le Groupe op&egrave;re sur un mod&egrave;le int&eacute;gr&eacute; <em>develop, build, own and operate</em> dont il ma&icirc;trise les comp&eacute;tences sur chacun des m&eacute;tiers (d&eacute;veloppement, design, commercialisation, maintenance et exploitation) lui assurant une ma&icirc;trise totale de chacune de ces &eacute;tapes, allant de la prospection &agrave; la livraison d'hydrog&egrave;ne vert aux clients finaux. Le Groupe a ainsi l'ambition de d&eacute;tenir le contr&ocirc;le de l'ensemble de ses sites de production. Ce positionnement devrait lui permettre de d&eacute;velopper un mod&egrave;le &eacute;conomique r&eacute;silient &agrave; forte visibilit&eacute;.<br /> Le Groupe est en phase de d&eacute;ploiement de plusieurs sites de 5 &agrave; 10 MW sur le mod&egrave;le de Bouin &agrave; l'horizon 2023/2024, mais se pr&eacute;pare &eacute;galement pour les enjeux futurs. Ceux-ci vont en effet n&eacute;cessiter des unit&eacute;s d'envergure bien plus significatives avec des projets totalisant plusieurs dizaines de m&eacute;gawatts &agrave; l'horizon 2024/2025 et plusieurs centaines de m&eacute;gawatts d&egrave;s 2026. Les programmes de R&amp;D conduits par l'&eacute;quipe d'ing&eacute;nieurs du Groupe portent sur la conception de sites de production onshore de plusieurs dizaines de m&eacute;gawatts et d'un site de production d'hydrog&egrave;ne vert offshore. Celui-ci repr&eacute;sente une opportunit&eacute; unique en se connectant &agrave; des sources d'&eacute;nergies renouvelables offshore moins ch&egrave;res et avec un facteur de charge particuli&egrave;rement attractif. Le Groupe m&egrave;ne depuis 2020 divers projets dont l'un devrait permettre &agrave; la rentr&eacute;e 2022 d'installer le premier &eacute;lectrolyseur flottant au monde.<br /> Le rythme de la demande d'hydrog&egrave;ne vert devrait s'acc&eacute;l&eacute;rer tr&egrave;s fortement pour atteindre une demande pr&egrave;s de 6 fois sup&eacute;rieure &agrave; la demande observ&eacute;e en 2020. Les comp&eacute;tences techniques et commerciales du Groupe lui ont permis de prendre une place importante dans le secteur en seulement un peu plus de 2 ans d'existence. Ainsi, &agrave; la date du Prospectus, le <em>pipeline</em> commercial du Groupe compte 93 projets, qui repr&eacute;senteraient une capacit&eacute; totale de production install&eacute;e de plus de 4,8 GW (soit une production de plus de 1.620 tonnes d'hydrog&egrave;ne vert/jour).<br /> <strong>Principaux actionnaires</strong>&nbsp;: La r&eacute;partition du capital pr&eacute;sent&eacute;e ci-apr&egrave;s a &eacute;t&eacute; &eacute;tablie &agrave; titre illustratif sur la base de la borne inf&eacute;rieure ou de la borne sup&eacute;rieure de la fourchette indicative du Prix de l'Offre, selon le cas. Elle tient compte (i) de la conversion automatique des emprunts obligataires OC L, OC LB, OCA LB1, OCA LB3, OCA LB4 et OCA LB5 qui aura lieu au jour du r&egrave;glement-livraison des actions de la Soci&eacute;t&eacute; dans le cadre de leur admission aux n&eacute;gociations sur le march&eacute; r&eacute;glement&eacute; d'Euronext Paris (les &laquo;&nbsp;<strong>Obligations Converties Automatiquement</strong>&nbsp;&raquo;) et (ii) du droit de vote double qui sera attribu&eacute; &agrave; certaines actions au jour du r&egrave;glement-livraison de l'Offre. <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td align="center" rowspan="2">Actionnaires</td> 		<td align="center" colspan="3">Borne inf&eacute;rieure de la fourchette de prix</td> 		<td align="center" colspan="3">Borne sup&eacute;rieure de la fourchette de prix</td> 	</tr> 	<tr> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 	</tr> 	<tr> 		<td>Fresh Future<sup>1, 2</sup></td> 		<td align="center">8.950.000</td> 		<td align="center">26,04%</td> 		<td align="center">33,33%</td> 		<td align="center">8.950.000</td> 		<td align="center">27,19%</td> 		<td align="center">34,25%</td> 	</tr> 	<tr> 		<td>Salari&eacute;s<sup>2</sup></td> 		<td align="center">1.050.000</td> 		<td align="center">3,05%</td> 		<td align="center">3,91%</td> 		<td align="center">1.050.000</td> 		<td align="center">3,19%</td> 		<td align="center">4,02%</td> 	</tr> 	<tr> 		<td>Noria<sup>2</sup></td> 		<td align="center">7.540.611</td> 		<td align="center">21,94%</td> 		<td align="center">20,56%</td> 		<td align="center">7.403.297</td> 		<td align="center">22,49%</td> 		<td align="center">20,87%</td> 	</tr> 	<tr> 		<td>Vend&eacute;e Hydrog&egrave;ne<sup>2</sup></td> 		<td align="center">4.668.400</td> 		<td align="center">13,58%</td> 		<td align="center">13,04%</td> 		<td align="center">4.668.400</td> 		<td align="center">14,18%</td> 		<td align="center">13,40%</td> 	</tr> 	<tr> 		<td>Les Saules<sup>2</sup></td> 		<td align="center">3.770.305</td> 		<td align="center">10,97%</td> 		<td align="center">10,28%</td> 		<td align="center">3.701.648</td> 		<td align="center">11,24%</td> 		<td align="center">10,43%</td> 	</tr> 	<tr> 		<td>Ouest Croissance<sup>2</sup></td> 		<td align="center">2.535.880</td> 		<td align="center">7,38%</td> 		<td align="center">6,89%</td> 		<td align="center">2.484.387</td> 		<td align="center">7,55%</td> 		<td align="center">6,99%</td> 	</tr> 	<tr> 		<td>Andera Smart Infra 1 SLP</td> 		<td align="center">1.904.816</td> 		<td align="center">5,54%</td> 		<td align="center">3,55%</td> 		<td align="center">1.418.480</td> 		<td align="center">4,31%</td> 		<td align="center">2,71%</td> 	</tr> 	<tr> 		<td>Oc&eacute;an Participations<sup>2</sup></td> 		<td align="center">1.267.840</td> 		<td align="center">3,69%</td> 		<td align="center">3,45%</td> 		<td align="center">1.242.093</td> 		<td align="center">3,77%</td> 		<td align="center">3,49%</td> 	</tr> 	<tr> 		<td>Mitsui &amp; Co Ltd</td> 		<td align="center">1.269.842</td> 		<td align="center">3,69%</td> 		<td align="center">2,36%</td> 		<td align="center">945.627</td> 		<td align="center">2,87%</td> 		<td align="center">1,81%</td> 	</tr> 	<tr> 		<td>Swen Impact Fund for Transition</td> 		<td align="center">840.332</td> 		<td align="center">2,44%</td> 		<td align="center">1,56%</td> 		<td align="center">625.779</td> 		<td align="center">1,90%</td> 		<td align="center">1,20%</td> 	</tr> 	<tr> 		<td>CDC (Banque des Territoires)</td> 		<td align="center">537.811</td> 		<td align="center">1,56%</td> 		<td align="center">1,00%</td> 		<td align="center">400.497</td> 		<td align="center">1,22%</td> 		<td align="center">0,77%</td> 	</tr> 	<tr> 		<td>Soci&eacute;t&eacute; Financi&egrave;re Lorient D&eacute;veloppement</td> 		<td align="center">40.464</td> 		<td align="center">0,12%</td> 		<td align="center">0,08%</td> 		<td align="center">30.132</td> 		<td align="center">0,09%</td> 		<td align="center">0,06%</td> 	</tr> 	<tr> 		<td><strong>TOTAL</strong></td> 		<td align="center"><strong>34.376.301</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>32.920.340</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 	</tr> 	</tbody></table> <sup>1</sup> Soci&eacute;t&eacute; d&eacute;tenue &agrave; 100% par Monsieur Matthieu Guesn&eacute;.<br /> <sup>2</sup> B&eacute;n&eacute;ficiaires du droit de vote double au jour du r&egrave;glement-livraison de l'Offre pour tout ou partie de leur participation.</td> 	</tr> 	<tr> 		<td>A la date du Prospectus, Monsieur Matthieu Guesn&eacute; d&eacute;tient directement et indirectement 46,28% du capital et des droits de vote de la Soci&eacute;t&eacute;, et la contr&ocirc;le donc au sens des dispositions de l'article L.233-3 du Code de commerce. Il est pr&eacute;cis&eacute; qu'&agrave; l'issue du r&egrave;glement-livraison de l'Offre, Monsieur Matthieu Guesn&eacute; ne d&eacute;tiendra plus le contr&ocirc;le de la Soci&eacute;t&eacute;.<br /> <strong>Principaux dirigeants</strong>&nbsp;: Monsieur Matthieu Guesn&eacute; Pr&eacute;sident-Directeur g&eacute;n&eacute;ral de la Soci&eacute;t&eacute;. Madame Nolwenn Bell&eacute;guic et Monsieur Antoine Hamon, Directeurs g&eacute;n&eacute;raux d&eacute;l&eacute;gu&eacute;s de la Soci&eacute;t&eacute;.<br /> <strong>Contr&ocirc;leurs l&eacute;gaux des comptes : Strego Audit </strong>(4 rue Papiau de la Verrie, 49000 Angers, France), membre de la Compagnie R&eacute;gionale des Commissaires aux Comptes d'Angers, repr&eacute;sent&eacute; par Vincent Pierre; <strong>Deloitte &amp; Associ&eacute;s </strong>(6 place de la Pyramide, 92908 Paris La D&eacute;fense Cedex, France), membre de la Compagnie R&eacute;gionale des Commissaires aux Comptes de Versailles et du Centre, repr&eacute;sent&eacute; par Guillaume Radigue.</td> 	</tr> 	<tr> 		<td align="center"><strong>2.2 - Quelles sont les informations financi&egrave;res cl&eacute;s concernant l'&eacute;metteur ?</strong></td> 	</tr> 	<tr> 		<td><strong>Informations financi&egrave;res s&eacute;lectionn&eacute;es</strong>&nbsp;: Les informations financi&egrave;res s&eacute;lectionn&eacute;es ci-dessous sont issues des &eacute;tats financiers consolid&eacute;s annuels &eacute;tablis par la Soci&eacute;t&eacute; pour chacun des exercices clos les 31 d&eacute;cembre 2019, 2020 et 2021, &eacute;tablis conform&eacute;ment aux normes comptables IFRS, telles qu'adopt&eacute;es par l'Union europ&eacute;enne, ayant fait l'objet d'un rapport d'audit par les commissaires aux comptes de la Soci&eacute;t&eacute;.</td> 	</tr> 	<tr> 		<td><strong>Informations financi&egrave;res s&eacute;lectionn&eacute;es du compte de r&eacute;sultat consolid&eacute;</strong> <table border="1" cellpadding="0" cellspacing="0" class="act-table"> 	<tbody> 	<tr> 		<td><strong>En K&euro;</strong></td> 		<td align="center">Exercice 2021 (12 mois)</td> 		<td align="center">Exercice 2020 (12 mois)</td> 		<td align="center">Exercice 2019 (8 mois)</td> 	</tr> 	<tr> 		<td>Chiffre d'affaires</td> 		<td align="center">197</td> 		<td align="center">3</td> 		<td align="center">-</td> 	</tr> 	<tr> 		<td>R&eacute;sultat net</td> 		<td align="center">- 8.724</td> 		<td align="center">- 1.599</td> 		<td align="center">- 432</td> 	</tr> 	<tr> 		<td>R&eacute;sultat par action</td> 		<td align="center">- 0,45</td> 		<td align="center">- 0,08</td> 		<td align="center">- 0,03</td> 	</tr> 	</tbody></table></td> 	</tr> 	<tr> 		<td><strong>Informations financi&egrave;res s&eacute;lectionn&eacute;es du bilan consolid&eacute;</strong> <table border="1" cellpadding="0" cellspacing="0" class="act-table"> 	<tbody> 	<tr> 		<td><strong>En K&euro;</strong></td> 		<td align="center">31 d&eacute;cembre 2021</td> 		<td align="center">31 d&eacute;cembre 2020</td> 		<td align="center">31 d&eacute;cembre 2019</td> 	</tr> 	<tr> 		<td>Actifs corporels et incorporels</td> 		<td align="center">6.634</td> 		<td align="center">1.921</td> 		<td align="center">152</td> 	</tr> 	<tr> 		<td>Tr&eacute;sorerie et &eacute;quivalents de tr&eacute;sorerie</td> 		<td align="center">49.888</td> 		<td align="center">7.258</td> 		<td align="center">8.076</td> 	</tr> 	<tr> 		<td>Total des actifs</td> 		<td align="center">62.556</td> 		<td align="center">9.735</td> 		<td align="center">8.330</td> 	</tr> 	<tr> 		<td>Total des capitaux propres</td> 		<td align="center">- 6.180</td> 		<td align="center">2.478</td> 		<td align="center">4.077</td> 	</tr> 	<tr> 		<td>Total des passifs</td> 		<td align="center">62.556</td> 		<td align="center">9.735</td> 		<td align="center">8.330</td> 	</tr> 	</tbody></table></td> 	</tr> 	<tr> 		<td><strong>Informations financi&egrave;res s&eacute;lectionn&eacute;es des flux de tr&eacute;sorerie consolid&eacute;s</strong> <table border="1" cellpadding="0" cellspacing="0" class="act-table"> 	<tbody> 	<tr> 		<td><strong>En K&euro;</strong></td> 		<td align="center">Exercice 2021 (12 mois)</td> 		<td align="center">Exercice 2020 (12 mois)</td> 		<td align="center">Exercice 2019 (8 mois)</td> 	</tr> 	<tr> 		<td>Tr&eacute;sorerie nette li&eacute;e aux activit&eacute;s op&eacute;rationnelles</td> 		<td align="center">(4.656)</td> 		<td align="center">(798)</td> 		<td align="center">(294)</td> 	</tr> 	<tr> 		<td>Tr&eacute;sorerie nette li&eacute;e aux activit&eacute;s d'investissement</td> 		<td align="center">(4.749)</td> 		<td align="center">(1.788)</td> 		<td align="center">(157)</td> 	</tr> 	<tr> 		<td>Tr&eacute;sorerie nette li&eacute;e aux activit&eacute;s de financement</td> 		<td align="center">52.034</td> 		<td align="center">1.768</td> 		<td align="center">8.527</td> 	</tr> 	<tr> 		<td><strong>Variation de tr&eacute;sorerie</strong></td> 		<td align="center"><strong>42.629</strong></td> 		<td align="center"><strong>(818)</strong></td> 		<td align="center"><strong>8.076</strong></td> 	</tr> 	</tbody></table></td> 	</tr> 	<tr> 		<td>Depuis le 31 d&eacute;cembre 2021, la Soci&eacute;t&eacute; a &eacute;mis un nouvel emprunt obligataire convertible (dit OCA LB5) d'un montant nominal de 10 millions d'euros souscrit par Mitsui &amp; Co venant augmenter la tr&eacute;sorerie d'un m&ecirc;me montant au jour de son encaissement le 11 avril 2022. Les OCA LB5 seront automatiquement converties en actions au jour du r&egrave;glement-livraison de l'Offre.<br /> <strong>Indicateurs de performance financi&egrave;re</strong> <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td><strong>En K&euro;</strong></td> 		<td align="center">Exercice 2021 (12 mois)</td> 		<td align="center">Exercice 2020 (12 mois)</td> 		<td align="center">Exercice 2019 (8 mois)</td> 	</tr> 	<tr> 		<td>Chiffre d'affaires</td> 		<td align="center">197</td> 		<td align="center">3</td> 		<td align="center">&nbsp;-</td> 	</tr> 	<tr> 		<td>EBITDA<sup>1</sup></td> 		<td align="center">&nbsp;(5 411)</td> 		<td align="center">(1 278)</td> 		<td align="center">(378)</td> 	</tr> 	<tr> 		<td>Marge d'EBITDA<sup>2</sup></td> 		<td align="center">N/A</td> 		<td align="center">N/A</td> 		<td align="center">N/A</td> 	</tr> 	<tr> 		<td>Endettement financier net<sup>3</sup></td> 		<td align="center">8 454</td> 		<td align="center">(2 399)</td> 		<td align="center">(4 184)</td> 	</tr> 	<tr> 		<td>Endettement financier net retrait&eacute;<sup>4</sup></td> 		<td align="center">(28 155)</td> 		<td align="center">(5 650)</td> 		<td align="center">(7&nbsp;346)</td> 	</tr> 	</tbody></table> <sup>1</sup> R&eacute;sultat op&eacute;rationnel avant amortissements et provisions<br /> <sup>2</sup> Quotient &laquo; EBITDA/Chiffre d'affaires &raquo;<br /> <sup>3</sup> Emprunts et dettes financi&egrave;res diminu&eacute;s du montant de la tr&eacute;sorerie et des &eacute;quivalents de tr&eacute;sorerie<br /> <sup>4</sup> Endettement financier net diminu&eacute; de la part de la dette obligataire qui fera l'objet d'une conversion automatique en actions &agrave; la date du r&egrave;glement-livraison de l'Offre<br /> <br /> <strong>Objectifs</strong>&nbsp;: le Groupe a pour ambition d'atteindre : (i) une capacit&eacute; install&eacute;e totale d'au moins 55 MW d'ici la fin 2024, (ii) pour l'exercice 2026, un chiffre d'affaires consolid&eacute; d'environ 200 millions d'euros, et un EBITDA Groupe &agrave; l'&eacute;quilibre, sur la base d'une capacit&eacute; install&eacute;e de 200 MW, (iii) une capacit&eacute; install&eacute;e totale onshore sup&eacute;rieure &agrave; 3 GW &agrave; l'horizon 2030 et&nbsp;(iv) &agrave; long terme, une marge d'EBITDA Groupe sup&eacute;rieure &agrave; 30%.</td> 	</tr> 	<tr> 		<td align="center"><strong>2.3 - Quels sont les risques sp&eacute;cifiques &agrave; l'&eacute;metteur ?</strong></td> 	</tr> 	<tr> 		<td>Un investissement dans les titres de la Soci&eacute;t&eacute; comprend de nombreux risques et incertitudes li&eacute;s aux activit&eacute;s du Groupe pouvant r&eacute;sulter en une perte partielle ou totale de leur investissement pour les investisseurs, notamment :</td> 	</tr> 	<tr> 		<td><strong>Risques li&eacute;s au march&eacute; de l'hydrog&egrave;ne</strong> <ul> 	<li>Risque li&eacute; &agrave; la r&eacute;glementation sp&eacute;cifique &agrave; la production, au transport, &agrave; la distribution et &agrave; la vente d'hydrog&egrave;ne vert, en cours d'&eacute;laboration au niveau de l'Union europ&eacute;enne et de ses Etats membres, avec un enjeu sur la cat&eacute;gorisation de l'hydrog&egrave;ne (renouvelable, bas carbone, carbon&eacute;) susceptible de conditionner l'acc&egrave;s aux mesures facilitant le d&eacute;veloppement du march&eacute;</li> 	<li>Risque li&eacute; au caract&egrave;re &eacute;mergent du march&eacute; de l'hydrog&egrave;ne vert, dont les volumes demeurent &agrave; ce jour limit&eacute;s et dont la croissance est susceptible d'&ecirc;tre ralentie par de nombreux facteurs, et au d&eacute;veloppement de son &eacute;cosyst&egrave;me, qui pourrait &ecirc;tre impact&eacute; par la concurrence sur les financements avec d'autres acteurs de l'&eacute;nergie renouvelable ou un retard de d&eacute;veloppement des infrastructures li&eacute;e &agrave; l'hydrog&egrave;ne</li></ul> <strong>Risques li&eacute;s au business model du Groupe</strong> <ul> 	<li>Risque li&eacute; &agrave; la nouveaut&eacute; de la technologie de production d'hydrog&egrave;ne en mer, qui est encore en d&eacute;veloppement</li> 	<li>Risque li&eacute; au nombre restreint de fournisseurs d'&eacute;quipements strat&eacute;giques (&eacute;lectrolyseurs, compresseurs, containers) pouvant entrainer des retards dans les projets ou des variations significatives de leur co&ucirc;t</li> 	<li>Risque li&eacute; &agrave; la maturit&eacute; de la Soci&eacute;t&eacute;, dont le seul projet et actif industriel est l'usine de production de Bouin, sans certitude quant &agrave; sa capacit&eacute; &agrave; reproduire ce succ&egrave;s et d&eacute;ployer les comp&eacute;tences acquises dans ses autres projets</li></ul> <strong>Risques li&eacute;s aux projets</strong> <ul> 	<li>Risque li&eacute; &agrave; la capacit&eacute; du Groupe &agrave; s'approvisionner en &eacute;lectricit&eacute; renouvelable en raison d'un manque de parcs &eacute;oliens ou solaires, des d&eacute;lais de d&eacute;veloppement de ces parcs, de la concurrence avec d'autres utilisateurs ou de l'impossibilit&eacute; g&eacute;ographique ou r&egrave;glementaire de se connecter directement &agrave; une telle source d'&eacute;nergie renouvelable</li> 	<li>Risque li&eacute; au d&eacute;veloppement de projets longs et complexes, certains pouvant ne pas aboutir (avec perte des frais engag&eacute;s) ou rencontrer des difficult&eacute;s susceptibles d'engendrer des retards ou des co&ucirc;ts suppl&eacute;mentaires pouvant les rendre moins comp&eacute;titifs qu'initialement pr&eacute;vu</li></ul> <strong>Risques op&eacute;rationnels</strong> <ul> 	<li>Risque li&eacute; &agrave; l'infrastructure informatique, dont la perturbation (fraudes internes, cyberattaques, virus, violations de donn&eacute;es &agrave; caract&egrave;re personnel) pourrait gravement perturber les activit&eacute;s du Groupe, mais aussi engendrer des d&eacute;penses importantes ou des sanctions p&eacute;nales, administratives ou financi&egrave;res</li> 	<li>Risque li&eacute; &agrave; la difficult&eacute; de s'assurer pour certains risques dans des conditions acceptables et coh&eacute;rentes avec la politique de gestion des risques du Groupe, notamment s'agissant des projets de production d'hydrog&egrave;ne en mer</li></ul> <strong>Risques financiers</strong> <ul> 	<li>Risque li&eacute; &agrave; la n&eacute;cessit&eacute; de trouver des financements futurs pour le Groupe, dont l'endettement financier s'&eacute;levait &agrave; 58,3 millions d'euros au 31 d&eacute;cembre 2021, en raison du risque per&ccedil;u sur le Groupe, de l'absence de recul sur le march&eacute; de l'hydrog&egrave;ne vert, de nouvelles r&egrave;glementations bancaires, d'une r&eacute;duction de l'offre de cr&eacute;dit ou plus g&eacute;n&eacute;ralement des conditions financi&egrave;res, &eacute;conomiques ou conjoncturelles</li> 	<li>Risque li&eacute; &agrave; la capacit&eacute; du Groupe &agrave; faire &eacute;mettre des garanties bancaires, en raison de son stade de d&eacute;veloppement et des incertitudes li&eacute;es &agrave; la nouveaut&eacute; du secteur de l'hydrog&egrave;ne, susceptible d'emp&ecirc;cher le Groupe de r&eacute;pondre &agrave; certains appels d'offres ou de finaliser la conclusion de contrats d'achat &eacute;lectricit&eacute; et de vente d'hydrog&egrave;ne</li></ul></td> 	</tr> 	<tr> 		<td align="center"><strong>Section 3 &ndash; Informations cl&eacute;s sur les valeurs mobili&egrave;res</strong></td> 	</tr> 	<tr> 		<td align="center"><strong>3.1 &ndash; Quelles sont les principales caract&eacute;ristiques des valeurs mobili&egrave;res ?</strong></td> 	</tr> 	<tr> 		<td>Les titres de la Soci&eacute;t&eacute; dont l'admission aux n&eacute;gociations sur le march&eacute; r&eacute;glement&eacute; d'Euronext &agrave; Paris (&laquo; <strong>Euronext Paris</strong> &raquo;) est demand&eacute;e sont : <ul> 	<li>l'ensemble des 19.336.900 actions ordinaires composant le capital social de la Soci&eacute;t&eacute;, toutes de m&ecirc;me valeur nominale, int&eacute;gralement souscrites, enti&egrave;rement lib&eacute;r&eacute;es et de m&ecirc;me cat&eacute;gorie (les &laquo;&nbsp;<strong>Actions Existantes</strong> &raquo;) ;</li> 	<li>un nombre maximum de 15.039.401 actions ordinaires (sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre r&eacute;sultant de la conversion automatique et int&eacute;grale des Obligations Converties Automatiquement au jour du r&egrave;glement-livraison de l'Offre ;</li> 	<li>les actions nouvelles &agrave; &eacute;mettre dans le cadre d'une augmentation de capital en num&eacute;raire avec suppression du droit pr&eacute;f&eacute;rentiel de souscription des actionnaires par voie d'offre au public d'un montant d'environ 110 millions d'euros, prime d'&eacute;mission incluse (correspondant, &agrave; titre indicatif, &agrave; un nombre maximum de 12.571.429 actions nouvelles sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre) (les &laquo;&nbsp;<strong>Actions Nouvelles</strong> &raquo;) ; et</li> 	<li>les actions ordinaires nouvelles suppl&eacute;mentaires en cas d'exercice int&eacute;gral de la Clause d'Extension d'un montant d'environ 16,5 millions d'euros, prime d'&eacute;mission incluse (correspondant, &agrave; titre indicatif, &agrave; un nombre maximum de 1.885.714 actions nouvelles sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre) (les &laquo; <strong>Actions Nouvelles Suppl&eacute;mentaires</strong> &raquo; et, ensemble avec les Actions Nouvelles, les &laquo; <strong>Actions Nouvelles Initiales</strong> &raquo;), pouvant &ecirc;tre augment&eacute; d'un montant d'environ 19 millions d'euros, prime d'&eacute;mission incluse, en cas d'exercice int&eacute;gral de l'Option de Surallocation (correspondant, &agrave; titre indicatif, &agrave; un nombre maximum de 2.168.571 actions nouvelles sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre) (les &laquo; <strong>Actions Nouvelles Optionnelles</strong> &raquo; et, ensemble avec les Actions Nouvelles Initiales, les &laquo; <strong>Actions Offertes</strong>&nbsp;&raquo;).</li></ul> Les Actions Offertes seront imm&eacute;diatement assimil&eacute;es aux actions existantes de la Soci&eacute;t&eacute;.<br /> <strong>Monnaie, d&eacute;nomination et nombre de valeurs mobili&egrave;res &eacute;mises<br /> Devise</strong> : Euro.<br /> <strong>Libell&eacute; pour les actions</strong> : Lhyfe.<br /> <strong>Code ISIN</strong> : FR0014009YQ1. A la date du Prospectus, la valeur nominale par action ordinaire est &eacute;gale &agrave; 0,01 euro.<br /> <strong>Droits attach&eacute;s aux actions</strong> : Les actions porteront jouissance courante. En l'&eacute;tat actuel de la l&eacute;gislation fran&ccedil;aise et des statuts de la Soci&eacute;t&eacute; qui r&eacute;giront la Soci&eacute;t&eacute; &agrave; compter de son introduction en bourse, les principaux droits attach&eacute;s aux actions de la Soci&eacute;t&eacute; seront les suivants : (i) droit &agrave; dividendes et droit de participation aux b&eacute;n&eacute;fices de la Soci&eacute;t&eacute;, (ii) droit de participer aux assembl&eacute;es g&eacute;n&eacute;rales d'actionnaires, (iii) droit de vote, (iv) droit pr&eacute;f&eacute;rentiel de souscription de titres de m&ecirc;me cat&eacute;gorie et (v) droit de participation &agrave; tout exc&eacute;dent en cas de liquidation. Les statuts de la Soci&eacute;t&eacute; ayant vocation &agrave; s'appliquer &agrave; compter du r&egrave;glement-livraison de l'Offre pr&eacute;voient qu'il sera conf&eacute;r&eacute; un droit de vote double aux actions enti&egrave;rement lib&eacute;r&eacute;es et pour lesquelles il sera justifi&eacute; d'une inscription nominative depuis deux ans au moins au nom du m&ecirc;me actionnaire.<br /> <strong>Rang relatif des valeurs mobili&egrave;res dans la structure du capital de l'&eacute;metteur en cas d'insolvabilit&eacute; </strong>: Sans objet.<br /> <strong>Restriction impos&eacute;e &agrave; la libre n&eacute;gociabilit&eacute; des actions </strong>: Aucune clause statutaire ne limite la libre n&eacute;gociabilit&eacute; des actions composant le capital de la Soci&eacute;t&eacute;.<br /> <strong>Politique en mati&egrave;re de dividendes </strong>: La Soci&eacute;t&eacute; n'a proc&eacute;d&eacute; &agrave; aucun versement de dividendes au titre des exercices clos les 31 d&eacute;cembre 2021, 2020 et 2019. Il n'est pas pr&eacute;vu d'initier une politique de versement de dividende &agrave; court ou moyen terme, compte tenu du stade de d&eacute;veloppement de la Soci&eacute;t&eacute;, afin de mobiliser les ressources disponibles au financement de son plan de d&eacute;veloppement.</td> 	</tr> 	<tr> 		<td align="center"><strong>3.2 &ndash; O&ugrave; les valeurs mobili&egrave;res seront-elles n&eacute;goci&eacute;es ?</strong></td> 	</tr> 	<tr> 		<td>L'admission d'un maximum de 16.625.714 Actions Offertes (sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre), des Actions Existantes et des actions ordinaires issues de la conversion des Obligations Converties Automatiquement, dont le nombre maximum est de 15.039.401 (sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre), est demand&eacute;e sur le compartiment B d'Euronext Paris. Aucune autre demande d'admission aux n&eacute;gociations sur un march&eacute; n'a &eacute;t&eacute; formul&eacute;e par la Soci&eacute;t&eacute;.</td> 	</tr> 	<tr> 		<td align="center"><strong>3.3 &ndash; Les valeurs mobili&egrave;res font-elles l'objet d'une garantie ?</strong></td> 	</tr> 	<tr> 		<td>L'Offre fait l'objet d'un contrat de garantie dans les conditions d&eacute;crites &agrave; la section 4.2 du r&eacute;sum&eacute; du Prospectus ci-apr&egrave;s. Cette garantie ne constitue pas une garantie de bonne fin au sens de l'article L.225-145 du Code de commerce.</td> 	</tr> 	<tr> 		<td align="center"><strong>3.4 &ndash; Quels sont les principaux risques sp&eacute;cifiques aux valeurs mobili&egrave;res ?</strong></td> 	</tr> 	<tr> 		<td>Un investissement dans les titres de la Soci&eacute;t&eacute; comprend de nombreux risques et incertitudes pouvant r&eacute;sulter en une perte partielle ou totale de leur investissement pour les investisseurs, notamment :<br /> <strong>Risques li&eacute;s &agrave; la cotation et au cours de bourse des actions de la Soci&eacute;t&eacute;</strong> <ul> 	<li>Le cours des actions de la Soci&eacute;t&eacute; est susceptible d'&ecirc;tre affect&eacute; par une volatilit&eacute; importante</li> 	<li>Un march&eacute; liquide des actions de la Soci&eacute;t&eacute; pourrait ne pas se d&eacute;velopper ou perdurer</li></ul> <strong>Risques li&eacute;s &agrave; l'Offre</strong> <ul> 	<li>L'insuffisance des souscriptions entra&icirc;nerait l'annulation de l'Offre dans l'hypoth&egrave;se o&ugrave; les souscriptions re&ccedil;ues n'atteindraient pas le montant initialement pr&eacute;vu pour l'augmentation de capital r&eacute;alis&eacute;e dans le cadre de l'Offre</li> 	<li>La non-signature ou la r&eacute;siliation du Contrat de Garantie pourrait entra&icirc;ner une annulation de l'Offre</li></ul></td> 	</tr> 	<tr> 		<td align="center"><strong>Section 4 &ndash; Informations cl&eacute;s sur l'offre au public de valeurs mobili&egrave;res et/ou l'admission &agrave; la n&eacute;gociation sur un march&eacute; r&eacute;glement&eacute;</strong></td> 	</tr> 	<tr> 		<td align="center"><strong>4.1 &ndash; A quelles conditions et selon quel calendrier puis-je investir dans cette valeur mobili&egrave;re ?</strong></td> 	</tr> 	<tr> 		<td><strong>Structure de l'Offre</strong> : il est pr&eacute;vu que la diffusion des Actions Offertes soit r&eacute;alis&eacute;e dans le cadre d'une offre globale (l'&laquo; <strong>Offre</strong> &raquo;), comprenant (i) une offre au public en France r&eacute;alis&eacute;e sous la forme d'une offre &agrave; prix ouvert, principalement destin&eacute;e aux personnes physiques (l'&laquo; <strong>Offre &agrave; Prix Ouvert</strong>&nbsp;&raquo; ou l'&laquo; <strong>OPO</strong> &raquo;) et (ii) un placement global principalement destin&eacute; aux investisseurs institutionnels (le &laquo; <strong>Placement Global</strong> &raquo;), comportant (a) un placement en France et (b) un placement priv&eacute; international dans certains pays (&agrave; l'exception, notamment, des Etats-Unis d'Am&eacute;rique, du Canada, de l'Australie et du Japon) dans le cadre de transactions extraterritoriales (&laquo; <em>offshore transactions</em> &raquo;) telles que d&eacute;finies dans, et conform&eacute;ment &agrave;, la Regulation S du Securities Act de 1933 (tel qu'amend&eacute;) (le &laquo; <strong>Securities Act</strong> &raquo;)&nbsp;; et (c) un placement priv&eacute; aux Etats-Unis d'Am&eacute;rique au profit d'un nombre limit&eacute; de &laquo;&nbsp;<em>qualified institutional buyers</em> &raquo; tel que ce terme est d&eacute;fini par la r&egrave;gle 144A du Securities Act, dans le cadre d'une exemption aux obligations d'enregistrement pr&eacute;vue pour les placements priv&eacute;s en vertu de l'article 4(a)(2) du Securities Act. Un minimum de 10% du nombre d'Actions Offertes dans le cadre de l'Offre (hors exercice &eacute;ventuel de l'Option de Surallocation) sera offert dans le cadre de l'OPO. Deux cat&eacute;gories d'ordres de souscription sont susceptibles d'&ecirc;tre &eacute;mis en r&eacute;ponse &agrave; l'OPO (i) fraction d'ordre de souscription A1&nbsp;: entre 10 et 250 actions incluses ; et (ii) fraction d'ordre de souscription A2 : au-del&agrave; de 250 actions. Les fractions d'ordres de souscription A1 sont prioritaires par rapport aux fractions d'ordres de souscription A2 ; un taux de r&eacute;duction pouvant aller jusqu'&agrave; 100% peut &ecirc;tre appliqu&eacute; aux fractions d'ordres de souscription A2 pour servir les fractions d'ordres de souscription A1. Chaque ordre de souscription doit porter sur un minimum de 10 actions.<br /> <strong>Clause d'Extension</strong>&nbsp;: la Soci&eacute;t&eacute; pourra, en fonction de l'importance de la demande et apr&egrave;s consultation avec les Chefs de File et Teneurs de Livre Associ&eacute;s, &eacute;mettre un nombre maximum d'Actions Nouvelles Suppl&eacute;mentaires &eacute;gal &agrave; 15% du nombre d'Actions Nouvelles, soit un maximum de 1.885.714 Actions Nouvelles Suppl&eacute;mentaires (sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre) (la &laquo; <strong>Clause d'Extension</strong> &raquo;).<br /> <strong>Option de Surallocation</strong> : La Soci&eacute;t&eacute; consentira &agrave; Portzamparc (Groupe BNP Paribas) agissant en qualit&eacute; d'agent de la stabilisation, au nom et pour le compte des Chefs de File et Teneurs de Livre Associ&eacute;s, une option permettant l'&eacute;mission d'un nombre d'actions nouvelles repr&eacute;sentant au total un maximum de 15% du nombre d'Actions Nouvelles Initiales, soit un maximum de 2.168.571 Actions Nouvelles Optionnelles (sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre) (l'&laquo; <strong>Option de Surallocation</strong> &raquo;).<br /> <strong>Fourchette indicative du Prix de l'Offre</strong> : le prix des Actions Offertes dans le cadre de l'OPO sera &eacute;gal au prix des Actions Offertes dans le cadre du Placement Global (le &laquo; <strong>Prix de l'Offre</strong> &raquo;). La fourchette indicative du Prix de l'Offre arr&ecirc;t&eacute;e par le conseil d'administration de la Soci&eacute;t&eacute; lors de sa r&eacute;union du 5 mai 2022 est comprise entre 8,75 et 11,75 euros par action. Cette fourchette du Prix de l'Offre est indicative et le Prix de l'Offre pourra &ecirc;tre fix&eacute; en dehors de cette fourchette indicative du Prix de l'Offre.<br /> <strong>Calendrier indicatif</strong> <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>6 mai 2022</td> 		<td>Approbation du Prospectus par l'AMF.</td> 	</tr> 	<tr> 		<td>9 mai 2022</td> 		<td>Diffusion du communiqu&eacute; de presse annon&ccedil;ant l'Offre et la mise &agrave; disposition du Prospectus.<br /> Ouverture de l'OPO et du Placement Global.</td> 	</tr> 	<tr> 		<td>19 mai 2022</td> 		<td>Cl&ocirc;ture de l'OPO &agrave; 17 heures (heure de Paris) pour les achats aux guichets et &agrave; 20 heures (heure de Paris) pour les achats par Internet.</td> 	</tr> 	<tr> 		<td width="15%">20 mai 2022</td> 		<td>Cl&ocirc;ture du Placement Global &agrave; 12 heures (heure de Paris).<br /> Fixation du Prix de l'Offre.<br /> Diffusion du communiqu&eacute; de presse indiquant le prix de l'Offre.</td> 	</tr> 	<tr> 		<td>23 mai 2022</td> 		<td>D&eacute;but des n&eacute;gociations des actions de la Soci&eacute;t&eacute; sur Euronext Paris (sur une ligne de cotation intitul&eacute;e &laquo; Lhyfe Promesses &raquo; jusqu'&agrave; la date de r&egrave;glement-livraison de l'OPO et du Placement Global).</td> 	</tr> 	<tr> 		<td>24 mai 2022</td> 		<td>R&egrave;glement-livraison de l'OPO et du Placement Global.</td> 	</tr> 	<tr> 		<td>25 mai 2022</td> 		<td>D&eacute;but des n&eacute;gociations des actions de la Soci&eacute;t&eacute; sur Euronext Paris sur une ligne de cotation intitul&eacute;e &laquo; Lhyfe &raquo;.</td> 	</tr> 	<tr> 		<td>17 juin 2022</td> 		<td>Date limite d'exercice de l'Option de Surallocation.<br /> Fin de la p&eacute;riode de stabilisation.</td> 	</tr> 	</tbody></table> <strong>Modalit&eacute;s de souscription</strong> : les personnes d&eacute;sirant participer &agrave; l'OPO devront d&eacute;poser leurs ordres aupr&egrave;s d'un interm&eacute;diaire financier habilit&eacute; en France, au plus tard le 19 mai 2022 &agrave; 17 heures (heure de Paris) pour les achats aux guichets et &agrave; 20 heures (heure de Paris) pour les achats par Internet, si cette possibilit&eacute; leur est donn&eacute;e par leur interm&eacute;diaire financier.<br /> Pour &ecirc;tre pris en compte, les ordres de souscription &eacute;mis dans le cadre du Placement Global devront &ecirc;tre re&ccedil;us par l'un ou plusieurs des Chefs de File et Teneurs de Livre Associ&eacute;s au plus tard le 20 mai 2022 &agrave; 12 heures (heure de Paris), sauf cl&ocirc;ture anticip&eacute;e.<br /> <strong>R&eacute;vocation des ordres de souscription</strong> : les ordres de souscription pass&eacute;s dans le cadre de l'OPO seront r&eacute;vocables. Les modalit&eacute;s pratiques de r&eacute;vocation des ordres sont d&eacute;termin&eacute;es par chaque interm&eacute;diaire financier. Il appartient donc aux investisseurs de se rapprocher de leur interm&eacute;diaire financier pour conna&icirc;tre ces modalit&eacute;s. Tout ordre de souscription &eacute;mis dans le cadre du Placement Global pourra &ecirc;tre r&eacute;voqu&eacute; aupr&egrave;s du Chef de File et Teneur de Livre Associ&eacute; ayant re&ccedil;u cet ordre de souscription et ce jusqu'au 20 mai 2022 &agrave; 12 heures (heure de Paris), sauf cl&ocirc;ture anticip&eacute;e ou prorogation.<br /> <strong>R&eacute;partition du capital et des droits de vote</strong> : &agrave; l'issue de l'Offre, la r&eacute;partition de l'actionnariat (sur une base non-dilu&eacute;e) de la Soci&eacute;t&eacute; ressortirait comme suit, sur la base de la borne inf&eacute;rieure ou de la borne sup&eacute;rieure de la fourchette indicative du Prix de l'Offre&nbsp;: <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>Sur la base de la borne inf&eacute;rieure de la fourchette indicative de prix</td> 		<td align="center" colspan="3">Hors exercice de la Clause d'Extension et de l'Option de Surallocation)</td> 		<td align="center" colspan="3">Apr&egrave;s exercice int&eacute;gral de la Clause d'Extension mais hors exercice de l'Option de Surallocation)</td> 		<td align="center" colspan="3">Apr&egrave;s exercice int&eacute;gral de la Clause d'Extension et de l'Option de Surallocation</td> 	</tr> 	<tr> 		<td>Actionnaires</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 	</tr> 	<tr> 		<td>Fresh Future<sup>1</sup></td> 		<td align="center">8.950.000</td> 		<td align="center">19,06%</td> 		<td align="center">27,00%</td> 		<td align="center">8.950.000</td> 		<td align="center">18,33%</td> 		<td align="center">26,26%</td> 		<td align="center">8.950.000</td> 		<td align="center">17,55%</td> 		<td align="center">25,45%</td> 	</tr> 	<tr> 		<td>Salari&eacute;s</td> 		<td align="center">1.050.000</td> 		<td align="center">2,24%</td> 		<td align="center">3,17%</td> 		<td align="center">1.050.000</td> 		<td align="center">2,15%</td> 		<td align="center">3,08%</td> 		<td align="center">1.050.000</td> 		<td align="center">2,06%</td> 		<td align="center">2,99%</td> 	</tr> 	<tr> 		<td>Noria</td> 		<td align="center">7.540.611</td> 		<td align="center">16,06%</td> 		<td align="center">16,66%</td> 		<td align="center">7.540.611</td> 		<td align="center">15,44%</td> 		<td align="center">16,20%</td> 		<td align="center">7.540.611</td> 		<td align="center">14,78%</td> 		<td align="center">15,70%</td> 	</tr> 	<tr> 		<td>Vend&eacute;e Hydrog&egrave;ne</td> 		<td align="center">4.668.400</td> 		<td align="center">9,94%</td> 		<td align="center">10,56%</td> 		<td align="center">4.668.400</td> 		<td align="center">9,56%</td> 		<td align="center">10,27%</td> 		<td align="center">4.668.400</td> 		<td align="center">9,15%</td> 		<td align="center">9,96%</td> 	</tr> 	<tr> 		<td>Les Saules</td> 		<td align="center">3.770.305</td> 		<td align="center">8,03%</td> 		<td align="center">8,33%</td> 		<td align="center">3.770.305</td> 		<td align="center">7,72%</td> 		<td align="center">8,10%</td> 		<td align="center">3.770.305</td> 		<td align="center">7,39%</td> 		<td align="center">7,85%</td> 	</tr> 	<tr> 		<td>EDPR</td> 		<td align="center">2.857.142</td> 		<td align="center">6,09%</td> 		<td align="center">4,31%</td> 		<td align="center">2.857.142</td> 		<td align="center">5,85%</td> 		<td align="center">4,19%</td> 		<td align="center">2.857.142</td> 		<td align="center">5,60%</td> 		<td align="center">4,06%</td> 	</tr> 	<tr> 		<td>Ouest Croissance</td> 		<td align="center">2.535.880</td> 		<td align="center">5,40%</td> 		<td align="center">5,59%</td> 		<td align="center">2.535.880</td> 		<td align="center">5,19%</td> 		<td align="center">5,43%</td> 		<td align="center">2.535.880</td> 		<td align="center">4,97%</td> 		<td align="center">5,26%</td> 	</tr> 	<tr> 		<td>Andera Smart Infra 1 SLP</td> 		<td align="center">1.904.816</td> 		<td align="center">4,06%</td> 		<td align="center">2,87%</td> 		<td align="center">1.904.816</td> 		<td align="center">3,90%</td> 		<td align="center">2,79%</td> 		<td align="center">1.904.816</td> 		<td align="center">3,73%</td> 		<td align="center">2,71%</td> 	</tr> 	<tr> 		<td>Oc&eacute;an Participations</td> 		<td align="center">1.267.840</td> 		<td align="center">2,70%</td> 		<td align="center">2,79%</td> 		<td align="center">1.267.840</td> 		<td align="center">2,60%</td> 		<td align="center">2,72%</td> 		<td align="center">1.267.840</td> 		<td align="center">2,49%</td> 		<td align="center">2,63%</td> 	</tr> 	<tr> 		<td>Mitsui &amp; Co Ltd</td> 		<td align="center">1.269.842</td> 		<td align="center">2,70%</td> 		<td align="center">1,92%</td> 		<td align="center">1.269.842</td> 		<td align="center">2,60%</td> 		<td align="center">1,86%</td> 		<td align="center">1.269.842</td> 		<td align="center">2,49%</td> 		<td align="center">1,81%</td> 	</tr> 	<tr> 		<td>Swen Impact Fund for Transition</td> 		<td align="center">840.332</td> 		<td align="center">1,79%</td> 		<td align="center">1,27%</td> 		<td align="center">840.332</td> 		<td align="center">1,72%</td> 		<td align="center">1,23%</td> 		<td align="center">840.332</td> 		<td align="center">1,65%</td> 		<td align="center">1,19%</td> 	</tr> 	<tr> 		<td>CDC (Banque des Territoires)</td> 		<td align="center">537.811</td> 		<td align="center">1,15%</td> 		<td align="center">0,81%</td> 		<td align="center">537.811</td> 		<td align="center">1,10%</td> 		<td align="center">0,79%</td> 		<td align="center">537.811</td> 		<td align="center">1,05%</td> 		<td align="center">0,76%</td> 	</tr> 	<tr> 		<td>Soci&eacute;t&eacute; Financi&egrave;re Lorient D&eacute;veloppement</td> 		<td align="center">40.464</td> 		<td align="center">0,09%</td> 		<td align="center">0,06%</td> 		<td align="center">40.464</td> 		<td align="center">0,08%</td> 		<td align="center">0,06%</td> 		<td align="center">40.464</td> 		<td align="center">0,08%</td> 		<td align="center">0,06%</td> 	</tr> 	<tr> 		<td>Flottant</td> 		<td align="center">9.714.287</td> 		<td align="center">20,69%</td> 		<td align="center">14,66%</td> 		<td align="center">11.600.001</td> 		<td align="center">23,75%</td> 		<td align="center">17,02%</td> 		<td align="center">13.768.572</td> 		<td align="center">27,00%</td> 		<td align="center">19,57%</td> 	</tr> 	<tr> 		<td><strong>Total</strong></td> 		<td align="center"><strong>46.947.730</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>48.833.444</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>51.002.015</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 	</tr> 	</tbody></table> &nbsp; <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>Sur la base de la borne sup&eacute;rieure de la fourchette indicative de prix</td> 		<td align="center" colspan="3">Hors exercice de la Clause d'Extension et de l'Option de Surallocation)</td> 		<td align="center" colspan="3">Apr&egrave;s exercice int&eacute;gral de la Clause d'Extension mais hors exercice de l'Option de Surallocation)</td> 		<td align="center" colspan="3">Apr&egrave;s exercice int&eacute;gral de la Clause d'Extension et de l'Option de Surallocation</td> 	</tr> 	<tr> 		<td>Actionnaires</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 		<td align="center">Nombre d'actions</td> 		<td align="center">% du capital</td> 		<td align="center">% des droits de vote</td> 	</tr> 	<tr> 		<td>Fresh Future<sup>1</sup></td> 		<td align="center">8.950.000</td> 		<td align="center">21,17%</td> 		<td align="center">29,05%</td> 		<td align="center">8.950.000</td> 		<td align="center">20,49%</td> 		<td align="center">28,40%</td> 		<td align="center">8.950.000</td> 		<td align="center">19,76%</td> 		<td align="center">27,69%</td> 	</tr> 	<tr> 		<td>Salari&eacute;s</td> 		<td align="center">1.050.000</td> 		<td align="center">2,48%</td> 		<td align="center">3,41%</td> 		<td align="center">1.050.000</td> 		<td align="center">2,40%</td> 		<td align="center">3,33%</td> 		<td align="center">1.050.000</td> 		<td align="center">2,32%</td> 		<td align="center">3,25%</td> 	</tr> 	<tr> 		<td>Noria</td> 		<td align="center">7.403.297</td> 		<td align="center">17,51%</td> 		<td align="center">17,70%</td> 		<td align="center">7.403.297</td> 		<td align="center">16,95%</td> 		<td align="center">17,30%</td> 		<td align="center">7.403.297</td> 		<td align="center">16,34%</td> 		<td align="center">16,87%</td> 	</tr> 	<tr> 		<td>Vend&eacute;e Hydrog&egrave;ne</td> 		<td align="center">4.668.400</td> 		<td align="center">11,04%</td> 		<td align="center">11,36%</td> 		<td align="center">4.668.400</td> 		<td align="center">10,69%</td> 		<td align="center">11,11%</td> 		<td align="center">4.668.400</td> 		<td align="center">10,31%</td> 		<td align="center">10,83%</td> 	</tr> 	<tr> 		<td>Les Saules</td> 		<td align="center">3.701.648</td> 		<td align="center">8,75%</td> 		<td align="center">8,85%</td> 		<td align="center">3.701.648</td> 		<td align="center">8,47%</td> 		<td align="center">8,65%</td> 		<td align="center">3.701.648</td> 		<td align="center">8,17%</td> 		<td align="center">8,44%</td> 	</tr> 	<tr> 		<td>EDPR</td> 		<td align="center">2.127.659</td> 		<td align="center">5,03%</td> 		<td align="center">3,45%</td> 		<td align="center">2.127.659</td> 		<td align="center">4,87%</td> 		<td align="center">3,38%</td> 		<td align="center">2.127.659</td> 		<td align="center">4,70%</td> 		<td align="center">3,29%</td> 	</tr> 	<tr> 		<td>Ouest Croissance</td> 		<td align="center">2.484.387</td> 		<td align="center">5,88%</td> 		<td align="center">5,93%</td> 		<td align="center">2.484.387</td> 		<td align="center">5,69%</td> 		<td align="center">5,79%</td> 		<td align="center">2.484.387</td> 		<td align="center">5,48%</td> 		<td align="center">5,65%</td> 	</tr> 	<tr> 		<td>Andera Smart Infra 1 SLP</td> 		<td align="center">1.418.480</td> 		<td align="center">3,35%</td> 		<td align="center">2,30%</td> 		<td align="center">1.418.480</td> 		<td align="center">3,25%</td> 		<td align="center">2,25%</td> 		<td align="center">1.418.480</td> 		<td align="center">3,13%</td> 		<td align="center">2,19%</td> 	</tr> 	<tr> 		<td>Oc&eacute;an Participations</td> 		<td align="center">1.242.093</td> 		<td align="center">2,94%</td> 		<td align="center">2,96%</td> 		<td align="center">1.242.093</td> 		<td align="center">2,84%</td> 		<td align="center">2,90%</td> 		<td align="center">1.242.093</td> 		<td align="center">2,74%</td> 		<td align="center">2,82%</td> 	</tr> 	<tr> 		<td>Mitsui &amp; Co Ltd</td> 		<td align="center">945.627</td> 		<td align="center">2,24%</td> 		<td align="center">1,53%</td> 		<td align="center">945.627</td> 		<td align="center">2,16%</td> 		<td align="center">1,50%</td> 		<td align="center">945.627</td> 		<td align="center">2,09%</td> 		<td align="center">1,46%</td> 	</tr> 	<tr> 		<td>Swen Impact Fund for Transition</td> 		<td align="center">625.779</td> 		<td align="center">1,48%</td> 		<td align="center">1,02%</td> 		<td align="center">625.779</td> 		<td align="center">1,43%</td> 		<td align="center">0,99%</td> 		<td align="center">625.779</td> 		<td align="center">1,38%</td> 		<td align="center">0,97%</td> 	</tr> 	<tr> 		<td>CDC (Banque des Territoires)</td> 		<td align="center">400.497</td> 		<td align="center">0,95%</td> 		<td align="center">0,65%</td> 		<td align="center">400.497</td> 		<td align="center">0,92%</td> 		<td align="center">0,64%</td> 		<td align="center">400.497</td> 		<td align="center">0,88%</td> 		<td align="center">0,62%</td> 	</tr> 	<tr> 		<td>Soci&eacute;t&eacute; Financi&egrave;re Lorient D&eacute;veloppement</td> 		<td align="center">30.132</td> 		<td align="center">0,07%</td> 		<td align="center">0,05%</td> 		<td align="center">30.132</td> 		<td align="center">0,07%</td> 		<td align="center">0,05%</td> 		<td align="center">30.132</td> 		<td align="center">0,07%</td> 		<td align="center">0,05%</td> 	</tr> 	<tr> 		<td>Flottant</td> 		<td align="center">7.234.044</td> 		<td align="center">17,11%</td> 		<td align="center">11,74%</td> 		<td align="center">8.638.299</td> 		<td align="center">19,77%</td> 		<td align="center">13,71%</td> 		<td align="center">10.253.192</td> 		<td align="center">22,63%</td> 		<td align="center">15,86%</td> 	</tr> 	<tr> 		<td><strong>Total</strong></td> 		<td align="center"><strong>42.282.043</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>43.686.298</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>45.301.191</strong></td> 		<td align="center"><strong>100%</strong></td> 		<td align="center"><strong>100%</strong></td> 	</tr> 	</tbody></table></td> 	</tr> 	<tr> 		<td><strong>Dilution r&eacute;sultant de l'&eacute;mission des Actions Nouvelles<br /> <em>Incidence de l'Offre sur la quote-part des capitaux propres consolid&eacute;s de la Soci&eacute;t&eacute;</em></strong> : Sur la base des capitaux propres consolid&eacute;s de la Soci&eacute;t&eacute; au 31 d&eacute;cembre 2021 et du nombre total d'actions composant le capital social post&eacute;rieurement &agrave; la conversion automatique et int&eacute;grale des Obligations Converties Automatiquement, les capitaux propres consolid&eacute;s par action s'&eacute;tabliraient comme suit, avant et apr&egrave;s r&eacute;alisation de l'Offre sur la base de la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre (apr&egrave;s imputation des frais juridiques et administratifs et de la r&eacute;mun&eacute;ration globale des interm&eacute;diaires financiers (hors incidence des &eacute;ventuelles &eacute;conomies d'imp&ocirc;ts))&nbsp;: <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>&nbsp;</td> 		<td align="center" colspan="2">Capitaux propres consolid&eacute;s par action au 31 d&eacute;cembre 2021</td> 	</tr> 	<tr> 		<td><em>(en euros par action)</em></td> 		<td align="center">Base non dilu&eacute;e</td> 		<td align="center">Base dilu&eacute;e<sup>1</sup></td> 	</tr> 	<tr> 		<td>Avant l'Offre</td> 		<td align="center">1,21</td> 		<td align="center">1,45</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre &agrave; 110M&euro; (hors exercice de la Clause d'Extension et de l'Option de Surallocation)</td> 		<td align="center">3,08</td> 		<td align="center">3,13</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre en cas d'exercice int&eacute;gral de la Clause d'Extension mais hors exercice de l'Option de Surallocation</td> 		<td align="center">3,28</td> 		<td align="center">3,32</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre en cas d'exercice int&eacute;gral de la Clause d'Extension et de l'Option de Surallocation</td> 		<td align="center">3,50</td> 		<td align="center">3,52</td> 	</tr> 	</tbody></table> <sup>1</sup> En tenant compte des 1.700.000 actions pouvant r&eacute;sulter de l'exercice des BSPCE et BSA en circulation &agrave; la date du Prospectus et des 1.378.151 et 268.907 actions pouvant r&eacute;sulter respectivement de la conversion int&eacute;grale des OCA LB2 et OCA LB2 Bis, sur la base d'une valeur de march&eacute; des actions &eacute;gale &agrave; la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre.</td> 	</tr> 	<tr> 		<td>&nbsp;<br /> <strong><em>Montant et pourcentage de la dilution r&eacute;sultant imm&eacute;diatement de l'Offre</em></strong>&nbsp;: L'incidence de l'Offre sur la participation dans le capital de la Soci&eacute;t&eacute; d'un actionnaire qui d&eacute;tiendrait, post&eacute;rieurement &agrave; la conversion automatique et int&eacute;grale des Obligations Converties Automatiquement, 1% du capital social de la Soci&eacute;t&eacute; et ne participerait pas &agrave; l'Offre (sur la base de la borne inf&eacute;rieure ou de la borne sup&eacute;rieure de la fourchette indicative du Prix de l'Offre) serait la suivante: <table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>&nbsp;</td> 		<td align="center" colspan="2">Sur la base de la borne inf&eacute;rieure</td> 		<td align="center" colspan="2">Sur la base de la borne sup&eacute;rieure</td> 	</tr> 	<tr> 		<td><em>(en&nbsp;% du capital)</em></td> 		<td align="center">Base non dilu&eacute;e</td> 		<td align="center">Base dilu&eacute;e<sup>1</sup></td> 		<td align="center">Base non dilu&eacute;e</td> 		<td align="center">Base dilu&eacute;e<sup>1</sup></td> 	</tr> 	<tr> 		<td>Avant l'Offre</td> 		<td align="center">1,00</td> 		<td align="center">0,91</td> 		<td align="center">1,00</td> 		<td align="center">0,92</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre &agrave; 110M&euro; (hors exercice de la Clause d'Extension et de l'Option de Surallocation)</td> 		<td align="center">0,73</td> 		<td align="center">0,68</td> 		<td align="center">0,78</td> 		<td align="center">0,73</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre en cas d'exercice int&eacute;gral de la Clause d'Extension mais hors exercice de l'Option de Surallocation</td> 		<td align="center">0,70</td> 		<td align="center">0,66</td> 		<td align="center">0,75</td> 		<td align="center">0,71</td> 	</tr> 	<tr> 		<td>Apr&egrave;s l'Offre en cas d'exercice int&eacute;gral de la Clause d'Extension et de l'Option de Surallocation</td> 		<td align="center">0,67</td> 		<td align="center">0,63</td> 		<td align="center">0,73</td> 		<td align="center">0,68</td> 	</tr> 	</tbody></table> <sup>1</sup> En tenant compte des 1.700.000 actions pouvant r&eacute;sulter de l'exercice des BSPCE et BSA en circulation &agrave; la date du Prospectus et des 1.378.151 et 268.907 actions pouvant r&eacute;sulter respectivement de la conversion int&eacute;grale des OCA LB2 et OCA LB2 Bis, sur la base d'une valeur de march&eacute; des actions &eacute;gale &agrave; la borne inf&eacute;rieure de la fourchette indicative du Prix de l'Offre, ou des 1.026.282 et 200.250 actions sur la base d'une valeur de march&eacute; des actions &eacute;gale &agrave; la borne sup&eacute;rieure de la fourchette indicative du Prix de l'Offre.</td> 	</tr> 	<tr> 		<td><strong>Estimation des d&eacute;penses totales li&eacute;es &agrave; l'Offre </strong>: les d&eacute;penses li&eacute;es &agrave; l'Offre &agrave; la charge de la Soci&eacute;t&eacute; sont estim&eacute;es &agrave; environ 7 millions d'euros.<br /> <strong>D&eacute;penses factur&eacute;es &agrave; l'investisseur par la Soci&eacute;t&eacute; </strong>: n&eacute;ant.</td> 	</tr> 	<tr> 		<td align="center"><strong>4.2 &ndash; Pourquoi ce prospectus est-il &eacute;tabli ?</strong></td> 	</tr> 	<tr> 		<td><strong>Utilisation, produit brut et montant net estim&eacute; du produit de l'&eacute;mission des Actions Nouvelles</strong>&nbsp;: L'introduction en bourse de la Soci&eacute;t&eacute; a pour objectif principal de soutenir sa strat&eacute;gie de d&eacute;veloppement et de croissance. Le produit net de l'&eacute;mission des Actions Nouvelles (soit 103 millions euros) sera employ&eacute; de la mani&egrave;re suivante : (i) &agrave; hauteur d'environ 50%, &agrave; l'apport en fonds propres dans les soci&eacute;t&eacute;s de projets portant les unit&eacute;s de production du Groupe (soit environ 20% des besoins de financements li&eacute;s aux investissements dans ces m&ecirc;mes soci&eacute;t&eacute;s de projets) n&eacute;cessaire &agrave; l'atteinte des objectifs &agrave; horizon 2026 du Groupe, &eacute;tant pr&eacute;cis&eacute; que le solde des besoins de financements totaux sera financ&eacute; &agrave; la fois par de la dette et l'obtention de subventions, (ii) &agrave; hauteur d'environ 35%, au renforcement de ses &eacute;quipes de <em>business development</em> et d'ing&eacute;nierie dans les g&eacute;ographies cibl&eacute;es par le Groupe, (iii) &agrave; hauteur d'environ 8%, au financement des programmes de recherche de d&eacute;veloppement du Groupe, notamment ceux li&eacute;s au d&eacute;veloppement de solutions technologiques de production d'hydrog&egrave;ne vert en mer et &agrave; l'optimisation des co&ucirc;ts de production, et (iv) pour le solde, d'environ 7%, aux besoins g&eacute;n&eacute;raux du Groupe. Le Groupe r&eacute;it&egrave;re, en cas de r&eacute;alisation de l'Offre &agrave; 110 millions d'euros, les objectifs d&eacute;taill&eacute;s ci-dessus. Enfin, le statut de soci&eacute;t&eacute; cot&eacute;e devrait permettre &agrave; la Soci&eacute;t&eacute;, en outre, de b&eacute;n&eacute;ficier d'une plus grande visibilit&eacute; sur ses march&eacute;s, un facteur significatif lors des n&eacute;gociations industrielles et commerciales. A titre indicatif, le montant du produit brut et du produit net de l'&eacute;mission des Actions Offertes serait le suivant : <table cellpadding="0" cellspacing="0" width="100%"> 	<tbody> 	<tr> 		<td><strong>En millions d'euros</strong></td> 		<td align="center"><strong>R&eacute;alisation de l'Offre &agrave; 110M&euro;</strong></td> 		<td align="center"><strong>Apr&egrave;s Clause d'Extension et avant Option de Surallocation</strong></td> 		<td align="center"><strong>Apr&egrave;s Clause d'Extension et Option de Surallocation</strong></td> 	</tr> 	<tr> 		<td><strong>Produit brut</strong></td> 		<td align="center">110,0</td> 		<td align="center">126,5</td> 		<td align="center">145,5</td> 	</tr> 	<tr> 		<td><strong>D&eacute;penses estim&eacute;es</strong></td> 		<td align="center">7,0</td> 		<td align="center">7,8</td> 		<td align="center">8,7</td> 	</tr> 	<tr> 		<td><strong>Produit net</strong></td> 		<td align="center">103,0</td> 		<td align="center">118,7</td> 		<td align="center">136,8</td> 	</tr> 	</tbody></table> <strong>Contrat de Garantie </strong>: l'Offre fera l'objet d'un contrat de garantie avec un groupe d'&eacute;tablissements financiers compos&eacute; de Bryan Garnier Securities, Bryan Garnier &amp; Co Limited, Natixis et Portzamparc (Groupe BNP Paribas) en qualit&eacute; de coordinateurs globaux, chefs de file et teneurs de livre associ&eacute;s (les &laquo; <strong>Chefs de File et Teneurs de Livre Associ&eacute;s </strong>&raquo;) portant sur l'int&eacute;gralit&eacute; des Actions Offertes (le &laquo; <strong>Contrat de Garantie </strong>&raquo;). Aux termes du Contrat de Garantie, les Chefs de File et Teneurs de Livre Associ&eacute;s prendront l'engagement, conjointement et sans solidarit&eacute; entre eux, de faire souscrire par les investisseurs institutionnels dans le cadre du Placement Global ou, &agrave; d&eacute;faut, &agrave; souscrire ou acqu&eacute;rir eux-m&ecirc;mes, l'int&eacute;gralit&eacute; des Actions Offertes allou&eacute;es par la Soci&eacute;t&eacute; &agrave; des investisseurs institutionnels dans le cadre du Placement Global sur la base d'une proposition d'allocations communes formul&eacute;e par les Chefs de File et Teneurs de Livre Associ&eacute;s. Ce contrat ne constituera pas une garantie de bonne fin au sens de l'article L.225-145 du Code de commerce. La signature du Contrat de Garantie interviendra le jour de la fixation du Prix de l'Offre, pr&eacute;vue, selon le calendrier indicatif, le 20 mai 2022<br /> <strong>Intentions de souscription </strong>: EDP Renov&aacute;veis, au travers de sa filiale &agrave; 100% EDP Renewables Europe, S.L.U. (&laquo; <strong>EDPR</strong> &raquo;)&nbsp;: engagement de participer au succ&egrave;s de l'Offre &agrave; tout prix au sein de la fourchette indicative du Prix de l'Offre, pour un montant de 25 millions d'euros. CDC Croissance : engagement de participer &agrave; l'Offre (i) pour un montant de 10 millions d'euros jusqu'&agrave; un Prix de l'Offre &eacute;gal &agrave; 11,35 euros par action ou (ii) pour un montant de 5 millions d'euros &agrave; tout prix au sein de la fourchette indicative du Prix de l'Offre. Amundsen Investment Management : engagement de participer &agrave; l'Offre (i) pour un montant de 4 millions d'euros jusqu'au point m&eacute;dian de la fourchette indicative du Prix de l'Offre, soit 10,25 euros par action, ou (ii) pour un montant de 2 millions d'euros &agrave; tout prix au sein de la fourchette indicative du Prix de l'Offre.<br /> <strong>Principaux conflits d'int&eacute;r&ecirc;ts li&eacute;s &agrave; l'Offre ou &agrave; l'admission &agrave; la n&eacute;gociation </strong>: Les Chefs de File et Teneurs de Livre Associ&eacute;s et/ou certains de leurs affili&eacute;s ont rendu et/ou pourront rendre dans le futur, divers services bancaires, financiers, d'investissements, commerciaux et autres &agrave; la Soci&eacute;t&eacute;, ses affili&eacute;s, actionnaires ou mandataires sociaux, dans le cadre desquels ils ont re&ccedil;u ou pourront recevoir une r&eacute;mun&eacute;ration.<br /> <strong>Engagement d'abstention de la Soci&eacute;t&eacute; </strong>: 180 jours calendaires suivant la date de r&egrave;glement-livraison de l'Offre, sous r&eacute;serve de certaines exceptions usuelles.<br /> <strong>Engagement de conservation de Fresh Future, Madame Nolwenn Bell&eacute;guic, Monsieur Thomas Creach, Monsieur Antoine Hamon et Madame Taia Kronborg </strong>: 24 mois suivant la date de r&egrave;glement-livraison de l'Offre, sous r&eacute;serve de certaines exceptions usuelles.<br /> <strong>Engagement de conservation des autres fondateurs, des autres actionnaires et des autres porteurs d'obligations convertibles en actions</strong>&nbsp;: 360 jours calendaires suivant la date de r&egrave;glement-livraison de l'Offre, sous r&eacute;serve de certaines exceptions usuelles.<br /> <strong>Engagement de conservation d'EDPR </strong>: 360 jours calendaires suivant la date de r&egrave;glement- livraison de l'Offre, sous r&eacute;serve de certaines exceptions usuelles et en cas de r&eacute;siliation de l'accord de partenariat avec EDPR.<br /> <strong>Disparit&eacute; de prix</strong>&nbsp;: Le prix de conversion par action des emprunts obligataires convertibles en actions existants est (a) pour les Obligations Converties Automatiquement, (i) 0,4284 euro pour les OC L et OC LB &eacute;mises en 2019, (ii) Prix de l'Offre &ndash; 15% pour les OCA LB1 et OCA LB3 &eacute;mises en 2021, (iii) Prix de l'Offre &ndash; 10% pour les OCA LB4 et OCA LB5 &eacute;mises respectivement en 2021 et 2022, et (b) valeur de march&eacute; de l'action &ndash; 15% pour les obligations convertibles en actions qui ne seront pas converties &agrave; la date du r&egrave;glement-livraison de l'Offre (OCA LB2 et OCA LB2 Bis &eacute;mises en 2021). Le prix d'exercice des BSPCE (dont Matthieu Guesn&eacute;, Pr&eacute;sident-Directeur g&eacute;n&eacute;ral, et Nolwenn Bell&eacute;guic et Antoine Hamon, Directeurs g&eacute;n&eacute;raux d&eacute;l&eacute;gu&eacute;s, sont notamment b&eacute;n&eacute;ficiaires) et des bons de souscription d'actions (BSA) attribu&eacute;s &agrave; un consultant du Groupe est &eacute;gal &agrave; 42,84 euros pour la souscription de 100 actions, correspondant &agrave; un prix d'exercice de 0,4284 euro par action.</td> 	</tr> 	<tr> 		<td align="center"><strong>4.3 &ndash; Qui sont les offreurs de valeurs mobili&egrave;res ?</strong></td> 	</tr> 	<tr> 		<td>Non applicable.</td> 	</tr> 	</tbody></table></div> <hr width="33%" /> <p class="act-vsmall"><a href="#_ftnref1" name="_ftn1"><sup><sup>[0]</sup></sup></a> dont 20&nbsp;M&euro; faisant l'objet d'engagements de souscription non tir&eacute;s &agrave; ce jour</p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref1" name="_ftn1"><sup><sup>[1]</sup></sup></a> montant </span><span class="act-vsmall">variableselon le prix final de l'Offre</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref2" name="_ftn2"><sup><sup>[2]</sup></sup></a> Hydrogen Council, McKinsey Company, Hydrogen for Net-Zero A critical cost-competitive energy vector, novembre 2021</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref3" name="_ftn3">[3]</a> International Energy Agency<em>, Global Hydrogen Review</em>, octobre 2021</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref4" name="_ftn4"><sup><sup>[4]</sup></sup></a> Sites standards de production d'hydrog&egrave;ne vert &agrave; terre</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref5" name="_ftn5">[5]</a> Le <em>pipeline</em> commercial comprend, selon des proportions figurant dans le Document d'enregistrement, des projets dans diff&eacute;rentes phases de d&eacute;veloppement. La d&eacute;finition de <em>pipeline</em> commercial est utilis&eacute;e par le groupe pour des besoins op&eacute;rationnels et ne correspond pas &agrave; un agr&eacute;gat comptable norm&eacute; r&eacute;pondant &agrave; une d&eacute;finition unique et g&eacute;n&eacute;ralement accept&eacute;e. Le nombre de projets r&eacute;ellement r&eacute;alis&eacute;s pourraient &ecirc;tre sensiblement inf&eacute;rieur &agrave; ce que le <em>pipeline</em> commercial sugg&egrave;re &agrave; la date du Prospectus.</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref6" name="_ftn6"><sup><sup>[6]</sup></sup></a> Chiffre d'affaires 2021&nbsp;: 197 K&euro;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref7" name="_ftn7"><sup><sup>[7]</sup></sup></a> EBITDA&nbsp;: r&eacute;sultat op&eacute;rationnel courant consolid&eacute; avant amortissements et provisions &ndash; EBITDA 2021&nbsp;: -5&nbsp;411 K&euro;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref8" name="_ftn8"><sup><sup>[8]</sup></sup></a> Marge d'EBITDA&nbsp;: ratio &laquo; EBITDA/Chiffre d'affaires &raquo;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref9" name="_ftn9">[9]</a> Engagement de 10 M&euro; jusqu'&agrave; un prix de l'offre &eacute;gal &agrave; 11,35&nbsp;&euro; par action, r&eacute;duit &agrave; 5 M&euro; au-del&agrave;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref10" name="_ftn10">[10]</a> Engagement de 4 M&euro; jusqu'au point m&eacute;dian de la fourchette indicative de prix, soit 10,25&nbsp;&euro; par action, r&eacute;duit &agrave; 2 M&euro; au-del&agrave;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref11" name="_ftn11">[11]</a> &Eacute;chantillon de notes 2022 fond&eacute;es sur des donn&eacute;es 2021 d'entreprises s&eacute;lectionn&eacute;es sur un crit&egrave;re de taille en nombre de collaborateurs (&lt;100), pour le secteur &laquo; &Eacute;nergies renouvelables &raquo;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref12" name="_ftn12">[12]</a> Avant conversion automatique d'obligations convertibles en actions au jour du r&egrave;glement-livraison de l'offre</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref13" name="_ftn13">[13]</a> Engagement de 10 M&euro; jusqu'&agrave; un prix de l'offre &eacute;gal &agrave; 11,35&nbsp;&euro; par action, r&eacute;duit &agrave; 5 M&euro; au-del&agrave;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref14" name="_ftn14">[14]</a> Engagement de 4 M&euro; jusqu'au point m&eacute;dian de la fourchette indicative de prix, soit 10,25&nbsp;&euro;&nbsp;par action, r&eacute;duit &agrave; 2 M&euro; au-del&agrave;</span></p> <p class="act-vsmall"><span class="act-vsmall"><a href="#_ftnref15" name="_ftn15">[15]</a> Soci&eacute;t&eacute; d&eacute;tenue &agrave; 100% par Monsieur Matthieu Guesn&eacute;</span></p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>Cette publication dispose du service " &#128274; Actusnews <span style="color:#139dd9;">SECURITY MASTER</span> ".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key :</strong></span> <span class="act_asm_key">mmlvZppuaWqcyZ9qksiYmJZqZmZpkpKbmWWVlZVxZ8qYm52Rl5thnJqbZnBlmmZn</span><br />
<span class="act_asm_control"><strong>- Pour contr&ocirc;ler cette cl&eacute; :</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/fr/telechargement/lhyfe/2022/05/09/74511-lhyfe-cp-visa-amf-09052022-fr-vdefresume.pdf"  onclick="javascript:ga('send', 'event', 'LHYFE', 'COM_CP_PDF', 'CP_74511');" target="_blank" title="Télécharger le PDF du communiqué de la société LHYFE du 09/05/2022 à 07H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(5,7&nbsp;Mo)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Flhyfe%2Fcp%2F2022%2F05%2F09%2Flhyfe-lance-son-introduction-en-bourse-sur-le-marche-reglemente-d_euronext-reg-a-paris-pour-devenir-un-leader-europeen-de-la" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>

				  </div><!-- Article End --><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source :</strong> LHYFE</small>
            </div>
            <div id="adobe-dc-view"></div>          </section>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="https://documentcloud.adobe.com/view-sdk/main.js"></script>
		<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" type="text/javascript">// Store the UI options in a constant
			const previewConfig = {
			   showAnnotationTools: false,
			   enableFormFilling: false
			}
			document.addEventListener("adobe_dc_view_sdk.ready", function()
			{
				var adobeDCView = new AdobeDC.View({clientId: "f857d0fa19f04fb1bfa05268a8631e38", divId: "adobe-dc-view", locale: "fr-FR" });
				adobeDCView.previewFile(
			   {
				  content:   {location: {url: "https://www.actusnews.com/fr/telechargement/lhyfe/2022/05/09/74511-lhyfe-cp-visa-amf-09052022-fr-vdefresume.pdf"}},
				  metaData: {fileName: "lhyfe-cp-visa-amf-09052022-fr-vdefresume.pdf"}
			   }, previewConfig);
			});
		</script>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.<br>
			   Actusnews aide les sociétés à accroître leur visibilité sur internet à travers une offre de services à valeur ajoutée (Directive Archivage : alimentation automatique et en temps réel des sites émetteurs en information réglementée, alimentation automatique des comptes sociaux des émetteurs, création de site corporate et d'espaces investisseurs&nbsp;&hellip;).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/fr/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Nous contacter</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2022 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/fr/mentions-legales">Mentions légales</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Haut de page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1634910875"></script>
    <script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'fr';
	  tarteaucitron.user.gtagUa = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
	</script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/jquery-3.6.0.min.js?v=1615038776"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/jquery-migrate-3.3.2.min.js?v=1615038777"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=" src="/models/js/act-functions.min.js?v=1487865295"></script>
	<!-- JS-Addons -->
	<script nonce="gKN2ce+haSTFfok7L11c1GHo8c0Vr2L4I5xGaeZ4u+E=">
      $('#adobe-dc-view').addClass('d-none');
      $('#iframe-adobe-dc-view').ready(function() {
        //alert('iframe-adobe-dc-view loaded');
        setTimeout(function(){$('#adobe-dc-view').removeClass('d-none');}, 1000);
      });
    </script>
  </body>
</html>