<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="fr">
  <head>
    <meta charset="utf-8">
    <!--[if IE]>
        <meta http-equiv="X-UA-Compatible"	content="IE=edge" />
    <![endif]-->
    <title>TRANSITION EVERGREEN - Bilan semestriel du contrat de liquidité - 10/01/2022 - 18H00 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="canonical"						href="https://www.actusnews.com/fr/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite">
    <meta name="robots" content="index, follow">
    <script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/fr/amp/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite"
		},
        "name": "TRANSITION EVERGREEN - Bilan semestriel du contrat de liquidité - 10/01/2022 - 18H00",
        "url": "https://www.actusnews.com/fr/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite",
		
        "headline": "Bilan semestriel du contrat de liquidit&eacute;",
        "datePublished": "2022-01-10T18:00:00",
		"dateModified": "2022-01-10T16:16:22",
        "author": [{
			"@type": "Organization",
			"name": "TRANSITION EVERGREEN",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1245-transition-evergreen-logo.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "TRANSITION EVERGREEN",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1245-transition-evergreen-logo.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-1245-transition-evergreen-logo.png"
		  }]
      }
    </script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/fr/",
					"name": "Accueil"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/fr/communiques",
					"name": "Communiqués"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/fr/societes",
					"name": "Sociétés"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/fr/soc/evergreen",
					"name": "TRANSITION EVERGREEN"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/fr/evergreen/cp/2022",
					"name": "Année 2022"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/fr/evergreen/cp/2022/01",
					"name": "Mois 01"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/fr/evergreen/cp/2022/01/10",
					"name": "Jour 10"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20220110">
	<meta name="keywords" content="actusnews, actusnews wire, TRANSITION EVERGREEN, communique TRANSITION EVERGREEN, comuniqu&eacute; TRANSITION EVERGREEN, communiqué financier TRANSITION EVERGREEN, comuniqu&eacute;, communiqué, communique, communiqué financier" lang="fr">
	<meta name="description" content="Communiqu&eacute; de la société TRANSITION EVERGREEN du 10-01-2022 18H00">
	<meta name="abstract" content="Communiqu&eacute; de la société TRANSITION EVERGREEN du 10-01-2022 18H00">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/fr/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite">
	<meta property="og:title" content="TRANSITION EVERGREEN">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1245-transition-evergreen-logo.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="TRANSITION EVERGREEN">
	<meta property="og:description" content="Bilan semestriel du contrat de liquidité">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="fr_FR">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/fr/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite">
	<meta name="twitter:title" content="TRANSITION EVERGREEN">
	<meta name="twitter:description" content="$EGR #TRANSITION EVERGREEN : Bilan semestriel du contrat de liquidité">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1245-transition-evergreen-logo.png">
	<meta name="twitter:image:alt" content="TRANSITION EVERGREEN">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="apple-touch-icon" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-fr.webmanifest?v=1615364710">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
	iframe#iframe-adobe-dc-view {min-height: 1145px;}
	@media (max-width:1024px){
		iframe#iframe-adobe-dc-view {min-height: 500px;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1639562006" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1640796010" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        Pour accéder à toutes les fonctionnalités de notre site, vous devez activer JavaScript.<br>
        Voici les <a class="c-white underline" href="https://www.enable-javascript.com/fr/" rel="noopener" target="_blank">instructions pour activer JavaScript dans votre navigateur Web</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.</h1>
    </div>
<!-- Main menu items -->	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Connexion">
			<span class="sr-only">Afficher la navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Connexion</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Afficher la navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/fr/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/qui-sommes-nous" title="Qui sommes-nous&nbsp;?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Qui sommes-nous&nbsp;?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-partenaires-rediffuseurs" title="Nos partenaires / rediffuseurs">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos partenaires / rediffuseurs</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/consultation-internationale" title="Consultation internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Consultation internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-partenaire" title="Devenir partenaire">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir partenaire</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/fonctionnement-de-la-diffusion" title="Fonctionnement de la diffusion">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Fonctionnement de la diffusion</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/securite-et-confidentialite" title="Sécurité &amp; Confidentialité">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Sécurité &amp; Confidentialité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-client" title="Devenir client">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir client</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-realisations" title="Nos réalisations">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos réalisations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Nos offres" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Nos offres</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-reglementee" title="Diffusion réglementée">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion réglementée</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-corporate-et-internationale" title="Diffusion Corporate &amp; Internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Corporate &amp; Internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/transmission-esef-xbrl" title="Transmission ESEF / XBRL">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Transmission ESEF / XBRL</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-ciblee-et-sociale" title="Diffusion Ciblée &amp; Sociale">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Ciblée &amp; Sociale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/newsroom" title="Salle de presse">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Salle de presse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/creation-de-site-web" title="Création de site web">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Création de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/maintenance-de-site-web" title="Maintenance de site web">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Maintenance de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/directive-archivage-alimentation" title="Directive Archivage (Alimentation)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Directive Archivage (Alimentation)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/cours-de-bourse" title="Cours de Bourse">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cours de Bourse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/formation" title="Formation">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Formation</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Sociétés" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Sociétés</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext" title="Cotées sur Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-growth" title="Cotées sur Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-access" title="Cotées sur Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/non-cotees" title="Non cotées">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Non cotées</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/autres" title="Autres">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Autres</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes" title="Toutes les sociétés">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Toutes les sociétés</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Communiqués" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Communiqués</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/activite" title="Activité">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/ca-resultats" title="CA / résultats">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / résultats</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/information-financiere-trimestrielle" title="Information financière trimestrielle">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Information financière trimestrielle</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/communiques-publies-en-periode-d-OPA" title="Communiqués publiés en période d'OPA">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Communiqués publiés en période d'OPA</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/reglementes" title="Réglementés">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Réglementés</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques" title="Tous les communiqués">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les communiqués</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-annuels" title="Rapports Annuels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Annuels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-semestriels" title="Rapports Semestriels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Semestriels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/presentations" title="Présentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Présentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents" title="Tous les documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/agendas" title="Agendas"><span class="actusnews-menu-mainitem-label">Agendas</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Connexion</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Espace Diffuseur / Espace Abonné</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Espace Diffuseur</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Connectez-vous et diffusez vos informations (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/fr/espace-diffuseur" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1641838168" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1641838168;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Identifiant" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="https://secure.actusnews.com/fr/mot-de-passe" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/fr/mot-de-passe','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Cliquez ici</a>.<br>
					  Vous souhaitez devenir client&nbsp;? <a class="c-blue" href="/fr/actusnews/devenir-client">Contactez-nous</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Espace Abonné</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Connectez-vous pour modifier votre abonnement.</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/fr/abonnement/a_modifier" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Identifiant" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="/fr/abonnement/oublier">Cliquez ici</a>.<br>
					  Vous n'avez pas de compte&nbsp;? <a class="c-blue" href="/fr/abonnements">Inscrivez-vous</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		   		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/fr/abonnements" title="Abonnez-vous GRATUITEMENT et recevez les communiqués par mail"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/fr/abonnements">Abonnez-vous <span class="c-blue">GRATUITEMENT</span> et recevez les communiqués par mail</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Contrôler / Authentifier</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Vérifiez l'information en votre possession depuis <a href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" rel="noopener">notre site dédié</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Langue</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/evergreen/cp/2022/01/10/bilan-semestriel-du-contrat-de-liquidite" role="button" class="btn btn-lg disabled" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/evergreen/pr/2022/01/10/bilan-semestriel-du-contrat-de-liquidite" role="button" class="btn btn-lg" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse" title="Rechercher"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
                  <input id="nom_societe" aria-label="Nom de société" class="form-control searchone hidden-sm" placeholder="Nom de société" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
                  <input id="isin" aria-label="Code ISIN" class="form-control searchone hidden-sm" placeholder="Code ISIN" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
                  <input id="mnemo" aria-label="Code mnémonique" class="form-control searchone hidden-sm" placeholder="Code mnémonique" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
                  <select id="secteur" aria-label="Secteur d'activité" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'fr');" nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=">
<option value="">-- Secteur d'activité --</option>
                  <option value="45">Biens de consommation de base</option>
                  <option value="40">Consommation discrétionnaire</option>
                  <option value="60">Énergie</option>
                  <option value="35">Immobilier</option>
                  <option value="50">Industries</option>
                  <option value="55">Matériaux de base</option>
                  <option value="20">Santé</option>
                  <option value="30">Services financiers</option>
                  <option value="65">Services publics</option>
                  <option value="10">Technologie</option>
                  <option value="15">Télécommunications</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/fr/rechercher" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Mots-clés (ex: rapport annuel)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Mots-clés (ex: rapport annuel)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/fr/actusnews/devenir-client"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Devenir client</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/fr/nos-offres">Découvrez nos offres</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/fr/actusnews/nos-realisations">Découvrez nos réalisations</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/fr/contact">Nous contacter</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Suivre</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/fr/definition-rss">Qu'est-ce que le RSS&nbsp;?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/fr/rss" target="_blank">Flux Actusnews Wire</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Installer notre PWA (<em>Progressive Web App</em>) sur votre smartphone ou tablette en consultant <a href="/fr/" title="Page d'accueil">www.actusnews.com</a> directement depuis votre terminal mobile.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/fr/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_fr.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;Communiqu&eacute; de la société TRANSITION EVERGREEN du 10/01/2022</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_1245">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/fr/soc/evergreen" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_SOC_FICHE', 'SOC_1245');" title="Plus d'informations sur la société TRANSITION EVERGREEN">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-1245-transition-evergreen-logo.png" alt="TRANSITION EVERGREEN" title="TRANSITION EVERGREEN">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/fr/soc/evergreen" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_SOC_FICHE', 'SOC_1245');" title="Plus d'informations sur la société TRANSITION EVERGREEN">TRANSITION EVERGREEN</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Paris - Compartiment C)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>Code ISIN&nbsp;:</strong> FR0000035784</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Code mnémonique&nbsp;:</strong> EGR</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>Secteur ICB&nbsp;:</strong> 10102030 - Matériel informatique</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Site Internet&nbsp;:</strong> <!-- WEB1 --> <a href="http://www.transition-evergreen.com" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_SITE_WEB', 'SOC_1245');" target="_blank" title="Consulter le site web de la soci&eacute;t&eacute; TRANSITION EVERGREEN"><!-- name="internet_invest_EVERGREEN" -->www.transition-evergreen.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/fr/soc/evergreen" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_SOC_FICHE', 'SOC_1245');" title="Plus d'informations sur la société TRANSITION EVERGREEN"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Newsroom</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/fr/soc/evergreen/communiques" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_COM_LIST', 'SOC_1245');" title="Consulter la liste des communiqués de la société TRANSITION EVERGREEN"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-doc c-white" href="/fr/soc/evergreen/documents" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_DOC_LIST', 'SOC_1245');" title="Consulter la liste des documents de la société TRANSITION EVERGREEN"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/fr/product/equities/FR0000035784-XPAR" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_EURONEXT_GRAPH', 'SOC_1245');" target="_blank" title="Consulter le cours de Bourse de la société TRANSITION EVERGREEN"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/fr/abonnements/EVERGREEN" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_ABO', 'SOC_1245');" title="S'abonner aux diffusions de la société TRANSITION EVERGREEN"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Plus d'informations&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/fr/soc/evergreen" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_SOC_FICHE', 'SOC_1245');" title="Plus d'informations sur la société TRANSITION EVERGREEN"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/fr/soc/evergreen/communiques" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_COM_LIST', 'SOC_1245');" title="Consulter la liste des communiqués de la société TRANSITION EVERGREEN"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a></li>
                      <li><a class="" href="/fr/soc/evergreen/documents" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_DOC_LIST', 'SOC_1245');" title="Consulter la liste des documents de la société TRANSITION EVERGREEN"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a></li>
                      <li><a class="" href="https://www.euronext.com/fr/products/equities/FR0000035784-XPAR/quotes" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_EURONEXT_GRAPH', 'SOC_1245');" target="_blank" title="Consulter le cours de Bourse de la société TRANSITION EVERGREEN"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/fr/abonnements/evergreen" onclick="javascript:ga('send', 'event', 'EVERGREEN', 'SOC_ABO', 'SOC_1245');" title="S'abonner aux diffusions de la société TRANSITION EVERGREEN"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><!-- Article Start --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;10/01/2022 - 18:00</span></p>            <h3 class="title c-pr">Bilan semestriel du contrat de liquidit&eacute;</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/documents_communiques/ACTUS-0-72681-transition-evergreen_cp_bilan_semestriel_contrat_liquidite.pdf"  onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_CP_PDF', 'CP_ACTUS-0-72681');" target="_blank" title="Consulter le PDF du communiqué de la société TRANSITION EVERGREEN du 10/01/2022 à 18H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(153&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><p><strong>Paris &ndash; 10 janvier 2022 &ndash; 18h00</strong></p> <p>Au titre du contrat de liquidit&eacute; portant sur les actions de la soci&eacute;t&eacute; <strong>Transition Evergreen (FR0000035784 &ndash; EGR FP)</strong>, confi&eacute; &agrave; TP ICAP (Europe), les moyens suivants figuraient au compte de liquidit&eacute; &agrave; la date du 31/12/2021 :</p> <ul> 	<li>21,700 titres</li> 	<li>31,812.88 euros en esp&egrave;ce</li></ul> <p>Au cours du 2<sup>nd</sup> semestre 2021, il a &eacute;t&eacute; n&eacute;goci&eacute; un total de :</p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td>ACHAT</td> 		<td>43,240 titres</td> 		<td>135,648.00 EUR</td> 		<td>267 transactions</td> 	</tr> 	<tr> 		<td>VENTE</td> 		<td>36,540 titres</td> 		<td>117,974.08 EUR</td> 		<td>215 transactions</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <p>Il est rappel&eacute; que lors du bilan semestriel du 30 juin 2021, les moyens suivants figuraient au compte de liquidit&eacute; :</p> <ul> 	<li>Nombre d'actions : 0 (&eacute;tant pr&eacute;cis&eacute; que 15&nbsp;000 actions ont &eacute;t&eacute; mises &agrave; disposition le 9 juillet 2021)</li> 	<li>Solde en esp&egrave;ces du compte de liquidit&eacute; : 50&nbsp;000,00&nbsp;&euro;</li></ul> <p>Il est rappel&eacute; que lors de la mise en place du nouveau contrat de liquidit&eacute; au 23 juin 2021, les moyens suivants avaient &eacute;t&eacute; mis &agrave; disposition :</p> <ul> 	<li>Nombre d'actions : 15 000</li> 	<li>Solde en esp&egrave;ces du compte de liquidit&eacute; : 50&nbsp;000,00&nbsp;&euro;</li></ul> <p>TP ICAP (Europe) est autoris&eacute;e et r&eacute;gul&eacute; par l'Autorit&eacute; de Contr&ocirc;le Prudentiel et de R&eacute;solution (ACPR) et l'Autorit&eacute; des March&eacute;s Financiers (AMF).</p> <p>&nbsp;</p> <p><strong>A propos de Transition Evergreen</strong></p> <p>Transition Evergreen, est le 1<sup>er</sup> fonds d'investissement cot&eacute; en France d&eacute;di&eacute; &agrave; la transition &eacute;cologique et la r&eacute;duction de l'empreinte carbone.</p> <p>Transition Evergreen, avec l'expertise de sa soci&eacute;t&eacute; de gestion Aqua Asset Management, entend apporter une r&eacute;ponse concr&egrave;te aux enjeux de construction d'un monde d&eacute;carbon&eacute; en investissant dans des soci&eacute;t&eacute;s fran&ccedil;aises et europ&eacute;ennes non cot&eacute;es. V&eacute;ritable acc&eacute;l&eacute;rateur d'une croissance verte, Transition Evergreen a pour objectif de financer des PME fran&ccedil;aises et europ&eacute;ennes, porteuses de croissance et qui font de la transition &eacute;cologique le vecteur de leur d&eacute;veloppement.</p> <p>Transition&nbsp;Evergreen d&eacute;tient des participations principalement dans les soci&eacute;t&eacute;s suivantes&nbsp;: <strong>Evergaz</strong>, 1<sup>er</sup> acteur ind&eacute;pendant fran&ccedil;ais du biogaz, <strong>C4</strong>, op&eacute;rateur int&eacute;gr&eacute; de la m&eacute;thanisation en Allemagne, <strong>Everwatt</strong>, acteur de l'efficacit&eacute; &eacute;nerg&eacute;tique et de la neutralit&eacute; carbone des territoires, <strong>Everwood</strong>, sp&eacute;cialiste de la gestion des for&ecirc;ts et la production de cr&eacute;dits carbone, ainsi que <strong>Safra</strong>, acteur fran&ccedil;ais du march&eacute; des bus &agrave; hydrog&egrave;ne et de la mobilit&eacute; d&eacute;carbon&eacute;e.</p> <p>Transition Evergreen est cot&eacute; sur Euronext Paris, compartiment C (ISIN FR0000035784).</p> <p>Plus d'informations sur&nbsp;<a href="http://www.transition-evergreen.com" target="_blank">www.transition-evergreen.com</a></p> <p>&nbsp;</p> <p><strong>Contacts</strong></p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" class="act-table"> 	<tbody> 	<tr> 		<td><strong>Transition Evergreen</strong><br /> Laura RIBEIRO<br /> T : +33 (1) 89.16.61.09<br /> <a href="/cdn-cgi/l/email-protection#4b19020b3f392a2538223f222425662e3d2e392c392e2e2565282426"><span class="__cf_email__" data-cfemail="0d5f444d797f6c637e647964626320687b687f6a7f686863236e6260">[email&#160;protected]</span></a></td> 		<td><strong>Relations Investisseurs</strong><br /> ACTUS finance &amp; communication<br /> Anne-Pauline PETUREAUX<br /> T : +33 (1) 53 67 36 72<br /> <a href="/cdn-cgi/l/email-protection#dabbaabfaeafa8bfbbafa29abbb9aeafa9f4bca8"><span class="__cf_email__" data-cfemail="f190819485848394908489b19092858482df9783">[email&#160;protected]</span></a></td> 		<td><strong>Relations presse</strong><br /> ACTUS finance &amp; communication<br /> Manon Clairet<br /> T : +33 (1) 53 67 36 73<br /> <a href="/cdn-cgi/l/email-protection#bfd2dcd3ded6cddacbffdedccbcacc91d9cd"><span class="__cf_email__" data-cfemail="026f616e636b7067764263617677712c6470">[email&#160;protected]</span></a></td> 	</tr> 	</tbody></table></div>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>Cette publication dispose du service " &#128274; Actusnews <span style="color:#139dd9;">SECURITY MASTER</span> ".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key :</strong></span> <span class="act_asm_key">mppwZZmYapuXyZ9uacmYm2KWZm9hl5bIm5KXyJZwmJrJbJpjlGxlb5nGZnBjm21n</span><br />
<span class="act_asm_control"><strong>- Pour contr&ocirc;ler cette cl&eacute; :</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/documents_communiques/ACTUS-0-72681-transition-evergreen_cp_bilan_semestriel_contrat_liquidite.pdf"  onclick="javascript:ga('send', 'event', 'EVERGREEN', 'COM_CP_PDF', 'CP_ACTUS-0-72681');" target="_blank" title="Consulter le PDF du communiqué de la société TRANSITION EVERGREEN du 10/01/2022 à 18H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(153&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fevergreen%2Fcp%2F2022%2F01%2F10%2Fbilan-semestriel-du-contrat-de-liquidite" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>

				  </div><!-- Article End --><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source :</strong> TRANSITION EVERGREEN</small>
            </div>
            <div id="adobe-dc-view"></div>          </section>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="https://documentcloud.adobe.com/view-sdk/main.js"></script>
		<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" type="text/javascript">// Store the UI options in a constant
			const previewConfig = {
			   showAnnotationTools: false,
			   enableFormFilling: false
			}
			document.addEventListener("adobe_dc_view_sdk.ready", function()
			{
				var adobeDCView = new AdobeDC.View({clientId: "f857d0fa19f04fb1bfa05268a8631e38", divId: "adobe-dc-view", locale: "fr-FR" });
				adobeDCView.previewFile(
			   {
				  content:   {location: {url: "https://www.actusnews.com/documents_communiques/ACTUS-0-72681-transition-evergreen_cp_bilan_semestriel_contrat_liquidite.pdf"}},
				  metaData: {fileName: "transition-evergreen_cp_bilan_semestriel_contrat_liquidite.pdf"}
			   }, previewConfig);
			});
		</script>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.<br>
			   Actusnews aide les sociétés à accroître leur visibilité sur internet à travers une offre de services à valeur ajoutée (Directive Archivage : alimentation automatique et en temps réel des sites émetteurs en information réglementée, alimentation automatique des comptes sociaux des émetteurs, création de site corporate et d'espaces investisseurs&nbsp;&hellip;).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/fr/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Nous contacter</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2022 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/fr/mentions-legales">Mentions légales</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Haut de page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1634910875"></script>
    <script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'fr';
	  tarteaucitron.user.gtagUa = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
	</script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/jquery-3.5.1.min.js?v=1588694899"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/jquery-migrate-3.3.0.min.js?v=1588694899"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="GMgR2ebWntke1jvGPF2I/cWBEY5RvO0TnkpKwcRyEIY=" src="/models/js/act-functions.min.js?v=1487865295"></script>
  </body>
</html>