<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="fr">
  <head>
    <meta charset="utf-8">
    <!--[if IE]>
        <meta http-equiv="X-UA-Compatible"	content="IE=edge" />
    <![endif]-->
    <title>ENERTIME - ENERTIME MET EN PLACE UNE LIGNE D'UN MONTANT MAXIMUM DE 2 M EUR D'OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX FIXE ET REMBOURSABLES MENSUELLEMENT EN NUMERAIRE - 16/03/2022 - 18H00 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="alternate" hreflang="en"			href="https://www.actusnews.com/en/enertime/pr/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
    <link rel="alternate" hreflang="fr"			href="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
    <link rel="alternate" hreflang="x-default"	href="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
    <link rel="amphtml"							href="https://www.actusnews.com/fr/amp/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
    <link rel="canonical"						href="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
    <meta name="robots" content="index, follow">
    <script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/fr/amp/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et"
		},
        "name": "ENERTIME - ENERTIME MET EN PLACE UNE LIGNE D'UN MONTANT MAXIMUM DE 2 M EUR D'OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX FIXE ET REMBOURSABLES MENSUELLEMENT EN NUMERAIRE - 16/03/2022 - 18H00",
        "url": "https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et",
		
        "headline": "ENERTIME MET EN PLACE UNE LIGNE D&#39;UN MONTANT MAXIMUM DE 2 M EUR D&#39;OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX&hellip;",
        "datePublished": "2022-03-16T18:00:00",
		"dateModified": "2022-03-16T16:34:55",
        "author": [{
			"@type": "Organization",
			"name": "ENERTIME",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1104-logoenertime.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "ENERTIME",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1104-logoenertime.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-1104-logoenertime.png"
		  }]
      }
    </script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/fr/",
					"name": "Accueil"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/fr/communiques",
					"name": "Communiqués"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/fr/societes",
					"name": "Sociétés"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/fr/soc/enertime",
					"name": "ENERTIME"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/fr/enertime/cp/2022",
					"name": "Année 2022"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/fr/enertime/cp/2022/03",
					"name": "Mois 03"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/fr/enertime/cp/2022/03/16",
					"name": "Jour 16"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20220316">
	<meta name="keywords" content="actusnews, actusnews wire, ENERTIME, communique ENERTIME, comuniqu&eacute; ENERTIME, communiqué financier ENERTIME, comuniqu&eacute;, communiqué, communique, communiqué financier" lang="fr">
	<meta name="description" content="Communiqu&eacute; de la société ENERTIME du 16-03-2022 18H00">
	<meta name="abstract" content="Communiqu&eacute; de la société ENERTIME du 16-03-2022 18H00">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
	<meta property="og:title" content="ENERTIME">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1104-logoenertime.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="ENERTIME">
	<meta property="og:description" content="ENERTIME MET EN PLACE UNE LIGNE D'UN MONTANT MAXIMUM DE 2 M EUR D'OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX FIXE ET REMBOURSABLES MENSUELLEMENT EN NUMERAIRE">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="fr_FR">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et">
	<meta name="twitter:title" content="ENERTIME">
	<meta name="twitter:description" content="$ALENE #ENERTIME : ENERTIME MET EN PLACE UNE LIGNE D'UN MONTANT MAXIMUM DE 2 M EUR D'OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX FIXE ET REMBOURSABLES MENSUELLEMENT EN NUMERAIRE">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1104-logoenertime.png">
	<meta name="twitter:image:alt" content="ENERTIME">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="apple-touch-icon" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-fr.webmanifest?v=1615364710">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
	iframe#iframe-adobe-dc-view {min-height: 1145px;}
	@media (max-width:1024px){
		iframe#iframe-adobe-dc-view {min-height: 500px;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1639562006" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1640796010" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        Pour accéder à toutes les fonctionnalités de notre site, vous devez activer JavaScript.<br>
        Voici les <a class="c-white underline" href="https://www.enable-javascript.com/fr/" rel="noopener" target="_blank">instructions pour activer JavaScript dans votre navigateur Web</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.</h1>
    </div>
<!-- Main menu items -->	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Connexion">
			<span class="sr-only">Afficher la navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Connexion</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Afficher la navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/fr/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/qui-sommes-nous" title="Qui sommes-nous&nbsp;?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Qui sommes-nous&nbsp;?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-partenaires-rediffuseurs" title="Nos partenaires / rediffuseurs">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos partenaires / rediffuseurs</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/consultation-internationale" title="Consultation internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Consultation internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-partenaire" title="Devenir partenaire">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir partenaire</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/fonctionnement-de-la-diffusion" title="Fonctionnement de la diffusion">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Fonctionnement de la diffusion</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/securite-et-confidentialite" title="Sécurité &amp; Confidentialité">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Sécurité &amp; Confidentialité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-client" title="Devenir client">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir client</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-realisations" title="Nos réalisations">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos réalisations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Nos offres" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Nos offres</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-reglementee" title="Diffusion réglementée">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion réglementée</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-corporate-et-internationale" title="Diffusion Corporate &amp; Internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Corporate &amp; Internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/transmission-esef-xbrl" title="Transmission ESEF / XBRL">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Transmission ESEF / XBRL</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-ciblee-et-sociale" title="Diffusion Ciblée &amp; Sociale">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Ciblée &amp; Sociale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/newsroom" title="Salle de presse">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Salle de presse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/creation-de-site-web" title="Création de site web">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Création de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/maintenance-de-site-web" title="Maintenance de site web">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Maintenance de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/directive-archivage-alimentation" title="Directive Archivage (Alimentation)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Directive Archivage (Alimentation)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/cours-de-bourse" title="Cours de Bourse">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cours de Bourse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/formation" title="Formation">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Formation</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Sociétés" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Sociétés</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext" title="Cotées sur Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-growth" title="Cotées sur Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-access" title="Cotées sur Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/non-cotees" title="Non cotées">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Non cotées</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/autres" title="Autres">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Autres</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes" title="Toutes les sociétés">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Toutes les sociétés</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Communiqués" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Communiqués</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/activite" title="Activité">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/ca-resultats" title="CA / résultats">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / résultats</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/information-financiere-trimestrielle" title="Information financière trimestrielle">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Information financière trimestrielle</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/communiques-publies-en-periode-d-OPA" title="Communiqués publiés en période d'OPA">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Communiqués publiés en période d'OPA</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/reglementes" title="Réglementés">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Réglementés</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques" title="Tous les communiqués">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les communiqués</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-annuels" title="Rapports Annuels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Annuels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-semestriels" title="Rapports Semestriels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Semestriels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/presentations" title="Présentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Présentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents" title="Tous les documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/agendas" title="Agendas"><span class="actusnews-menu-mainitem-label">Agendas</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Connexion</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Espace Diffuseur / Espace Abonné</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Espace Diffuseur</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Connectez-vous et diffusez vos informations (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/fr/espace-diffuseur" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1647471441" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1647471441;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Identifiant" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="https://secure.actusnews.com/fr/mot-de-passe" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/fr/mot-de-passe','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Cliquez ici</a>.<br>
					  Vous souhaitez devenir client&nbsp;? <a class="c-blue" href="/fr/actusnews/devenir-client">Contactez-nous</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Espace Abonné</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Connectez-vous pour modifier votre abonnement.</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/fr/abonnement/a_modifier" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Identifiant" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="/fr/abonnement/oublier">Cliquez ici</a>.<br>
					  Vous n'avez pas de compte&nbsp;? <a class="c-blue" href="/fr/abonnements">Inscrivez-vous</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		   		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/fr/abonnements" title="Abonnez-vous GRATUITEMENT et recevez les communiqués par mail"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/fr/abonnements">Abonnez-vous <span class="c-blue">GRATUITEMENT</span> et recevez les communiqués par mail</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Contrôler / Authentifier</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Vérifiez l'information en votre possession depuis <a href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" rel="noopener">notre site dédié</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Langue</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/enertime/cp/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" role="button" class="btn btn-lg disabled" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/enertime/pr/2022/03/16/enertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" role="button" class="btn btn-lg" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse" title="Rechercher"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
                  <input id="nom_societe" aria-label="Nom de société" class="form-control searchone hidden-sm" placeholder="Nom de société" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
                  <input id="isin" aria-label="Code ISIN" class="form-control searchone hidden-sm" placeholder="Code ISIN" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
                  <input id="mnemo" aria-label="Code mnémonique" class="form-control searchone hidden-sm" placeholder="Code mnémonique" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
                  <select id="secteur" aria-label="Secteur d'activité" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'fr');" nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
<option value="">-- Secteur d'activité --</option>
                  <option value="45">Biens de consommation de base</option>
                  <option value="40">Consommation discrétionnaire</option>
                  <option value="60">Énergie</option>
                  <option value="35">Immobilier</option>
                  <option value="50">Industries</option>
                  <option value="55">Matériaux de base</option>
                  <option value="20">Santé</option>
                  <option value="30">Services financiers</option>
                  <option value="65">Services publics</option>
                  <option value="10">Technologie</option>
                  <option value="15">Télécommunications</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/fr/rechercher" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Mots-clés (ex: rapport annuel)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Mots-clés (ex: rapport annuel)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/fr/actusnews/devenir-client"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Devenir client</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/fr/nos-offres">Découvrez nos offres</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/fr/actusnews/nos-realisations">Découvrez nos réalisations</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/fr/contact">Nous contacter</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Suivre</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/fr/definition-rss">Qu'est-ce que le RSS&nbsp;?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/fr/rss" target="_blank">Flux Actusnews Wire</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Installer notre PWA (<em>Progressive Web App</em>) sur votre smartphone ou tablette en consultant <a href="/fr/" title="Page d'accueil">www.actusnews.com</a> directement depuis votre terminal mobile.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/fr/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_fr.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;Communiqu&eacute; de la société ENERTIME du 16/03/2022</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_1104">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/fr/soc/enertime" onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_SOC_FICHE', 'SOC_1104');" title="Plus d'informations sur la société ENERTIME">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-1104-logoenertime.png" alt="ENERTIME" title="ENERTIME">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/fr/soc/enertime" onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_SOC_FICHE', 'SOC_1104');" title="Plus d'informations sur la société ENERTIME">ENERTIME</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Growth Paris)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>Code ISIN&nbsp;:</strong> FR0011915339</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Code mnémonique&nbsp;:</strong> ALENE</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>Secteur ICB&nbsp;:</strong> 60102020 - Matériel de production d'énergie renouvelable</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Site Internet&nbsp;:</strong> <!-- WEB1 --> <a href="http://www.enertime.com" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_SITE_WEB', 'SOC_1104');" target="_blank" title="Consulter le site web de la soci&eacute;t&eacute; ENERTIME"><!-- name="internet_invest_ENERTIME" -->www.enertime.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/fr/soc/enertime" onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_SOC_FICHE', 'SOC_1104');" title="Plus d'informations sur la société ENERTIME"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Newsroom</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/fr/soc/enertime/communiques" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_COM_LIST', 'SOC_1104');" title="Consulter la liste des communiqués de la société ENERTIME"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-doc c-white" href="/fr/soc/enertime/documents" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_DOC_LIST', 'SOC_1104');" title="Consulter la liste des documents de la société ENERTIME"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/fr/product/equities/FR0011915339-ALXP" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_EURONEXT_GRAPH', 'SOC_1104');" target="_blank" title="Consulter le cours de Bourse de la société ENERTIME"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/fr/abonnements/ENERTIME" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_ABO', 'SOC_1104');" title="S'abonner aux diffusions de la société ENERTIME"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Plus d'informations&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/fr/soc/enertime" onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_SOC_FICHE', 'SOC_1104');" title="Plus d'informations sur la société ENERTIME"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/fr/soc/enertime/communiques" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_COM_LIST', 'SOC_1104');" title="Consulter la liste des communiqués de la société ENERTIME"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a></li>
                      <li><a class="" href="/fr/soc/enertime/documents" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_DOC_LIST', 'SOC_1104');" title="Consulter la liste des documents de la société ENERTIME"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a></li>
                      <li><a class="" href="https://www.euronext.com/fr/products/equities/FR0011915339-ALXP/quotes" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_EURONEXT_GRAPH', 'SOC_1104');" target="_blank" title="Consulter le cours de Bourse de la société ENERTIME"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/fr/abonnements/enertime" onclick="javascript:ga('send', 'event', 'ENERTIME', 'SOC_ABO', 'SOC_1104');" title="S'abonner aux diffusions de la société ENERTIME"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><!-- Article Start --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;16/03/2022 - 18:00</span></p>            <h3 class="title c-pr">ENERTIME MET EN PLACE UNE LIGNE D'UN MONTANT MAXIMUM DE 2 M EUR D'OBLIGATIONS CONVERTIBLES EN ACTIONS A PRIX FIXE ET REMBOURSABLES MENSUELLEMENT EN NUMERAIRE</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/fr/telechargement/enertime/2022/03/16/73601-2022-03-16-cp-enertime-met-en-place_une_ligne_d_obligations_remboursables-vdef2.pdf"  onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_CP_PDF', 'CP_73601');" target="_blank" title="Télécharger le PDF du communiqué de la société ENERTIME du 16/03/2022 à 18H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(372&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><p><strong>ENERTIME</strong> (FR0011915339 - ALENE), soci&eacute;t&eacute; fran&ccedil;aise des &laquo; CleanTech &raquo; au service de l'efficacit&eacute; &eacute;nerg&eacute;tique industrielle et de la production d'&eacute;nergie renouvelable d&eacute;centralis&eacute;e (g&eacute;othermie).</p> <p>ENERTIME tire parti sur le plan financier de l'am&eacute;lioration substantielle de sa situation li&eacute;e &agrave; sa s&eacute;lection par l'ADEME pour trois projets ORC en France et pour avoir &eacute;t&eacute; retenue par la Commission Europ&eacute;enne dans le cadre de son programme Horizon Europe (successeur du programme H2020) pour deux projets d'innovation li&eacute;s &agrave; la technologie des ORC et &agrave; celle des Pompes &agrave; Chaleur haute temp&eacute;rature. L'objectif est de signer au moins deux contrats de vente d'&eacute;lectricit&eacute; avec des clients industriels en France au cours du premier semestre 2022 et au moins deux autres entre le deuxi&egrave;me semestre 2022 et 2023. Ces 4 contrats repr&eacute;senteraient un montant de commandes potentielles pour ENERTIME de l'ordre de 25 M&euro; (communiqu&eacute; du 24 janvier 2022). En compl&eacute;ment, le montant total des subventions europ&eacute;ennes pour ENERTIME s'&eacute;l&egrave;ve &agrave; 8,5 M&euro; sur une subvention totale cumul&eacute;e de 22 M&euro; (communiqu&eacute; du 19 janvier 2022).</p> <p>ENERTIME annonce ainsi avoir conclu le 15 mars 2022 un contrat de financement d'un montant nominal maximum de 2 M&euro; (l'&laquo;&nbsp;<strong>Investissement</strong>&nbsp;&raquo;) avec le fonds d'investissement YA II PN, Ltd (l'&laquo;&nbsp;<strong>Investisseur</strong>&nbsp;&raquo;) en remplacement partiel de la ligne d'ODIRNANE mise en place avec l'Investisseur le 11 d&eacute;cembre 2020 (voir communiqu&eacute; du 14 d&eacute;cembre 2020).</p> <p>Dans le cadre de l'Investissement, l'Investisseur a souscrit le 15 mars 2022 une premi&egrave;re &eacute;mission de 438.600 obligations convertibles en actions (les &laquo;&nbsp;<strong>OC</strong>&nbsp;&raquo;) d'un montant nominal total de 1 M&euro;. Chaque OC, d'une valeur nominale de 2,28&nbsp;&euro; (i) , &eacute;mise au titre de l'Investissement donnera au porteur le droit de souscrire une action (la &laquo;&nbsp;<strong>Parit&eacute; de Conversion</strong>&nbsp;&raquo;), sous r&eacute;serve des ajustements l&eacute;gaux et contractuels.</p> <p>A compter du quatri&egrave;me mois calendaire suivant la date d'&eacute;mission des OC, ENERTIME remboursera 1/20<sup>&egrave;me</sup> du nombre total des OC &eacute;mises le premier jour de bourse de chaque mois (chaque date correspondant &agrave; une &laquo;&nbsp;<strong>Date de Remboursement</strong>&nbsp;&raquo;). A chaque Date de Remboursement, ENERTIME pourra, &agrave; sa discr&eacute;tion, payer &agrave; l'Investisseur le montant de remboursement correspondant en num&eacute;raire, en actions, ou pour partie en num&eacute;raire et pour partie en actions. ENERTIME a l'intention d'utiliser en priorit&eacute; la facult&eacute; de remboursement en num&eacute;raire.</p> <p>ENERTIME dispose &eacute;galement de la facult&eacute; de rembourser en num&eacute;raire les OC en circulation par anticipation.</p> <p>Sous r&eacute;serve de certaines conditions, ENERTIME pourra, &agrave; sa discr&eacute;tion, demander &agrave; l'Investisseur de souscrire une seconde &eacute;mission d'OC d'un montant nominal total de 1 M&euro;, l'Investisseur s'obligeant &agrave; souscrire ladite &eacute;mission.</p> <p>Concomitamment &agrave; la mise en place de l'Investissement, ENERTIME et l'Investisseur ont sign&eacute; un avenant au contrat de financement en ODIRNANE afin (i) de r&eacute;duire le montant maximum total de financement dudit contrat de 10 M&euro; &agrave; 6 M&euro; (soit un solde de financement disponible de 5 M&euro;) et (ii) de r&eacute;duire de 5 M&euro; &agrave; 2 M&euro; l'encours maximum potentiel en nominal des ODIRNANE. ENERTIME a pour intention de ne plus tirer sur la ligne d'ODIRNANE dans la mesure du possible.</p> <p>Les caract&eacute;ristiques et modalit&eacute;s d&eacute;taill&eacute;es de l'op&eacute;ration sont par ailleurs fournies en annexe de ce communiqu&eacute;.</p> <p>Gilles David, PDG d'ENERTIME, d&eacute;clare&nbsp;: &laquo;&nbsp;<em>Nos r&eacute;centes avanc&eacute;es dans le d&eacute;veloppement de projets ORC en France dans le cadre des Appels &agrave; Projets de l'ADEME nous donnent confiance sur la capacit&eacute; de la soci&eacute;t&eacute; &agrave; g&eacute;n&eacute;rer des surplus de tr&eacute;sorerie. Par ailleurs la confirmation de notre s&eacute;lection par la Commission Europ&eacute;enne dans le cadre des Projets DECAGONE et PUSH2HEAT nous permet d'envisager avec s&eacute;r&eacute;nit&eacute; les remboursements anticip&eacute;s. &raquo;</em></p> <p><strong>Conseil d'ENERTIME&nbsp;: VIRIDIAN CAPITAL</strong></p> <p>Didier DUHEM &ndash; Pr&eacute;sident - <a href="/cdn-cgi/l/email-protection#c0a4a4b5a8a5ad80b6a9b2a9a4a9a1aea3a1b0a9b4a1aceea6b2"><span class="__cf_email__" data-cfemail="4a2e2e3f222f270a3c2338232e232b24292b3a233e2b26642c38">[email&#160;protected]</span></a></p> <p><strong><u>&Agrave; PROPOS D'ENERTIME</u></strong></p> <p>Cr&eacute;&eacute;e en 2008, ENERTIME con&ccedil;oit, d&eacute;veloppe et met en &oelig;uvre des machines thermodynamiques et des turbomachines pour l'efficacit&eacute; &eacute;nerg&eacute;tique industrielle et la production d&eacute;centralis&eacute;e d'&eacute;nergie renouvelable.</p> <p>ENERTIME accompagne ses Clients et Partenaires industriels dans la mise en &oelig;uvre de solutions industrielles complexes pour la production d'&eacute;nergie thermique ou &eacute;lectrique. Les machines ORC d'ENERTIME permettent de transformer de la chaleur en &eacute;lectricit&eacute;, les Pompes &agrave; Chaleur produisent de la chaleur haute temp&eacute;rature avec de la chaleur plus basse temp&eacute;rature et de l'&eacute;lectricit&eacute;. Les turbines de d&eacute;tente de gaz r&eacute;cup&egrave;rent l'&eacute;nergie perdue dans les r&eacute;seaux de distribution du gaz pour produire de l'&eacute;lectricit&eacute; et du froid. Sur le march&eacute; ORC, ENERTIME est l'un des quatre principaux acteurs mondiaux et le seul fran&ccedil;ais ma&icirc;trisant enti&egrave;rement cette technologie de machines de forte puissance (1 MW et plus).</p> <p>ENERTIME est le seul acteur combinant une offre ORC et une Offre Pompe &agrave; Chaleur HT&deg;. Bas&eacute;e en Ile de France, ENERTIME regroupe 35 collaborateurs dont 19 ing&eacute;nieurs.</p> <p>ENERTIME est cot&eacute;e sur le march&eacute; Euronext Growth</p> <p>ISIN : FR0011915339 - Mn&eacute;mo : ALENE</p> <p>Plus d'informations sur <a href="https://www.enertime.com" target="_blank">www.enertime.com</a></p> <p><strong><u>CONTACTS</u></strong></p> <p><strong>ENERTIME</strong></p> <p>Gilles DAVID &ndash; PDG - <a href="/cdn-cgi/l/email-protection#d6b1bfbabab3a5f8b2b7a0bfb296b3b8b3a4a2bfbbb3f8b5b9bb"><span class="__cf_email__" data-cfemail="a4c3cdc8c8c1d78ac0c5d2cdc0e4c1cac1d6d0cdc9c18ac7cbc9">[email&#160;protected]</span></a></p> <p>Sophie DUGUE- Office Manager - <a href="/cdn-cgi/l/email-protection#f2819d829a9b97dc9687958797b2979c9780869b9f97dc919d9f"><span class="__cf_email__" data-cfemail="790a160911101c571d0c1e0c1c391c171c0b0d10141c571a1614">[email&#160;protected]</span></a></p> <p align="center">Suivez l'actualit&eacute; d'ENERTIME sur Twitter</p> <p align="center"><strong>Caract&eacute;ristiques et modalit&eacute;s du financement par &eacute;mission d'Obligations Convertibles en Actions remboursables mensuellement en num&eacute;raire</strong></p> <p><strong>Cadre juridique de l'op&eacute;ration</strong></p> <p>L'assembl&eacute;e g&eacute;n&eacute;rale extraordinaire qui s'est tenue le 19 juillet 2021 a conf&eacute;r&eacute; au Conseil d'administration d'Enertime (&laquo;<strong>&nbsp;Enertime</strong>&nbsp;&raquo; ou la &laquo;&nbsp;<strong>Soci&eacute;t&eacute;</strong>&nbsp;&raquo;), aux termes de sa 15<sup>&egrave;me</sup> r&eacute;solution, une d&eacute;l&eacute;gation de comp&eacute;tence au profit du Conseil d'administration aux fins d'&eacute;mettre des instruments financiers compos&eacute;s de et/ou donnant droit &agrave; des titres de cr&eacute;ances obligataires donnant acc&egrave;s au capital de la Soci&eacute;t&eacute; auxquels sont attach&eacute;s, ou non, des bons de souscription d'actions, directement ou sur exercice de bons d'&eacute;mission, &eacute;tant pr&eacute;cis&eacute; que le montant nominal maximum des augmentations de capital susceptibles d'&ecirc;tre r&eacute;alis&eacute;es sur conversion ou exercice de tels instruments financiers ne peut exc&eacute;der 3 M&euro;.</p> <p>Il est pr&eacute;cis&eacute; que cette &eacute;mission ne donnera pas lieu &agrave; l'&eacute;tablissement d'un prospectus soumis &agrave; l'approbation de l'AMF.</p> <p><strong>Principales caract&eacute;ristiques des OC</strong></p> <p><u>Investissement Initial</u></p> <p>438.600 OC d'une valeur nominale de 2,28 (ii)&nbsp;chacune ont &eacute;t&eacute; &eacute;mises le 15 mars 2022 au profit de l'Investisseur pour un montant nominal total de 1 M&euro; (l'&laquo;&nbsp;<strong>Investissement Initial</strong>&nbsp;&raquo;).</p> <p><u>Investissement Additionnel</u></p> <p>Sous r&eacute;serve de certaines conditions, Enertime pourra, &agrave; sa discr&eacute;tion, demander &agrave; l'Investisseur de souscrire une seconde &eacute;mission d'OC d'un montant nominal total de 1 M&euro;, l'Investisseur s'obligeant &agrave; souscrire ladite &eacute;mission (l'&nbsp;&laquo;&nbsp;<strong>Investissement Additionnel</strong>&nbsp;&raquo;).</p> <p>La valeur nominale unitaire des OC de l'Investissement Additionnel sera &eacute;gale &agrave; 110% du cours moyen pond&eacute;r&eacute; par les volumes de l'action Enertime sur les 5 s&eacute;ances de bourse cons&eacute;cutives pr&eacute;c&eacute;dant imm&eacute;diatement la date d'envoi, par Enertime, de la demande de souscription des OC de l'Investissement Additionnel aupr&egrave;s de l'Investisseur.</p> <p><u>Conditions de l'Investissement Additionnel</u></p> <p>La Soci&eacute;t&eacute; aura le droit de demander &agrave; l'Investisseur de souscrire les OC de l'Investissement Additionnel si les conditions suivantes sont satisfaites :</p> <ol> 	<li>La demande de souscription est faite avant le 15 mars 2023,</li> 	<li>La Soci&eacute;t&eacute; dispose des autorisations n&eacute;cessaires pour &eacute;mettre et admettre &agrave; la cotation au moins 2 fois le nombre d'actions r&eacute;sultant de la conversion (a) des OC &agrave; &eacute;mettre au titre de l'Investissement Additionnel et (b) des OC en circulation &eacute;mises au titre de l'Investissement Initial (le cas &eacute;ch&eacute;ant),</li> 	<li>Aucun changement significatif d&eacute;favorable ni aucun cas de remboursement anticip&eacute; n'est survenu,</li> 	<li>Le cours de cl&ocirc;ture ainsi que le cours moyen pond&eacute;r&eacute; par les volumes quotidiens de l'action Enertime sur chacun des 5 jours de bourse pr&eacute;c&eacute;dant imm&eacute;diatement la date d'envoi de la demande de souscription, sont sup&eacute;rieurs ou &eacute;gaux &agrave; 1,00 euro,</li> 	<li>La valeur moyenne des transactions quotidiennes de l'action Enertime sur les 10 jours de bourse pr&eacute;c&eacute;dant imm&eacute;diatement la date d'envoi de la demande de souscription est sup&eacute;rieure ou &eacute;gale &agrave; 50.000 euros.</li> </ol> <p><u>Transfert - cotation</u></p> <p>Les OC seront librement cessibles et ne feront l'objet d'aucune demande d'admission aux n&eacute;gociations sur un march&eacute; r&eacute;glement&eacute; ou non, en France ou &agrave; l'&eacute;tranger.</p> <p><u>Prix de souscription</u></p> <p>Les OC seront souscrites au pair.</p> <p><u>Maturit&eacute;</u></p> <p>Chaque OC aura une maturit&eacute; de 24 mois &agrave; compter de son &eacute;mission.</p> <p><u>Int&eacute;r&ecirc;ts</u></p> <p>Les OC porteront int&eacute;r&ecirc;ts &agrave; un taux de 5% par an jusqu'&agrave; la Date de Remboursement applicable (telle que d&eacute;finie ci-apr&egrave;s), sous r&eacute;serve du respect des engagements pris par la Soci&eacute;t&eacute; et des conditions d&eacute;taill&eacute;es ci-dessous.</p> <p><u>Parit&eacute; de Conversion</u></p> <p>Chaque OC donnera le droit &agrave; son titulaire de souscrire &agrave; une action Enertime &agrave; tout moment jusqu'&agrave; la Date de Remboursement applicable, sous r&eacute;serve des ajustements l&eacute;gaux et contractuels.</p> <p><u>Remboursement mensuel</u></p> <p>A compter du quatri&egrave;me mois calendaire suivant les dates d'&eacute;mission respectives des OC de l'Investissement Initial et des OC de l'Investissement Additionnel le cas &eacute;ch&eacute;ant, Enertime remboursera 1/20<sup>&egrave;me</sup> du nombre total des OC de chaque &eacute;mission le premier jour de bourse de chaque mois (chaque date correspondant &agrave; une &laquo;&nbsp;<strong>Date de Remboursement</strong>&nbsp;&raquo;).</p> <p>A chaque Date de Remboursement, la valeur de chaque OC rembours&eacute;e (la &laquo;&nbsp;<strong>Valeur de Remboursement</strong>&nbsp;&raquo;) sera &eacute;gale &agrave; la somme (i) de la valeur nominale de l'OC, (ii) des int&eacute;r&ecirc;ts courus et (iii) d'une prime de remboursement &eacute;gale &agrave; 8% de la valeur nominale de l'OC.&nbsp;</p> <p>A chaque Date de Remboursement, la Soci&eacute;t&eacute; pourra, &agrave; sa discr&eacute;tion, (i) payer la Valeur de Remboursement en num&eacute;raire ou (ii) d&eacute;cider de ne pas payer la Valeur de Remboursement en num&eacute;raire. Dans le cas (ii), le porteur de l'OC pourra, &agrave; sa discr&eacute;tion, convertir la Valeur de Remboursement en actions &agrave; tout moment jusqu'&agrave; la maturit&eacute; de l'OC et recevra &agrave; ce titre un nombre d'actions &eacute;gal &agrave; la Valeur de Remboursement divis&eacute;e par le plus bas entre (i) la valeur nominale de l'OC divis&eacute;e par la Parit&eacute; de Conversion applicable, et (ii) 100% du plus bas cours moyen pond&eacute;r&eacute; par les volumes quotidiens de l'action sur les 10 jours de bourse pr&eacute;c&eacute;dant imm&eacute;diatement la demande de conversion de la Valeur de Remboursement en actions.</p> <p><u>Remboursement anticip&eacute; au gr&eacute; de la Soci&eacute;t&eacute;</u></p> <p>La Soci&eacute;t&eacute; peut, &agrave; sa discr&eacute;tion, rembourser en num&eacute;raire par anticipation tout ou partie des OC en circulation, auquel cas elle devra payer au porteur d'OC un montant &eacute;gal au plus &eacute;lev&eacute; entre :</p> <ol> 	<li>la somme (a) de la valeur nominale totale des OC rembours&eacute;es, (b) des int&eacute;r&ecirc;ts courus et (c) d'une prime de remboursement &eacute;gale &agrave; 8% de la valeur nominale totale des OC rembours&eacute;es, et</li> 	<li>la valeur des actions qui auraient &eacute;t&eacute; &eacute;mises sur conversion des OC rembours&eacute;es par anticipation (iii) la valeur par action &eacute;tant &eacute;gale au cours moyen pond&eacute;r&eacute; par les volumes de l'action Enertime du jour de bourse suivant la publication par la Soci&eacute;t&eacute; du communiqu&eacute; de presse annon&ccedil;ant le remboursement anticip&eacute;.</li> </ol> <p><u>Remboursement obligatoire</u></p> <p>La Soci&eacute;t&eacute; devra rembourser les OC dans les cas suivants&nbsp;:</p> <ol> 	<li>A leur &eacute;ch&eacute;ance&nbsp;;</li> 	<li>En cas de non-respect d'un engagement pris par la Soci&eacute;t&eacute;&nbsp;;</li> 	<li>En cas d'utilisation d'un financement &agrave; prix variable autre que la ligne d'ODIRNANE mise en place avec l'Investisseur en d&eacute;cembre 2020, ou d'un financement dont la structuration serait similaire &agrave; l'Investissement.</li> </ol> <p>A la date de maturit&eacute;, toute OC en circulation sera rembours&eacute;e en num&eacute;raire &agrave; sa Valeur de Remboursement.</p> <p>En cas de non-respect d'un engagement pris par la Soci&eacute;t&eacute; (cas (ii) susvis&eacute;), les OC en circulation porteront int&eacute;r&ecirc;ts &agrave; un taux augment&eacute; &agrave; 15% (au lieu de 5%) par an.</p> <p>Dans les cas (ii) et (iii), la Soci&eacute;t&eacute; devra payer un montant &eacute;gal &agrave; la somme (a) de la valeur nominale totale des OC &agrave; rembourser, (b) des int&eacute;r&ecirc;ts courus desdites OC et (c) d'une prime de remboursement &eacute;gale &agrave; 8% de la valeur nominale des OC.</p> <p><strong>Actions nouvelles r&eacute;sultant de la conversion des OC</strong></p> <p>Les actions nouvelles qui seraient &eacute;mises sur conversion des OC seront d&egrave;s leur &eacute;mission admises &agrave; la cotation sur Euronext Growth Paris, porteront jouissance courante et seront pleinement assimil&eacute;es et fongibles avec les actions ordinaires existantes.</p> <p>La Soci&eacute;t&eacute; tiendra &agrave; jour sur son site internet (<a href="https://www.enertime.com" target="_blank">www.enertime.com</a>, section Investisseurs) un tableau r&eacute;capitulatif des OC et du nombre d'actions en circulation.</p> <p><strong>Impacts de l'op&eacute;ration en termes de gestion du risque de liquidit&eacute; et d'horizon de financement</strong></p> <p>La mise en place de ce nouveau financement accompagnera le d&eacute;veloppement des projets d'efficacit&eacute; &eacute;nerg&eacute;tique comme un service utilisant la technologie d'Enertime et qui seront port&eacute;s par la filiale Energie Circulaire cr&eacute;&eacute;e en mai 2020 (communiqu&eacute; du 12 mai 2020). Cette lev&eacute;e de fonds am&eacute;liorera &eacute;galement significativement la position de tr&eacute;sorerie de la Soci&eacute;t&eacute;.</p> <p><strong>Principaux risques associ&eacute;s &agrave; la Soci&eacute;t&eacute;</strong></p> <p>La croissance de l'activit&eacute; d'Enertime en particulier en France et en Europe est favorablement influenc&eacute;e par les politiques publiques de soutien &agrave; l'efficacit&eacute; &eacute;nerg&eacute;tique et en particulier l'efficacit&eacute; &eacute;nerg&eacute;tique &eacute;lectrique ainsi que par l'augmentation majeure du co&ucirc;t de l'&eacute;nergie sur le march&eacute; mondial. Ces politiques pourraient &ecirc;tre modifi&eacute;es ou m&ecirc;me invers&eacute;es pour continuer &agrave; privil&eacute;gier l'augmentation des capacit&eacute;s de production d'&eacute;lectricit&eacute; plut&ocirc;t que la r&eacute;duction de la consommation de cette &eacute;lectricit&eacute;. Le prix de l'&eacute;nergie sur le march&eacute; mondial pourrait &eacute;galement baisser dans les prochaines ann&eacute;es, m&ecirc;me s'il est peu probable qu'il revienne aux valeurs d'avant mi-2021.</p> <p>A l'international, le contre-choc de la pand&eacute;mie de la Covid-19 et la crise diplomatique en Ukraine pourraient freiner pendant quelques ann&eacute;es les investissements en mati&egrave;re d'efficacit&eacute; &eacute;nerg&eacute;tique.</p> <p>La croissance attendue en Europe de l'activit&eacute; d'Energie Circulaire et donc d'Enertime est &eacute;troitement li&eacute;e &agrave; la mise en place de financements en dette et en capital pour les soci&eacute;t&eacute;s de projets qui porteront les investissements en machines ORC dans les usines europ&eacute;ennes. La mise en place de ces financements n&eacute;cessite une politique volontariste d'investissement dans l'industrie et en particulier l'acceptation et/ou la couverture de la prise de risque que cela implique.</p> <p><strong>Incidence th&eacute;orique de l'&eacute;mission des OC</strong></p> <p>A titre indicatif, l'incidence de l'&eacute;mission de l'int&eacute;gralit&eacute; des OC serait la suivante&nbsp;:</p> <ul> 	<li><u>Incidence de l'&eacute;mission sur la quote-part des capitaux propres sur la base du nombre d'actions composant le capital social de la Soci&eacute;t&eacute; au 15 mars 2022, soit 8.323 576 actions, et sur la base du montant des capitaux propres au 30 juin 2021 soit 3.267.076 euros&nbsp;: </u></li></ul> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td rowspan="2">&nbsp;</td> 		<td colspan="2">Quote-part des capitaux propres par action sur la base des capitaux propres au 30 juin 2021, soit 3.267.076 euros</td> 	</tr> 	<tr> 		<td align="center">Base non dilu&eacute;e</td> 		<td align="center">Base dilu&eacute;e (1)</td> 	</tr> 	<tr> 		<td>Avant &eacute;mission</td> 		<td align="center">0,393&nbsp;&euro;</td> 		<td align="center">0,648&nbsp;&euro;</td> 	</tr> 	<tr> 		<td>Apr&egrave;s &eacute;mission d'un nombre maximum de 438.600 actions r&eacute;sultant de la conversion de la totalit&eacute; des OC de l'Investissement Initial</td> 		<td align="center">0,487&nbsp;&euro;</td> 		<td align="center">0,725&nbsp;&euro;</td> 	</tr> 	<tr> 		<td>Apr&egrave;s &eacute;mission d'un nombre maximum de 877.200 actions r&eacute;sultant de la conversion de la totalit&eacute; des OC de l'Investissement Initial et de la totalit&eacute; des OC de l'Investissement Additionnel (2)</td> 		<td align="center">0,572&nbsp;&euro;</td> 		<td align="center">0,795&nbsp;&euro;</td> 	</tr> 	</tbody></table></div> <p><em>( 1) Les calculs sont effectu&eacute;s en prenant pour hypoth&egrave;se l'exercice des 253.406 BSA et 250.000 BCE en circulation.</em></p> <p><em>(2) Calculs th&eacute;oriques r&eacute;alis&eacute;s sur la base de l'&eacute;mission de 438.600 OC au titre de l'Investissement Additionnel, d'une valeur nominale unitaire de 2,28 euros (soit 110% du cours moyen pond&eacute;r&eacute; par les volumes de l'action Enertime sur les 5 derni&egrave;res s&eacute;ances de bourse pr&eacute;c&eacute;dant le 15 mars 2022).</em></p> <ul> 	<li><u>Incidence de l'&eacute;mission sur la participation d'un actionnaire d&eacute;tenant actuellement 1% du capital social de la Soci&eacute;t&eacute; (sur la base du nombre d'actions composant le capital social de la Soci&eacute;t&eacute; au 15 mars 2022, soit 8.323.576 actions)&nbsp;:</u></li></ul> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td rowspan="2">&nbsp;</td> 		<td colspan="2">Pourcentage de d&eacute;tention de l'actionnaire d&eacute;tenant 1% du capital</td> 	</tr> 	<tr> 		<td align="center">Base non dilu&eacute;e</td> 		<td align="center">Base dilu&eacute;e (1)</td> 	</tr> 	<tr> 		<td>Avant &eacute;mission</td> 		<td align="center">1,00&nbsp;%</td> 		<td align="center">0,94&nbsp;%</td> 	</tr> 	<tr> 		<td>Apr&egrave;s &eacute;mission d'un nombre maximum de 438.600 actions r&eacute;sultant de la conversion de la totalit&eacute; des OC de l'Investissement Initial</td> 		<td align="center">0,95&nbsp;%</td> 		<td align="center">0,90&nbsp;%</td> 	</tr> 	<tr> 		<td>Apr&egrave;s &eacute;mission d'un nombre maximum de 877.200 actions r&eacute;sultant de la conversion de la totalit&eacute; des OC de l'Investissement Initial et de la totalit&eacute; des OC de l'Investissement Additionnel (2)</td> 		<td align="center">0,90&nbsp;%</td> 		<td align="center">0,86&nbsp;%</td> 	</tr> 	</tbody></table></div> <p><em>( 1) Les calculs sont effectu&eacute;s en prenant pour hypoth&egrave;se l'exercice d e 253.406 BSA et 250.000 BCE en circulation.</em></p> <p>(2)<em> Calculs th&eacute;oriques r&eacute;alis&eacute;s sur la base de l'&eacute;mission de 438.600 OC au titre de l'Investissement Additionnel, d'une valeur nominale unitaire de 2,28 euros (soit 110% du cours moyen pond&eacute;r&eacute; par les volumes de l'action Enertime sur les 5 derni&egrave;res s&eacute;ances de bourse pr&eacute;c&eacute;dant le 15 mars 2022).</em></p> <p><br /> (i) Soit 110% du cours moyen pond&eacute;r&eacute; par les volumes de l'action ENERTIME sur les 5 s&eacute;ances de bourse cons&eacute;cutives pr&eacute;c&eacute;dant imm&eacute;diatement le 15 mars 2022.</p> <p>(ii) Soit 110% du cours moyen pond&eacute;r&eacute; par les volumes de l'action Enertime sur les 5 s&eacute;ances de bourse cons&eacute;cutives pr&eacute;c&eacute;dant imm&eacute;diatement le 15 mars 2022.</p> <p>(iii) i.e. en tenant compte de toute Valeur de Remboursement due, le cas &eacute;ch&eacute;ant.</p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>Cette publication dispose du service " &#128274; Actusnews <span style="color:#139dd9;">SECURITY MASTER</span> ".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key :</strong></span> <span class="act_asm_key">nW2clZhqZJqZnp5xasiWm5eYmmtkkpTFaJWak2lrZsqcZ2xgm5tnm5mZZnBkm2Vn</span><br />
<span class="act_asm_control"><strong>- Pour contr&ocirc;ler cette cl&eacute; :</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/fr/telechargement/enertime/2022/03/16/73601-2022-03-16-cp-enertime-met-en-place_une_ligne_d_obligations_remboursables-vdef2.pdf"  onclick="javascript:ga('send', 'event', 'ENERTIME', 'COM_CP_PDF', 'CP_73601');" target="_blank" title="Télécharger le PDF du communiqué de la société ENERTIME du 16/03/2022 à 18H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(372&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fenertime%2Fcp%2F2022%2F03%2F16%2Fenertime-met-en-place-une-ligne-d_un-montant-maximum-de-2-m-eur-d_obligations-convertibles-en-actions-a-prix-fixe-et" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>

				  </div><!-- Article End --><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source :</strong> ENERTIME</small>
            </div>
            <div id="adobe-dc-view"></div>          </section>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="https://documentcloud.adobe.com/view-sdk/main.js"></script>
		<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" type="text/javascript">// Store the UI options in a constant
			const previewConfig = {
			   showAnnotationTools: false,
			   enableFormFilling: false
			}
			document.addEventListener("adobe_dc_view_sdk.ready", function()
			{
				var adobeDCView = new AdobeDC.View({clientId: "f857d0fa19f04fb1bfa05268a8631e38", divId: "adobe-dc-view", locale: "fr-FR" });
				adobeDCView.previewFile(
			   {
				  content:   {location: {url: "https://www.actusnews.com/fr/telechargement/enertime/2022/03/16/73601-2022-03-16-cp-enertime-met-en-place_une_ligne_d_obligations_remboursables-vdef2.pdf"}},
				  metaData: {fileName: "2022-03-16-cp-enertime-met-en-place_une_ligne_d_obligations_remboursables-vdef2.pdf"}
			   }, previewConfig);
			});
		</script>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.<br>
			   Actusnews aide les sociétés à accroître leur visibilité sur internet à travers une offre de services à valeur ajoutée (Directive Archivage : alimentation automatique et en temps réel des sites émetteurs en information réglementée, alimentation automatique des comptes sociaux des émetteurs, création de site corporate et d'espaces investisseurs&nbsp;&hellip;).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/fr/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Nous contacter</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2022 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/fr/mentions-legales">Mentions légales</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Haut de page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1634910875"></script>
    <script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'fr';
	  tarteaucitron.user.gtagUa = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
	</script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/jquery-3.6.0.min.js?v=1615038776"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/jquery-migrate-3.3.2.min.js?v=1615038777"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=" src="/models/js/act-functions.min.js?v=1487865295"></script>
	<!-- JS-Addons -->
	<script nonce="rNTN9xqUtSnwAHZN+cvdiwKEkOgWmARgQTs9fkPvvCE=">
      $('#adobe-dc-view').addClass('d-none');
      $('#iframe-adobe-dc-view').ready(function() {
        //alert('iframe-adobe-dc-view loaded');
        setTimeout(function(){$('#adobe-dc-view').removeClass('d-none');}, 1000);
      });
    </script>
  </body>
</html>