<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="fr">
  <head>
    <meta charset="utf-8">
    <!--[if IE]>
        <meta http-equiv="X-UA-Compatible"	content="IE=edge" />
    <![endif]-->
    <title>ARTMARKET.COM - Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au monde possédé par Artprice. - 12/05/2021 - 08H00 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="canonical"						href="https://www.actusnews.com/fr/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede">
    <meta name="robots" content="index, follow">
    <script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/fr/amp/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede"
		},
        "name": "ARTMARKET.COM - Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au monde possédé par Artprice. - 12/05/2021 - 08H00",
        "url": "https://www.actusnews.com/fr/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede",
		
        "headline": "Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au&hellip;",
        "datePublished": "2021-05-12T08:00:00",
		"dateModified": "2021-05-11T16:29:30",
        "author": [{
			"@type": "Organization",
			"name": "ARTMARKET.COM",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-432-artmarket.com.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "ARTMARKET.COM",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-432-artmarket.com.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-432-artmarket.com.png"
		  }]
      }
    </script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/fr/",
					"name": "Accueil"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/fr/communiques",
					"name": "Communiqués"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/fr/societes",
					"name": "Sociétés"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/fr/soc/artmarket",
					"name": "ARTMARKET.COM"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/fr/artmarket/cp/2021",
					"name": "Année 2021"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/fr/artmarket/cp/2021/05",
					"name": "Mois 05"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/fr/artmarket/cp/2021/05/12",
					"name": "Jour 12"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20210512">
	<meta name="keywords" content="actusnews, actusnews wire, ARTMARKET.COM, communique ARTMARKET.COM, comuniqu&eacute; ARTMARKET.COM, communiqué financier ARTMARKET.COM, comuniqu&eacute;, communiqué, communique, communiqué financier" lang="fr">
	<meta name="description" content="Communiqu&eacute; de la société ARTMARKET.COM du 12-05-2021 08H00">
	<meta name="abstract" content="Communiqu&eacute; de la société ARTMARKET.COM du 12-05-2021 08H00">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/fr/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede">
	<meta property="og:title" content="ARTMARKET.COM">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-432-artmarket.com.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="ARTMARKET.COM">
	<meta property="og:description" content="Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au monde possédé par Artprice.">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="fr_FR">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/fr/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede">
	<meta name="twitter:title" content="ARTMARKET.COM">
	<meta name="twitter:description" content="$PRC #ARTMARKET.COM : Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au monde possédé par Artprice.">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-432-artmarket.com.png">
	<meta name="twitter:image:alt" content="ARTMARKET.COM">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="apple-touch-icon" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-fr.webmanifest?v=1615364710">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
	iframe#iframe-adobe-dc-view {min-height: 1145px;}
	@media (max-width:1024px){
		iframe#iframe-adobe-dc-view {min-height: 500px;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1612880261" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1555520938" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        Pour accéder à toutes les fonctionnalités de notre site, vous devez activer JavaScript.<br>
        Voici les <a class="c-white underline" href="https://www.enable-javascript.com/fr/" rel="noopener" target="_blank">instructions pour activer JavaScript dans votre navigateur Web</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.</h1>
    </div>
<!-- Main menu items -->	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Connexion">
			<span class="sr-only">Afficher la navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Connexion</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Afficher la navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/fr/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/qui-sommes-nous" title="Qui sommes-nous&nbsp;?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Qui sommes-nous&nbsp;?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-partenaires-rediffuseurs" title="Nos partenaires / rediffuseurs">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos partenaires / rediffuseurs</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/consultation-internationale" title="Consultation internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Consultation internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-partenaire" title="Devenir partenaire">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir partenaire</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/fonctionnement-de-la-diffusion" title="Fonctionnement de la diffusion">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Fonctionnement de la diffusion</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/securite-et-confidentialite" title="Sécurité &amp; Confidentialité">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Sécurité &amp; Confidentialité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-client" title="Devenir client">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir client</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-realisations" title="Nos réalisations">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos réalisations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Nos offres" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Nos offres</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-reglementee" title="Diffusion réglementée">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion réglementée</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-corporate-et-internationale" title="Diffusion Corporate &amp; Internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Corporate &amp; Internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/transmission-esef-xbrl" title="Transmission ESEF / XBRL">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Transmission ESEF / XBRL</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-ciblee-et-sociale" title="Diffusion Ciblée &amp; Sociale">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Ciblée &amp; Sociale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/newsroom" title="Salle de presse">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Salle de presse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/creation-de-site-web" title="Création de site web">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Création de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/maintenance-de-site-web" title="Maintenance de site web">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Maintenance de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/directive-archivage-alimentation" title="Directive Archivage (Alimentation)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Directive Archivage (Alimentation)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/cours-de-bourse" title="Cours de Bourse">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cours de Bourse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/formation" title="Formation">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Formation</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Sociétés" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Sociétés</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext" title="Cotées sur Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-growth" title="Cotées sur Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-access" title="Cotées sur Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/non-cotees" title="Non cotées">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Non cotées</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/autres" title="Autres">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Autres</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes" title="Toutes les sociétés">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Toutes les sociétés</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Communiqués" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Communiqués</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/activite" title="Activité">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/ca-resultats" title="CA / résultats">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / résultats</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/information-financiere-trimestrielle" title="Information financière trimestrielle">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Information financière trimestrielle</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/communiques-publies-en-periode-d-OPA" title="Communiqués publiés en période d'OPA">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Communiqués publiés en période d'OPA</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/reglementes" title="Réglementés">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Réglementés</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques" title="Tous les communiqués">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les communiqués</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-annuels" title="Rapports Annuels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Annuels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-semestriels" title="Rapports Semestriels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Semestriels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/presentations" title="Présentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Présentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents" title="Tous les documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/agendas" title="Agendas"><span class="actusnews-menu-mainitem-label">Agendas</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Connexion</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Espace Diffuseur / Espace Abonné</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Espace Diffuseur</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Connectez-vous et diffusez vos informations (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/fr/espace-diffuseur" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1620810221" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1620810221;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Identifiant" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="https://secure.actusnews.com/fr/mot-de-passe" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/fr/mot-de-passe','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Cliquez ici</a>.<br>
					  Vous souhaitez devenir client&nbsp;? <a class="c-blue" href="/fr/actusnews/devenir-client">Contactez-nous</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Espace Abonné</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Connectez-vous pour modifier votre abonnement.</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/fr/abonnement/a_modifier" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Identifiant" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="/fr/abonnement/oublier">Cliquez ici</a>.<br>
					  Vous n'avez pas de compte&nbsp;? <a class="c-blue" href="/fr/abonnements">Inscrivez-vous</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		  		<!-- 0 -->
		  <div class="item active">
			<div id="HRS-block" class="top-content pub HRS">
			  <a class="btn top-content-link" href="https://www.obiz-bourse.com/?utm_source=Actusnews&amp;utm_medium=banniere&amp;utm_content=Interne" target="_blank">
				<br><img src="/logos/societes/250_100/ACTUS-0-1272-obiz.png" alt="OBIZ" width="40px;">
				<span class="top-content-text">Obiz lance son introduction en Bourse : la 1ère GoodTech© sur le marché Euronext Growth® à Paris</span>
			  </a>
			  <div class="clr"></div>
			</div>
			<div class="clr"></div>
		  </div> 		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/fr/abonnements" title="Abonnez-vous GRATUITEMENT et recevez les communiqués par mail"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/fr/abonnements">Abonnez-vous <span class="c-blue">GRATUITEMENT</span> et recevez les communiqués par mail</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Contrôler / Authentifier</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Vérifiez l'information en votre possession depuis <a href="https://www.actusnews-security-master.com/fr/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" rel="noopener">notre site dédié</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Langue</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/artmarket/cp/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" role="button" class="btn btn-lg disabled" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/artmarket/pr/2021/05/12/artmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" role="button" class="btn btn-lg" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse" title="Rechercher"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
                  <input id="nom_societe" aria-label="Nom de société" class="form-control searchone hidden-sm" placeholder="Nom de société" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
                  <input id="isin" aria-label="Code ISIN" class="form-control searchone hidden-sm" placeholder="Code ISIN" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
                  <input id="mnemo" aria-label="Code mnémonique" class="form-control searchone hidden-sm" placeholder="Code mnémonique" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'fr');" value="" nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
                  <select id="secteur" aria-label="Secteur d'activité" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'fr');" nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=">
<option value="">-- Secteur d'activité --</option>
                  <option value="45">Biens de consommation de base</option>
                  <option value="40">Consommation discrétionnaire</option>
                  <option value="60">Énergie</option>
                  <option value="35">Immobilier</option>
                  <option value="50">Industries</option>
                  <option value="55">Matériaux de base</option>
                  <option value="20">Santé</option>
                  <option value="30">Services financiers</option>
                  <option value="65">Services publics</option>
                  <option value="10">Technologie</option>
                  <option value="15">Télécommunications</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/fr/rechercher" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Mots-clés (ex: rapport annuel)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Mots-clés (ex: rapport annuel)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/fr/actusnews/devenir-client"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Devenir client</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/fr/nos-offres">Découvrez nos offres</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/fr/actusnews/nos-realisations">Découvrez nos réalisations</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/fr/contact">Nous contacter</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Suivre</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/fr/definition-rss">Qu'est-ce que le RSS&nbsp;?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/fr/rss" target="_blank">Flux Actusnews Wire</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Installer notre PWA (<em>Progressive Web App</em>) sur votre smartphone ou tablette en consultant <a href="/fr/" title="Page d'accueil">www.actusnews.com</a> directement depuis votre terminal mobile.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/fr/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_fr.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;Communiqu&eacute; de la société ARTMARKET.COM du 12/05/2021</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_432">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/fr/soc/artmarket" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'COM_SOC_FICHE', 'SOC_432');" title="Plus d'informations sur la société ARTMARKET.COM">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-432-artmarket.com.png" alt="ARTMARKET.COM" title="ARTMARKET.COM">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/fr/soc/artmarket" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'COM_SOC_FICHE', 'SOC_432');" title="Plus d'informations sur la société ARTMARKET.COM">ARTMARKET.COM</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Paris - Compartiment C)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>Code ISIN&nbsp;:</strong> FR0000074783</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Code mnémonique&nbsp;:</strong> PRC</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>Secteur ICB&nbsp;:</strong> 40301030 - Édition</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Site Internet&nbsp;:</strong> <!-- WEB1 --> <a href="http://www.artprice.com" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_SITE_WEB', 'SOC_432');" target="_blank" title="Consulter le site web de la soci&eacute;t&eacute; ARTMARKET.COM"><!-- name="internet_invest_ARTMARKET" -->www.artprice.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/fr/soc/artmarket" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'COM_SOC_FICHE', 'SOC_432');" title="Plus d'informations sur la société ARTMARKET.COM"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Newsroom</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/fr/soc/artmarket/communiques" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_COM_LIST', 'SOC_432');" title="Consulter la liste des communiqués de la société ARTMARKET.COM"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-doc c-white" href="/fr/soc/artmarket/documents" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_DOC_LIST', 'SOC_432');" title="Consulter la liste des documents de la société ARTMARKET.COM"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/fr/product/equities/FR0000074783-XPAR" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_EURONEXT_GRAPH', 'SOC_432');" target="_blank" title="Consulter le cours de Bourse de la société ARTMARKET.COM"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/fr/abonnements/ART" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_ABO', 'SOC_432');" title="S'abonner aux diffusions de la société ARTMARKET.COM"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Plus d'informations&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/fr/soc/artmarket" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'COM_SOC_FICHE', 'SOC_432');" title="Plus d'informations sur la société ARTMARKET.COM"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/fr/soc/artmarket/communiques" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_COM_LIST', 'SOC_432');" title="Consulter la liste des communiqués de la société ARTMARKET.COM"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a></li>
                      <li><a class="" href="/fr/soc/artmarket/documents" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_DOC_LIST', 'SOC_432');" title="Consulter la liste des documents de la société ARTMARKET.COM"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a></li>
                      <li><a class="" href="https://www.euronext.com/fr/products/equities/FR0000074783-XPAR/quotes" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_EURONEXT_GRAPH', 'SOC_432');" target="_blank" title="Consulter le cours de Bourse de la société ARTMARKET.COM"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/fr/abonnements/artmarket" onclick="javascript:ga('send', 'event', 'ARTMARKET', 'SOC_ABO', 'SOC_432');" title="S'abonner aux diffusions de la société ARTMARKET.COM"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;12/05/2021 - 08:00</span></p>            <h3 class="title c-pr">Artmarket.com T1 bond de 10% du CA, perspectives 2021 : NFT, valorisation du plus grand fonds documentaire au monde poss&eacute;d&eacute; par Artprice.</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-69201-artmarket-communique-t1-2021.pdf"  onclick="javascript:ga('send', 'event', 'ART', 'COM_CP_PDF', 'CP_ACTUS-0-69201');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; ARTMARKET.COM du 12/05/2021 &agrave; 08H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(242&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><div class="table-responsive"><table width="100%" border="1" cellpadding="4" cellspacing="0" class="act-table"> 	<tbody> 	<tr> 		<td>Chiffre d'affaires en K&euro;*</td> 		<td width="20%">1T2021</td> 		<td width="20%">1T2020</td> 		<td width="20%">Variation en&nbsp;%</td> 	</tr> 	<tr> 		<td>Internet</td> 		<td nowrap="nowrap">2213</td> 		<td nowrap="nowrap">2014</td> 		<td nowrap="nowrap">+10%</td> 	</tr> 	<tr> 		<td>Indices et prestations</td> 		<td nowrap="nowrap">72</td> 		<td nowrap="nowrap">57</td> 		<td nowrap="nowrap">+26%</td> 	</tr> 	<tr> 		<td>Total 1er trimestre 2021</td> 		<td nowrap="nowrap">2285</td> 		<td nowrap="nowrap">2071</td> 		<td nowrap="nowrap">+10,3%</td> 	</tr> 	</tbody></table></div> <br /> <p>Artmarket.com enregistre une progression de +10% son CA au T1 2021.</p> <p>En d&eacute;pit de la crise &eacute;conomique&nbsp;sans&nbsp;pr&eacute;c&eacute;dent&nbsp;qui&nbsp;frappe&nbsp;le&nbsp;monde&nbsp;en&nbsp;2021, le chiffre d'affaires d'Artmarket.com s'affiche bien au-del&agrave; des objectifs dans une ann&eacute;e 2021 o&ugrave;&nbsp;les salons, foires et expositions&nbsp;des clients d'Artprice by Artmarket sont pourtant ferm&eacute;s.</p> <p>Artmarket.com&nbsp;: Un T1 aussi performant qu'avant la crise du Covid mais Artprice identifie cinq bouleversements&nbsp;:</p> <ul> 	<li>Avec 1,6 Mrd$ totalis&eacute;s aux ench&egrave;res pendant le 1er trimestre 2021, le March&eacute; de l'Art donne l'impression d'avoir d&eacute;j&agrave; retrouv&eacute; un rythme &ldquo;normal&rdquo;. En effet, ce r&eacute;sultat correspond tr&egrave;s pr&eacute;cis&eacute;ment &agrave; la moyenne enregistr&eacute;e sur les dix exercices qui ont pr&eacute;c&eacute;d&eacute; la crise sanitaire (2010 - 2019).</li> 	<li>Un nombre de transactions record gr&acirc;ce &agrave; la num&eacute;risation du march&eacute;&nbsp;:<br /> <br /> Malgr&eacute; les complications toujours li&eacute;es &agrave; la crise sanitaire, les ventes aux ench&egrave;res de Fine Art n'ont jamais &eacute;t&eacute; aussi nombreuses qu'au T1 2021. Au total, 112 200 lots ont &eacute;t&eacute; adjug&eacute;s dans le monde, soit 6&nbsp;% de plus qu'au T1 2019 (105 600 lots vendus). La transition num&eacute;rique, op&eacute;r&eacute;e par les Maisons de Ventes, a permis d'activer un march&eacute; en ligne particuli&egrave;rement adapt&eacute; au milieu de gamme.<br /> <br /> </li> 	<li>Un taux d'invendus en baisse</li> 	<li>Une redistribution au profit des USA</li> 	<li>La r&eacute;volution NFT.</li></ul> <p><strong>Exercice 2021</strong></p> <p>Nouveaut&eacute;&nbsp;: Artprice pr&eacute;pare sa plateforme NFT,&nbsp;<a href="http://artprice-nft.com/" target="_blank">artprice-nft.com</a>, <a href="http://artmarket-nft.com/" target="_blank">artmarket-nft.com</a>, qui pourra r&eacute;pondre &agrave; la demande des 750 000 artistes r&eacute;f&eacute;renc&eacute;s dans les banques de donn&eacute;es Artprice by Artmarket et de l'ensemble des professionnels du March&eacute; de l'Art.</p> <p><strong>Focus sur un des grands chantiers 2021 d'Artprice by Artmarket&nbsp;:</strong></p> <p><strong>Cr&eacute;ation d'un nouveau service payant bas&eacute; sur le fonds de catalogues de ventes et manuscrits physiques depuis 1700 &agrave; nos jours d&eacute;tenus par Artprice by Artmarket.com</strong></p> <p>Artprice by Artmarket poss&egrave;de effectivement plusieurs centaines de milliers de catalogues de ventes et notes manuscrites depuis 1700 venant de plus de 6 300 Maisons de Ventes disparues ou encore en activit&eacute;. Ce fonds exceptionnel et unique au monde s'enrichit d'ann&eacute;e en ann&eacute;e, au fil des nouvelles sessions de ventes publiques &agrave; l'&eacute;chelle internationale.</p> <p>Il s'agit en effet du plus grand fonds mondial de catalogues de ventes papier et manuscrits, avec en plus le document ou manuscrit original de la Maison de Ventes certifiant le r&eacute;sultat de la vente.</p> <p>Ce document extr&ecirc;mement rare comporte une multitude de mentions, au-del&agrave; de celle du prix d'adjudication. Figurent au premier rang&nbsp;: les &oelig;uvres invendues, suivies des droits de pr&eacute;emption, des droits de repentir et droits de retrait, interventions des ayants droit, avis &agrave; tiers d&eacute;tenteurs, interdiction de sortie du territoire etc &hellip;) et, pour les plus anciens, le nom de l'acheteur et du vendeur.</p> <p>Le catalogue de vente (papier) est une source fondamentale pour l'histoire de l'art. Les renseignements qu'il d&eacute;livre sont essentiels pour retracer l'histoire des &oelig;uvres et des collections mais aussi pour comprendre et &eacute;tudier le March&eacute; de l'Art, ou encore pour appr&eacute;hender le go&ucirc;t d'une &eacute;poque.</p> <p>La valeur documentaire des catalogues de vente (papier) est incontestable et ils sont devenus des instruments de recherche indispensables.</p> <p>Le catalogue de vente (papier) pr&eacute;sente toute information utile sur les biens vendus et les conditions de leur vente. Il engage la responsabilit&eacute; de l'op&eacute;rateur (Maison de Ventes, commissaire-priseur judiciaire, ma&icirc;tre d'ench&egrave;res, auctioneer, expert, plateforme d'ench&egrave;res num&eacute;riques agr&eacute;&eacute;e ...).</p> <p>La description des objets est sinc&egrave;re et pr&eacute;cise. Elle informe sur l'&eacute;tat r&eacute;el et visible du bien. Lorsque la valeur de l'objet le justifie, il est recommand&eacute; d'&eacute;tablir un rapport d'&eacute;tat (&laquo;condition report&raquo;) qui signale tout d&eacute;faut visible, manque, alt&eacute;ration, accident, ajout, restauration et modification apport&eacute;s aux biens.</p> <p><a href="https://www.inha.fr/fr/bibliotheque/collections/le-catalogue-de-vente.html" target="_blank">https://www.inha.fr/fr/bibliotheque/collections/le-catalogue-de-vente.html</a></p> <p>En outre, chaque catalogue poss&egrave;de une valeur intrins&egrave;que non n&eacute;gligeable. Il suffit d'essayer d'en acheter un sur le march&eacute; mondial des livres anciens notamment anglo-saxon pour s'en rendre compte avec tr&egrave;s souvent des prix sup&eacute;rieurs &agrave; 500&nbsp;&euro;.</p> <p>Dans le pass&eacute;, avant 1960, le tirage du catalogue de ventes papier n'exc&eacute;dait jamais ou que rarement quelques centaines d'exemplaires.</p> <p>En effet, le catalogue de ventes papier a une singularit&eacute; unique en son genre qui n'existe pas dans l'&eacute;dition. Son tirage, pour les plus grandes Maisons de Ventes n'exc&egrave;de pas les 5&nbsp;000 &agrave; 10&nbsp;000 exemplaires au maximum. Le catalogue de ventes papier, pour des raisons juridiques, contractuelles et coutumi&egrave;res, ne peut pas &ecirc;tre r&eacute;&eacute;dit&eacute;, ce qui explique sa forte valeur marchande.</p> <p>Dans le pass&eacute;, avant 1960, le tirage du catalogue de ventes papier n'exc&eacute;dait jamais ou que rarement quelques centaines d'exemplaires.</p> <p>De 1840 &agrave; 1930, pour s&eacute;duire les grands collectionneurs, les catalogues anciens &eacute;taient constitu&eacute;s de lithographies originales parfois sign&eacute;es par la main de l'artiste.</p> <p>Derni&egrave;rement Christie's a annonc&eacute;, &agrave; la surprise g&eacute;n&eacute;rale, la fermeture de ses archives pour les professionnels de l'art, faisant imm&eacute;diatement du fonds documentaire d'Artprice la seule alternative mondiale en 2021 &agrave; leurs besoins vitaux.</p> <p><em>&quot;Les catalogues de ventes, dont les premiers remontent &agrave;&nbsp;1766, sont une ressource inestimable pour les sp&eacute;cialistes. Face &agrave;&nbsp;cette d&eacute;cision de fermeture, ils ont exprim&eacute; leur col&egrave;re et leur incompr&eacute;hension.&quot;</em>&nbsp;lisait-on le 22 F&eacute;vier 2021 dans Le Figaro et comme rapport&eacute; par The Art Newspaper.</p> <p>&nbsp;Par ailleurs, dans le cadre de ses perspectives 2021, et tel qu'annonc&eacute; lors de la publication du rapport financier annuel tr&egrave;s r&eacute;cemment, Artmarket.com pr&eacute;voit un important projet consistant &agrave;&nbsp;int&eacute;grer, par une participation/ acquisition, un cabinet d'expertise de renomm&eacute;e internationale.</p> <p>&nbsp;En collaboration notamment avec ce cabinet d'expertise, mais aussi avec tous les experts mondiaux et professionnels de l'Art, Artmarket.com fournira un service exclusif g&eacute;n&eacute;rant de nouveaux revenus consistant &agrave; proc&eacute;der &agrave; des recherches certifi&eacute;es sur la tra&ccedil;abilit&eacute; des &oelig;uvres d'Art &agrave; travers les centaines de milliers de catalogues de ventes et notes manuscrites depuis 1700.</p> <p>&nbsp;Artprice r&eacute;pond ainsi &agrave; des besoins croissants venant des &eacute;tudes notariales pour les successions, pour les collectionneurs, les mus&eacute;es, les professionnels, les marchands d'Art, les assureurs, les avocats pour la recherche des biens spoli&eacute;s par exemple pendant la Seconde Guerre mondiale, qui d&eacute;sireront valoriser au mieux les &oelig;uvres d&eacute;tenues en connaissant tr&egrave;s exactement leur parcours et leurs origines dans les m&eacute;andres des ventes aux ench&egrave;res.</p> <p>&nbsp;Seuls les experts accr&eacute;dit&eacute;s par Artmarket.com seront autoris&eacute;s &agrave; entreprendre physiquement des recherches au sein m&ecirc;me des multiples salles d'archives s&eacute;curis&eacute;es b&acirc;ties au fil des d&eacute;cennies sur plusieurs plateformes s&eacute;curis&eacute;es et b&acirc;timents.</p> <p>&nbsp;Ils pourront b&eacute;n&eacute;ficier des investissements d'Artprice depuis plus de 20 ans dans des chariots circulant sur des rails int&eacute;gr&eacute;s &agrave; un plancher de nivellement et ce, avec une s&eacute;curit&eacute; absolue par blocage de volant et un syst&egrave;me ind&eacute;railable et d'autre part, des investissements pour conserver une hygrom&eacute;trie et temp&eacute;rature parfaite avec des syst&egrave;mes de destruction de bact&eacute;ries pour assurer une stabilisation biologique des manuscrits.</p> <p>&nbsp;Par ailleurs, Artprice entretient et met &agrave; jour des syst&egrave;mes de d&eacute;tection d'incendies, de vid&eacute;o-surveillance et de digicodes sur l'ensemble des sites d'archivage de ses catalogues papier.</p> <p><strong>Ce service unique au monde va permettre de faire &eacute;merger au sein du groupe Artmarket au cours des prochaines ann&eacute;es et ce, d&egrave;s 2021 une nouvelle source d'activit&eacute; s'appuyant sur un fonds documentaire corporel d'une tr&egrave;s haute valeur financi&egrave;re r&eacute;v&eacute;lant de nouvelles ressources incorporelles de dimension historique.</strong></p> <p>&nbsp;</p> <p>&nbsp;<strong>Autres Perspectives 2021</strong></p> <ul> 	<li>Depuis l'origine en 1997, Artmarket.com anticipe la d&eacute;mat&eacute;rialisation du March&eacute; de l'Art. Cette d&eacute;mat&eacute;rialisation est d&eacute;sormais la seule issue pour les acteurs influents du March&eacute; de l'Art, Maisons de Ventes, galeries, mus&eacute;es, foires et salons, etc.. Il n'y aura pas de retour en arri&egrave;re.</li></ul> <p>En t&eacute;moigne tout r&eacute;cemment l'article du 28 D&eacute;cembre 2020 de FranceTvInfo.fr au titre explicite&nbsp;: &quot;Coronavirus&nbsp;: les ventes aux ench&egrave;res en ligne explosent&quot;. Ce changement de paradigme, acc&eacute;l&eacute;r&eacute; par la crise du Covid-19, fait exploser les ventes de biens mat&eacute;riels et immat&eacute;riels sur Internet, Selon Marc Lolivier, d&eacute;l&eacute;gu&eacute; g&eacute;n&eacute;ral de la Fevad&nbsp;: &quot;La crise a fait gagner 4 ans au d&eacute;veloppement de l'e-commerce&quot; dans Les Echos du 5 F&eacute;vrier 2021.</p> <ul> 	<li>Le passage des ench&egrave;res via Internet et le temps pass&eacute; &agrave; domicile en tr&egrave;s nette augmentation font que les internautes ont besoin de donn&eacute;es fiables et ind&eacute;pendantes, celles d'Artprice by Artmarket, pour participer aux ench&egrave;res en toute s&eacute;curit&eacute;, que ce soit en tant que vendeur ou acheteur, et s'informer sur le March&eacute; de l'Art. La fr&eacute;quentation des banques de donn&eacute;es en tr&egrave;s nette hausse est un bon marqueur.<br /> </li></ul> <p>Artmarket.com est &agrave; la base de la normalisation du March&eacute; de l'Art et donc de sa d&eacute;mat&eacute;rialisation &agrave; travers sa Place de March&eacute; Normalis&eacute;e&reg; aux ench&egrave;res et &agrave; prix fixe.</p> <p>Le nombre d'annonces en ligne est en croissance. Plus de 70&nbsp;000 &oelig;uvres sont en ligne&nbsp;: <a href="https://www.artprice.com/marketplace?p=1&amp;sort=price_sorted_eur-desc" target="_blank">https://www.artprice.com/marketplace?p=1&amp;sort=price_sorted_eur-desc</a> (avec un prix moyen de 8000 euros)</p> <p>La r&egrave;gle d'or pour le commerce en ligne est la confiance. Dans le cadre du March&eacute; de l'Art, Artprice by Artmarket.com est l'unique r&eacute;f&eacute;rent mondial depuis plus de 20 ans.</p> <p>Cette normalisation, initi&eacute;e depuis 2001 par le rachat de Xylogic Suisse, fait l'objet d'une protection intellectuelle sur l'ensemble des pays o&ugrave; le March&eacute; de l'Art op&egrave;re.</p> <ul> 	<li>Artmarket.com est un DNS g&eacute;n&eacute;rique qui capte naturellement les recherches sur le March&eacute; de l'Art, la langue anglaise &eacute;tant la langue du March&eacute; de l'Art.</li></ul> <p>(12 premiers r&eacute;sultats naturels non sponsoris&eacute;s sur 3,37 milliards de r&eacute;sultats sur Google.com avec la requ&ecirc;te art market).</p> <ul> 	<li>L'Art pr&eacute;sente une alternative de placement de plus en plus recherch&eacute;e, notamment par les taux nul ou proche de z&eacute;ro qui laminent l'&eacute;pargne.<br /> </li></ul> <p><strong>Copyright 1987-2021 thierry Ehrmann</strong> <a href="https://www.artprice.com/" target="_blank">www.artprice.com</a> - <a href="https://www.artmarket.com/" target="_blank">www.artmarket.com</a></p> <p><strong>Le d&eacute;partement d'&eacute;conom&eacute;trie d'Artprice</strong> r&eacute;pond &agrave; toutes vos questions relatives aux statistiques et analyses personnalis&eacute;es&nbsp;: <a href="/cdn-cgi/l/email-protection#284d4b474647454d5c5a414b5b68495a5c585a414b4d064b4745"><span class="__cf_email__" data-cfemail="f792949899989a9283859e9484b796858387859e9492d994989a">[email&#160;protected]</span></a></p> <p>En savoir plus sur nos services avec l'artiste en d&eacute;monstration gratuite&nbsp;:<br /> <a href="https://fr.artprice.com/demo" target="_blank">https://fr.artprice.com/demo</a></p> <p>Nos services&nbsp;:<br /> <a href="https://fr.artprice.com/subscription" target="_blank">https://fr.artprice.com/subscription</a></p> <p><strong>A propos d'Artmarket.com&nbsp;:</strong></p> <p>Artmarket.com est cot&eacute;e sur Eurolist by Euronext Paris, SRD long only et Euroclear: 7478 - Bloomberg: PRC - Reuters: ARTF.</p> <p>D&eacute;couvrir Artmarket avec son d&eacute;partement Artprice en vid&eacute;o&nbsp;: <a href="https://fr.artprice.com/video" target="_blank">https://fr.artprice.com/video</a></p> <p>Artmarket avec son d&eacute;partement Artprice furent fond&eacute;es en 1997 par thierry Ehrmann, son PDG. Elles sont contr&ocirc;l&eacute;es par Groupe Serveur cr&eacute;&eacute; en 1987. Voir biographie certifi&eacute;e de Who's Who In France&copy;&nbsp;:</p> <p><a href="https://imgpublic.artprice.com/img/wp/sites/11/2019/10/biographie_oct2019_WhosWho_thierryEhrmann.pdf" target="_blank">https://imgpublic.artprice.com/img/wp/sites/11/2019/10/biographie_oct2019_WhosWho_thierryEhrmann.pdf</a></p> <p>Artmarket est l'acteur global du March&eacute; de l'Art avec entre autres son d&eacute;partement Artprice qui est le Leader mondial des banques de donn&eacute;es sur la cotation et les indices de l'Art avec plus de 30 millions d'indices et r&eacute;sultats de ventes couvrant plus de 770&nbsp;000 Artistes.</p> <p>Artprice Images&reg; permet un acc&egrave;s illimit&eacute; au plus grand fonds du March&eacute; de l'Art au monde, biblioth&egrave;que constitu&eacute;e de 180 millions d'images ou gravures d'&oelig;uvres d'Art de 1700 &agrave; nos jours comment&eacute;s par ses historiens.</p> <p>Artmarket avec son d&eacute;partement Artprice, enrichit en permanence ses banques de donn&eacute;es en provenance de 6 300 Maisons de Ventes et publie en continu les tendances du March&eacute; de l'Art pour les principales agences et 7 200 titres de presse dans le monde. Artmarket.com met &agrave; la disposition de ses 4,5 millions de membres (members log in), les annonces d&eacute;pos&eacute;es par ses Membres, qui constituent d&eacute;sormais la premi&egrave;re Place de March&eacute; Normalis&eacute;e&reg; mondiale pour acheter et vendre des &oelig;uvres d'Art &agrave; prix fixe ou aux ench&egrave;res (ench&egrave;res r&eacute;glement&eacute;es par les alin&eacute;as 2 et 3 de l'article L 321.3 du Code du Commerce).</p> <p>Artmarket avec son d&eacute;partement Artprice, poss&egrave;de le label &eacute;tatique &laquo; Entreprise Innovante &raquo; d&eacute;cern&eacute; par la Banque Publique d'Investissement (BPI), pour la deuxi&egrave;me fois en novembre 2018.</p> <p>Le Rapport Annuel du March&eacute; de l'Art mondial 2020 publi&eacute; en mars 2021 par Artprice by Artmarket&nbsp;:</p> <p><a href="https://fr.artprice.com/artprice-reports/le-marche-de-lart-en-2020" target="_blank">https://fr.artprice.com/artprice-reports/le-marche-de-lart-en-2020</a></p> <p>Le Rapport du March&eacute; de l'Art Contemporain 2020&nbsp;:</p> <p><a href="https://fr.artprice.com/artprice-reports/le-marche-de-lart-contemporain-2020" target="_blank">https://fr.artprice.com/artprice-reports/le-marche-de-lart-contemporain-2020</a></p> <p>Sommaire des communiqu&eacute;s d'Artmarket avec son d&eacute;partement Artprice&nbsp;:</p> <p><a href="http://serveur.serveur.com/press_release/pressreleasefr.htm" target="_blank">http://serveur.serveur.com/press_release/pressreleasefr.htm</a></p> <p>Suivre en temps r&eacute;el toute l'actualit&eacute; du March&eacute; de l'Art avec Artmarket et son d&eacute;partement Artprice sur Facebook et Twitter&nbsp;:</p> <p><a href="https://fr-fr.facebook.com/artpricedotcom/" target="_blank">https://fr-fr.facebook.com/artpricedotcom/</a> (5 millions d'abonn&eacute;s)</p> <p><a href="https://twitter.com/artmarketdotcom" target="_blank">https://twitter.com/artmarketdotcom</a></p> <p><a href="https://twitter.com/artpricedotcom" target="_blank">https://twitter.com/artpricedotcom</a></p> <p>D&eacute;couvrir l'alchimie et l'univers d'Artmarket et son d&eacute;partement Artprice&nbsp;: <a href="https://fr.artprice.com/video" target="_blank">https://fr.artprice.com/video</a> dont le si&egrave;ge social est le c&eacute;l&egrave;bre Mus&eacute;e d'art contemporain Abode of Chaos dixit The New York Times / La Demeure du Chaos&nbsp;:</p> <p><a href="https://issuu.com/demeureduchaos/docs/demeureduchaos-abodeofchaos-opus-ix-1999-2013" target="_blank">https://issuu.com/demeureduchaos/docs/demeureduchaos-abodeofchaos-opus-ix-1999-2013</a></p> <p><a href="https://www.facebook.com/la.demeure.du.chaos.theabodeofchaos999" target="_blank">https://www.facebook.com/la.demeure.du.chaos.theabodeofchaos999</a> (4,4 millions d'abonn&eacute;s)</p> <p>L'Obs - Le Mus&eacute;e du Futur&nbsp;: <a href="https://youtu.be/29LXBPJrs-o" target="_blank">https://youtu.be/29LXBPJrs-o</a></p> <p>Contact&nbsp;: <a href="/cdn-cgi/l/email-protection#85ecf7c5e4f7f1e8e4f7eee0f1abe6eae8"><span class="__cf_email__" data-cfemail="660f14260714120b07140d03124805090b">[email&#160;protected]</span></a></p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>Cette publication dispose du service "Actusnews <span style="color:#139dd9;">SECURITY MASTER</span>".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key :</strong></span> <span class="act_asm_key">nZlyY5pqaWycmGxqacqZZ2hlZmpnmGKWbJSXxpKbY8uXm5xilmaUmcmaZm9ql2Vn</span><br />
<span class="act_asm_control"><strong>- Pour contr&ocirc;ler cette cl&eacute; :</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-69201-artmarket-communique-t1-2021.pdf"  onclick="javascript:ga('send', 'event', 'ART', 'COM_CP_PDF', 'CP_ACTUS-0-69201');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; ARTMARKET.COM du 12/05/2021 &agrave; 08H00"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(242&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" Partager ce communiqu&eacute; sur data-lang="fr" data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2Fartmarket%2Fcp%2F2021%2F05%2F12%2Fartmarket_com-t1-bond-de-10-pour-cent-du-ca-perspectives-2021-nft-valorisation-du-plus-grand-fonds-documentaire-au-monde-possede" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>

				  </div><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source :</strong> ARTMARKET.COM</small>
            </div>
            <div id="adobe-dc-view"></div>          </section>
        </div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="https://documentcloud.adobe.com/view-sdk/main.js"></script>
		<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" type="text/javascript">// Store the UI options in a constant
			const previewConfig = {
			   showAnnotationTools: false,
			   enableFormFilling: false
			}
			document.addEventListener("adobe_dc_view_sdk.ready", function()
			{
				var adobeDCView = new AdobeDC.View({clientId: "f857d0fa19f04fb1bfa05268a8631e38", divId: "adobe-dc-view", locale: "fr-FR" });
				adobeDCView.previewFile(
			   {
				  content:   {location: {url: "https://www.actusnews.com/documents_communiques/ACTUS-0-69201-artmarket-communique-t1-2021.pdf"}},
				  metaData: {fileName: "artmarket-communique-t1-2021.pdf"}
			   }, previewConfig);
			});
		</script>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.<br>
			   Actusnews aide les sociétés à accroître leur visibilité sur internet à travers une offre de services à valeur ajoutée (Directive Archivage : alimentation automatique et en temps réel des sites émetteurs en information réglementée, alimentation automatique des comptes sociaux des émetteurs, création de site corporate et d'espaces investisseurs&nbsp;&hellip;).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/fr/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Nous contacter</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2021 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/fr/mentions-legales">Mentions légales</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Haut de page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1619772117"></script>
    <script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'fr';
	  tarteaucitron.user.gtagUa = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
	</script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/jquery-3.5.1.min.js?v=1588694899"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/jquery-migrate-3.3.0.min.js?v=1588694899"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="9T2/7DSPsnRquPxQNFD9RIo3MO0e5/p/YJF0aM6Pvdo=" src="/models/js/act-functions.min.js?v=1487865295"></script>
  </body>
</html>