<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="fr">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>ECONOCOM - Franchissement de seuil - 05/06/2020 - 17H45 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="alternate" hreflang="de"			href="https://www.actusnews.com/de/ECONOCOM/pm/2020/06/05/franchissement-de-seuil">
    <link rel="alternate" hreflang="en"			href="https://www.actusnews.com/en/ECONOCOM/pr/2020/06/05/franchissement-de-seuil">
    <link rel="alternate" hreflang="fr"			href="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
    <link rel="alternate" hreflang="x-default"	href="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
    <link rel="canonical"						href="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
    <link rel="amphtml"							href="https://www.actusnews.com/fr/amp/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
    <meta name="robots" content="index, follow">
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/fr/amp/ECONOCOM/cp/2020/06/05/franchissement-de-seuil"
		},
        "name": "ECONOCOM - Franchissement de seuil - 05/06/2020 - 17H45",
        "url": "https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil",
		
        "headline": "Franchissement de seuil",
        "datePublished": "2020-06-05T17:45:00",
		"dateModified": "2020-06-05T16:27:49",
        "author": [{
			"@type": "Organization",
			"name": "ECONOCOM",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-740-econocom-logo.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "ECONOCOM",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-740-econocom-logo.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-740-econocom-logo.png"
		  }]
      }
    </script>
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/fr/",
					"name": "Accueil"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/fr/communiques",
					"name": "Communiqués"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/fr/societes",
					"name": "Sociétés"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/fr/socECONOCOM",
					"name": "ECONOCOM"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/fr/ECONOCOM/cp/2020",
					"name": "Année 2020"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/fr/ECONOCOM/cp/2020/06",
					"name": "Mois 06"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05",
					"name": "Jour 05"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20200605">
	<meta name="keywords" content="actusnews, actusnews wire, ECONOCOM, communique ECONOCOM, comuniqu&eacute; ECONOCOM, communiqué financier ECONOCOM, comuniqu&eacute;, communiqué, communique, communiqué financier" lang="fr">
	<meta name="description" content="Communiqu&eacute; de la société ECONOCOM du 05-06-2020 17H45">
	<meta name="abstract" content="Communiqu&eacute; de la société ECONOCOM du 05-06-2020 17H45">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
	<meta property="og:title" content="ECONOCOM">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-740-econocom-logo.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="ECONOCOM">
	<meta property="og:description" content="Franchissement de seuil">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="fr_FR">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil">
	<meta name="twitter:title" content="ECONOCOM">
	<meta name="twitter:description" content="$ECONB #ECONOCOM : Franchissement de seuil">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-740-econocom-logo.png">
	<meta name="twitter:image:alt" content="ECONOCOM">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-fr.json?v=1536678406">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1583409325" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1555520938" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        Pour accéder à toutes les fonctionnalités de notre site, vous devez activer JavaScript.<br>
        Voici les <a class="c-white underline" href="https://www.enable-javascript.com/fr/" rel="noopener" target="_blank">instructions pour activer JavaScript dans votre navigateur Web</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.</h1>
    </div>
	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Connexion">
			<span class="sr-only">Afficher la navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Connexion</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Afficher la navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/fr/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/qui-sommes-nous" title="Qui sommes-nous&nbsp;?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Qui sommes-nous&nbsp;?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-partenaires-rediffuseurs" title="Nos partenaires / rediffuseurs">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos partenaires / rediffuseurs</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/consultation-internationale" title="Consultation internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Consultation internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-partenaire" title="Devenir partenaire">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir partenaire</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/fonctionnement-de-la-diffusion" title="Fonctionnement de la diffusion">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Fonctionnement de la diffusion</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/securite-et-confidentialite" title="Sécurité &amp; Confidentialité">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Sécurité &amp; Confidentialité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/devenir-client" title="Devenir client">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Devenir client</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/nos-realisations" title="Nos réalisations">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Nos réalisations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Nos offres" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Nos offres</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-reglementee" title="Diffusion réglementée">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion réglementée</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-corporate-et-internationale" title="Diffusion Corporate &amp; Internationale">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Corporate &amp; Internationale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/transmission-esef-xbrl" title="Transmission ESEF / XBRL">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Transmission ESEF / XBRL</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/diffusion-ciblee-et-sociale" title="Diffusion Ciblée &amp; Sociale">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Diffusion Ciblée &amp; Sociale</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/salle-de-presse" title="Salle de presse">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Salle de presse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/creation-de-site-web" title="Création de site web">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Création de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/maintenance-de-site-web" title="Maintenance de site web">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Maintenance de site web</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/directive-archivage-alimentation" title="Directive Archivage (Alimentation)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Directive Archivage (Alimentation)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/cours-de-bourse" title="Cours de Bourse">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cours de Bourse</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/nos-offres/formation" title="Formation">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Formation</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Sociétés" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Sociétés</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext" title="Cotées sur Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-growth" title="Cotées sur Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/cotees-sur-euronext-access" title="Cotées sur Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Cotées sur Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/non-cotees" title="Non cotées">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Non cotées</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes/autres" title="Autres">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Autres</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/societes" title="Toutes les sociétés">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Toutes les sociétés</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Communiqués" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Communiqués</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/activite" title="Activité">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activité</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/ca-resultats" title="CA / résultats">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / résultats</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/information-financiere-trimestrielle" title="Information financière trimestrielle">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Information financière trimestrielle</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/communiques-publies-en-periode-d-OPA" title="Communiqués publiés en période d'OPA">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Communiqués publiés en période d'OPA</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/reglementes" title="Réglementés">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Réglementés</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/communiques" title="Tous les communiqués">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les communiqués</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-annuels" title="Rapports Annuels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Annuels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/rapports-semestriels" title="Rapports Semestriels">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Rapports Semestriels</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents/presentations" title="Présentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Présentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/fr/documents" title="Tous les documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Tous les documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/agendas" title="Agendas"><span class="actusnews-menu-mainitem-label">Agendas</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/fr/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Connexion</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Espace Diffuseur / Espace Abonné</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Espace Diffuseur</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Connectez-vous et diffusez vos informations (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/fr/espace-diffuseur" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1591375093" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script>
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1591375093;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Identifiant" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="https://secure.actusnews.com/fr/mot-de-passe" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/fr/mot-de-passe','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Cliquez ici</a>.<br>
					  Vous souhaitez devenir client&nbsp;? <a class="c-blue" href="/fr/actusnews/devenir-client">Contactez-nous</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Espace Abonné</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Connectez-vous pour modifier votre abonnement.</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/fr/abonnement/a_modifier" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Identifiant" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Mot de passe" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Mot de passe oublié&nbsp;? <a class="c-blue" href="/fr/abonnement/oublier">Cliquez ici</a>.<br>
					  Vous n'avez pas de compte&nbsp;? <a class="c-blue" href="/fr/abonnements">Inscrivez-vous</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
 		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/fr/abonnements" title="Abonnez-vous GRATUITEMENT et recevez les communiqués par mail"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/fr/abonnements">Abonnez-vous <span class="c-blue">GRATUITEMENT</span> et recevez les communiqués par mail</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Contrôler / Authentifier</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-fr" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Langue</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/ECONOCOM/cp/2020/06/05/franchissement-de-seuil" role="button" class="btn btn-lg disabled" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/ECONOCOM/pr/2020/06/05/franchissement-de-seuil" role="button" class="btn btn-lg" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Rechercher</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search">
                  <input id="nom_societe" aria-label="Nom de société" class="form-control searchone" placeholder="Nom de société" type="text" onkeyup="show(this.value,this.id,'fr');" value="">
                  <input id="isin" aria-label="Code ISIN" class="form-control searchone" placeholder="Code ISIN" type="text" onkeyup="show(this.value,this.id,'fr');" value="">
                  <input id="mnemo" aria-label="Code mnémonique" class="form-control searchone" placeholder="Code mnémonique" type="text" onkeyup="show(this.value,this.id,'fr');" value="">
                  <select id="secteur" aria-label="Secteur d'activité" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'fr');">
<option value="">-- Secteur d'activité --</option>
                  <option value="0001">P&eacute;trole et gaz</option>
                  <option value="1000">Mat&eacute;riaux de base</option>
                  <option value="2000">Industries</option>
                  <option value="3000">Biens de consommation</option>
                  <option value="4000">Sant&eacute;</option>
                  <option value="5000">Services aux consommateurs</option>
                  <option value="6000">T&eacute;l&eacute;communications</option>
                  <option value="7000">Services aux collectivit&eacute;s</option>
                  <option value="8000">Soci&eacute;t&eacute;s financi&egrave;res</option>
                  <option value="9000">Technologie</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/fr/rechercher" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Mots-clés (ex: rapport annuel)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Mots-clés (ex: rapport annuel)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/fr/actusnews/devenir-client"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Devenir client</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/fr/nos-offres">Découvrez nos offres</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/fr/actusnews/nos-realisations">Découvrez nos réalisations</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/fr/contact">Nous contacter</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Suivre</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/fr/definition-rss">Qu'est-ce que le RSS&nbsp;?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/fr/rss" target="_blank">Flux Actusnews Wire</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Installer notre PWA (<em>Progressive Web App</em>) sur votre smartphone ou tablette en consultant <a href="/fr/" title="Page d'accueil">www.actusnews.com</a> directement depuis votre terminal mobile.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/fr/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_fr.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;Communiqu&eacute; de la société ECONOCOM du 05/06/2020</span></h2>
            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_740">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/fr/soc/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_SOC_FICHE', 'SOC_740');" title="Plus d'informations sur la société ECONOCOM">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-740-econocom-logo.png" alt="ECONOCOM" title="ECONOCOM">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/fr/soc/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_SOC_FICHE', 'SOC_740');" title="Plus d'informations sur la société ECONOCOM">ECONOCOM</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Brussels - Compartiment B)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>Code ISIN&nbsp;:</strong> BE0974266950</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Code mnémonique&nbsp;:</strong> ECONB</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>Secteur ICB&nbsp;:</strong> 9533 - Services informatiques</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Site Internet&nbsp;:</strong> <a href="http://www.econocom.com" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_SITE_WEB', 'SOC_740');" target="_blank" title="Consulter le site web de la soci&eacute;t&eacute; ECONOCOM"><!-- name="internet_invest_ECONOCOM" -->www.econocom.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/fr/soc/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_SOC_FICHE', 'SOC_740');" title="Plus d'informations sur la société ECONOCOM"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/fr/soc/ECONOCOM/communiques" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_COM_LIST', 'SOC_740');" title="Consulter la liste des communiqués de la société ECONOCOM"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-doc c-white" href="/fr/soc/ECONOCOM/documents" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_DOC_LIST', 'SOC_740');" title="Consulter la liste des documents de la société ECONOCOM"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/fr/product/equities/BE0974266950-XBRU" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_EURONEXT_GRAPH', 'SOC_740');" target="_blank" title="Consulter le cours de Bourse de la société ECONOCOM"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/fr/abonnements/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_ABO', 'SOC_740');" title="S'abonner aux diffusions de la société ECONOCOM"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Plus d'informations&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/fr/soc/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_SOC_FICHE', 'SOC_740');" title="Plus d'informations sur la société ECONOCOM"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/fr/soc/ECONOCOM/communiques" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_COM_LIST', 'SOC_740');" title="Consulter la liste des communiqués de la société ECONOCOM"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Communiqués</span></a></li>
                      <li><a class="" href="/fr/soc/ECONOCOM/documents" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_DOC_LIST', 'SOC_740');" title="Consulter la liste des documents de la société ECONOCOM"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a></li>
                      <li><a class="" href="https://www.euronext.com/fr/products/equities/BE0974266950-XBRU/quotes" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_EURONEXT_GRAPH', 'SOC_740');" target="_blank" title="Consulter le cours de Bourse de la société ECONOCOM"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Cours de Bourse</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/fr/abonnements/ECONOCOM" onclick="javascript:ga('send', 'event', 'ECONOCOM', 'SOC_ABO', 'SOC_740');" title="S'abonner aux diffusions de la société ECONOCOM"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;S'abonner</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;05/06/2020 - 17:45</span></p>            <h3 class="title c-pr">Franchissement de seuil</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-63779-cp_franchissement_de_seuil_-05_06_2020.pdf"  onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_CP_PDF', 'CP_ACTUS-0-63779');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; ECONOCOM du 05/06/2020 &agrave; 17H45"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(142&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="http://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil"Partager ce communiqu&eacute; sur  data-lang="fr" data-hashtags="Actusnews"  data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><p>Communqiu&eacute; de presse - Information r&eacute;glement&eacute;e - 5 juin 2020</p> <p>Publication effectu&eacute;e en application de l'article 14 de la loi du 2 mai 2007 (la &laquo; Loi &raquo;) relative &agrave; la publication des participations importantes dans des &eacute;metteurs dont les actions sont admises &agrave; la n&eacute;gociation sur un march&eacute; r&eacute;glement&eacute; et portant des dispositions diverses.</p> <p>Le 3 juin 2020, en application des dispositions de la Loi, Econocom Group SE (la &laquo; Soci&eacute;t&eacute; &raquo;) a re&ccedil;u une notification de franchissement de seuil &agrave; la baisse suite &agrave; l'acquisition ou cession de titres conf&eacute;rant le droit de vote ou de droits de vote de FMR LLC.</p> <p>Cette notification l'informe qu'au 28 mai 2020, la participation de Fidelity Management &amp; Research Company LLC a franchi &agrave; la baisse le seuil de 5% des droits de vote attach&eacute;s &agrave; des titres de la Soci&eacute;t&eacute;.</p> <p>Fidelity Management &amp; Research Company LLC d&eacute;tient, au 28 mai 2020, 12.747.596 droits de vote, soit 4,62% des droits de vote attach&eacute;s &agrave; des titres de la Soci&eacute;t&eacute;, &eacute;tant not&eacute; que FIAM LLC, Fidelity Institutional Asset Management Trust Company, Fidelity Management &amp; Research (Japan) Limited et Fidelity Management &amp; Research Company LLC d&eacute;tiennent ensemble &agrave; la m&ecirc;me date 19.535.045 droits de vote sur les 275.826.090 droits de vote attach&eacute;s &agrave; des titres de la Soci&eacute;t&eacute;, soit 7,08% des droits de vote de la Soci&eacute;t&eacute;.</p> <p>Il est rappel&eacute; que Fidelity Institutional Asset Management Trust Company et FIAM LLC sont contr&ocirc;l&eacute;es par FIAM Holdings LLC, elle-m&ecirc;me contr&ocirc;l&eacute;e par FMR LLC. Fidelity Management &amp; Research Company LLC est contr&ocirc;l&eacute;e par FMR LLC. Fidelity Management &amp; Research (Japan) Limited est contr&ocirc;l&eacute;e par Fidelity Management &amp; Research Company LLC.</p> <p>L'ensemble des communiqu&eacute;s de presse relatifs aux d&eacute;clarations de franchissement de seuil des actionnaires est publi&eacute; dans la section &laquo; Information R&egrave;glement&eacute;e - D&eacute;clarations des actionnaires &raquo; du site web Finance Econocom.</p> <p><strong>A propos d'Econocom</strong></p> <p>Econocom con&ccedil;oit, finance et facilite la transformation digitale des grandes entreprises et des organisations publiques. Fort de 45 ans d'exp&eacute;rience, seul acteur du march&eacute; &agrave; combiner une expertise &agrave; 360&deg; via le financement de projets, la distribution d'&eacute;quipements et les services num&eacute;riques, le groupe est pr&eacute;sent dans 18 pays avec plus de 10 000 collaborateurs, pour un chiffre d'affaires de 2&nbsp;927 millions d'euros. Econocom est cot&eacute; sur Euronext &agrave; Bruxelles, indices Bel Mid et Family Business.</p> <p>Pour plus d'informations</p> <p><a href="http://www.econocom.com" target="_blank">www.econocom.com</a></p> <p>Suivez-nous sur <a href="https://twitter.com/econocom_fr">Twitter</a>&nbsp;</p> <p>Contact relations investisseurs et relations actionnaires :</p> <p><a href="mailto:etienne.jacquet@econocom.com">etienne.jacquet@econocom.com</a></p> <p>Contact relations presse :</p> <p><a href="mailto:Info@capvalue.fr">Info@capvalue.fr</a></p> <p>T&eacute;l. +33 1 80 81 50 04</p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>Cette publication dispose du service "Actusnews <span style="color:#139dd9;">SECURITY MASTER</span>".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key :</strong></span> <span class="act_asm_key">mWlrZMlqZW/Fx2qcacdtapRja5lkl5GcaGGaxmJwmJeccHBll5uXbpqdZm9knGxv</span><br />
<span class="act_asm_control"><strong>- Pour contr&ocirc;ler cette cl&eacute; :</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-63779-cp_franchissement_de_seuil_-05_06_2020.pdf"  onclick="javascript:ga('send', 'event', 'ECONOCOM', 'COM_CP_PDF', 'CP_ACTUS-0-63779');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; ECONOCOM du 05/06/2020 &agrave; 17H45"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(142&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="http://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil"Partager ce communiqu&eacute; sur  data-lang="fr" data-hashtags="Actusnews"  data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Ffr%2FECONOCOM%2Fcp%2F2020%2F06%2F05%2Ffranchissement-de-seuil" target="_blank" title="Partager ce communiqu&eacute; sur LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Retour"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Retour</a></div>

				  </div><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source :</strong> ECONOCOM</small>            </div>
          </section>
        </div>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Diffuseur professionnel d'information corporate et réglementée, autorisé par l'AMF et le CSSF.<br>
			   Actusnews aide les sociétés à accroître leur visibilité sur internet à travers une offre de services à valeur ajoutée (Directive Archivage : alimentation automatique et en temps réel des sites émetteurs en information réglementée, alimentation automatique des comptes sociaux des émetteurs, création de site corporate et d'espaces investisseurs&nbsp;&hellip;).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/fr/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Nous contacter</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2020 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/fr/mentions-legales">Mentions légales</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Haut de page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script src="/models/js/tarteaucitron/tarteaucitron.js?v=1587993956"></script>
    <script type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script type="text/javascript">
	  var tarteaucitronForceLanguage = 'fr';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	</script>
	<script src="/models/js/jquery-3.5.1.min.js?v=1588694899"></script>
	<script src="/models/js/jquery-migrate-3.3.0.min.js?v=1588694899"></script>
	<script src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script src="/models/js/recherche.min.js?v=1562229622"></script>
	<script src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script src="/models/js/flowup.min.js?v=1487070858"></script>
	<script src="/models/js/act-functions.min.js?v=1487865295"></script>
  </body>
</html>