<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="en">
  <head>
    <meta charset="utf-8">
    <!--[if IE]>
        <meta http-equiv="X-UA-Compatible"	content="IE=edge" />
    <![endif]-->
    <title>FIGEAC AERO - PROVISIONAL 2022/23 HALF-YEAR RESULTS - 21/12/2022 - 07H45 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <link rel="preconnect" href="https://documentcloud.adobe.com" crossorigin>
    <link rel="dns-prefetch" href="https://documentcloud.adobe.com">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="alternate" hreflang="en"			href="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
    <link rel="alternate" hreflang="fr"			href="https://www.actusnews.com/fr/figeac-aero/cp/2022/12/21/provisional-2022-23-half-year-results">
    <link rel="alternate" hreflang="x-default"	href="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
    <link rel="amphtml"							href="https://www.actusnews.com/en/amp/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
    <link rel="canonical"						href="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
    <meta name="robots" content="index, follow">
    <script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/en/amp/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results"
		},
        "name": "FIGEAC AERO - PROVISIONAL 2022/23 HALF-YEAR RESULTS - 21/12/2022 - 07H45",
        "url": "https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results",
		
        "headline": "PROVISIONAL 2022/23 HALF-YEAR RESULTS",
        "datePublished": "2022-12-21T07:45:00",
		"dateModified": "2022-12-21T07:35:30",
        "author": [{
			"@type": "Organization",
			"name": "FIGEAC AERO",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1087-figeac.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "FIGEAC AERO",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1087-figeac.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-1087-figeac.png"
		  }]
      }
    </script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/en/",
					"name": "Home"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/en/press-releases",
					"name": "Press releases"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/en/companies",
					"name": "Companies"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/en/com/figeac-aero",
					"name": "FIGEAC AERO"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/en/figeac-aero/pr/2022",
					"name": "Year 2022"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/en/figeac-aero/pr/2022/12",
					"name": "Month 12"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/en/figeac-aero/pr/2022/12/21",
					"name": "Day 21"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20221221">
	<meta name="keywords" content="actusnews, actusnews wire, FIGEAC AERO, FIGEAC AERO press release, FIGEAC AERO financial release, press release, financial release" lang="en">
	<meta name="description" content="FIGEAC AERO company press release from  21-12-2022 07H45">
	<meta name="abstract" content="FIGEAC AERO company press release from  21-12-2022 07H45">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
	<meta property="og:title" content="FIGEAC AERO">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1087-figeac.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="FIGEAC AERO">
	<meta property="og:description" content="PROVISIONAL 2022/23 HALF-YEAR RESULTS">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="en_EN">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results">
	<meta name="twitter:title" content="FIGEAC AERO">
	<meta name="twitter:description" content="$FGA #FIGEAC AERO : PROVISIONAL 2022/23 HALF-YEAR RESULTS">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1087-figeac.png">
	<meta name="twitter:image:alt" content="FIGEAC AERO">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="apple-touch-icon" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-en.webmanifest?v=1669658419">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/fontawesome.min.css?v=1671449234" rel="stylesheet">
	<link href="/models/css/solid.min.css?v=1671449234" rel="stylesheet">
	<link href="/models/css/brands.min.css?v=1671449234" rel="stylesheet">
	<link href="/models/css/v4-shims.min.css?v=1671449234" rel="stylesheet">
	<link href="/models/css/atcb.min.css?v=1671449296" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
	iframe#iframe-adobe-dc-view {min-height: 1145px;}
	@media (max-width:1024px){
		iframe#iframe-adobe-dc-view {min-height: 500px;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1671469605" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1640796010" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        To access all the features of our site, you must enable JavaScript.<br>
        Here are the <a class="c-white underline" href="https://www.enable-javascript.com/en/" rel="noopener" target="_blank">instructions to enable JavaScript in your web browser</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1><span class="icon-actusnews-flags icon-actusnews-flags-fr vsmall"></span>&nbsp;Actusnews Wire - French company specializing in the dissemination of regulated information</h1>
    </div>
<!-- Main menu items -->	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Login">
			<span class="sr-only">Toggle navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Login</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Toggle navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/en/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/who-are-we" title="Who are we?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Who are we?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/our-partners-broadcasters" title="Our partners / broadcasters">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Our partners / broadcasters</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/international-consultation" title="International consultation">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">International consultation</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/become-a-partner" title="Become a partner">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Become a partner</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/how-broadcasting-works" title="How broadcasting works">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">How broadcasting works</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/security-and-confidentiality" title="Security &amp; confidentiality">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Security &amp; confidentiality</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/become-a-broadcaster" title="Become a broadcaster">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Become a broadcaster</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/our-achievements" title="Our achievements">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Our achievements</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Our offers" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Our offers</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/regulated-broadcasting" title="Regulated broadcasting">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Regulated broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/corporate-and-international-broadcasting" title="Corporate &amp; International broadcasting">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate &amp; International broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/esef-xbrl-transmission" title="ESEF / XBRL transmission">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">ESEF / XBRL transmission</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/targeted-and-social-broadcasting" title="Targeted  &amp; Social broadcasting">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Targeted  &amp; Social broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/newsroom" title="Press room">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Press room</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/website-creation" title="Website creation">
					<span class="fa-solid fa-display ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Website creation</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/website-maintenance" title="Website maintenance">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Website maintenance</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/archiving-directive-feeding" title="Archiving Directive (Feeding)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Archiving Directive (Feeding)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/share-price" title="Share price">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Share price</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/training" title="Training">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Training</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Companies" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Companies</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext" title="Listed on Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed on Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext-growth" title="Listed-on Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed-on Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext-access" title="Listed-on Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed-on Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/not-listed" title="Not listed">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Not listed</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/others" title="Others">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Others</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies" title="All companies">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All companies</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Press releases" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Press releases</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/activity" title="Activity">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activity</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/ca-results" title="CA / results">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / results</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/quarterly-financial-information" title="Quarterly Financial Information">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Quarterly Financial Information</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/releases-published-in-period-of-takeover-bid" title="Releases published in period of takeover bid">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Releases published in period of takeover bid</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/regulated" title="Regulated">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Regulated</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases" title="All press releases">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All press releases</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/annual-reports" title="Annual reports">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Annual reports</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/half-yearly-Reports" title="Half-yearly reports">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Half-yearly reports</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/presentations" title="Presentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Presentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents" title="All documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/en/calendars" title="Calendars"><span class="actusnews-menu-mainitem-label">Calendars</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/en/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Login</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Online Member Center / Subscriber Center</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Online Member Center</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Log in and share your information (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/en/diffuser-space" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1671618259" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1671618259;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Login" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Password" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Forgot your password? <a class="c-blue" href="https://secure.actusnews.com/en/password" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/en/password','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Click here</a>.<br>
					  Become a broadcaster? <a class="c-blue" href="/en/actusnews/become-a-broadcaster">Contact Us</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Subscriber Center</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Log in to change your subscription</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/en/subscription/to_modify" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Login" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Password" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Forgot your password? <a class="c-blue" href="/en/subscription/forget">Click here</a>.<br>
					  You do not have an account? <a class="c-blue" href="/en/subscriptions">Register now</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		   		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/en/subscriptions" title="Subscribe for FREE and receive news releases by email"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;Subscribe</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/en/subscriptions">Subscribe for <span class="c-blue">FREE</span> and receive news releases by email</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Control / Notarize</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/en/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-en" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Check the information in your possession from <a href="https://www.actusnews-security-master.com/en/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-en" target="_blank" rel="noopener">our dedicated website</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Language</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/figeac-aero/cp/2022/12/21/provisional-2022-23-half-year-results" role="button" class="btn btn-lg" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/figeac-aero/pr/2022/12/21/provisional-2022-23-half-year-results" role="button" class="btn btn-lg disabled" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Search</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse" title="Search"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Search</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
                  <input id="nom_societe" aria-label="Company name" class="form-control searchone hidden-sm" placeholder="Company name" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
                  <input id="isin" aria-label="ISIN code" class="form-control searchone hidden-sm" placeholder="ISIN code" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
                  <input id="mnemo" aria-label="Ticker code" class="form-control searchone hidden-sm" placeholder="Ticker code" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
                  <select id="secteur" aria-label="Activity sector" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'en');" nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
<option value="">-- Activity sector --</option>
                  <option value="55">Basic Materials</option>
                  <option value="40">Consumer Discretionary</option>
                  <option value="45">Consumer Staples</option>
                  <option value="60">Energy</option>
                  <option value="30">Financials</option>
                  <option value="20">Health Care</option>
                  <option value="50">Industrials</option>
                  <option value="35">Real Estate</option>
                  <option value="10">Technology</option>
                  <option value="15">Telecommunications</option>
                  <option value="65">Utilities</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/en/search" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Keywords (eg annual report)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Keywords (eg annual report)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/en/actusnews/become-a-broadcaster"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Become a broadcaster</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/en/our-offers">Discover our offers</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/en/actusnews/our-achievements">Discover our achievements</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/en/contact">Contact us</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Follow</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/en/rss-definition">What is RSS?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/en/rss" target="_blank">Actusnews Wire flow</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Install our PWA (Progressive Web App) on your smartphone or tablet by visiting <a href="/en/" title="Page d'accueil">www.actusnews.com</a> directly from your mobile device.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/en/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_en.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;FIGEAC AERO company press release from  21/12/2022</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_1087">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/en/com/figeac-aero" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_SOC_FICHE', 'SOC_1087');" title="More information about FIGEAC AERO">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-1087-figeac.png" alt="FIGEAC AERO" title="FIGEAC AERO">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/en/com/figeac-aero" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_SOC_FICHE', 'SOC_1087');" title="More information about FIGEAC AERO">FIGEAC AERO</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Paris - Segment B)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>ISIN Code:</strong> FR0011665280</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Mnemo code:</strong> FGA</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>ICB sector:</strong> 50201010 - Aerospace</div>
                    <div class="ACTcompanyinfos-text-website"><strong>Website:</strong> <!-- WEB1 --> <a href="http://www.figeac-aero.com" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_SITE_WEB', 'SOC_1087');" target="_blank" title="Consult the company's website FIGEAC AERO"><!-- name="internet_invest_FIGEAC-AERO" -->www.figeac-aero.com</a></div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/en/com/figeac-aero" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_SOC_FICHE', 'SOC_1087');" title="More information about FIGEAC AERO"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Newsroom</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/en/com/figeac-aero/press-releases" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_COM_LIST', 'SOC_1087');" title="View the list of FIGEAC AERO press releases"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Press release</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-doc c-white" href="/en/com/figeac-aero/documents" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_DOC_LIST', 'SOC_1087');" title="View the list of FIGEAC AERO documents"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/en/product/equities/FR0011665280-XPAR" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_EURONEXT_GRAPH', 'SOC_1087');" target="_blank" title="View the share price of FIGEAC AERO"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Share price</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/en/subscriptions/FIGEACAERO" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_ABO', 'SOC_1087');" title="Subscribe to FIGEAC AERO broadcasts"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;Subscribe</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      More information&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/en/com/figeac-aero" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_SOC_FICHE', 'SOC_1087');" title="More information about FIGEAC AERO"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/en/com/figeac-aero/press-releases" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_COM_LIST', 'SOC_1087');" title="View the list of FIGEAC AERO press releases"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Press release</span></a></li>
                      <li><a class="" href="/en/com/figeac-aero/documents" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_DOC_LIST', 'SOC_1087');" title="View the list of FIGEAC AERO documents"><span class="fa fa-folder-open-o" aria-hidden="true"></span><span class="actusnews-mainframe-doc-list-label">&nbsp;&nbsp;Documents</span></a></li>
                      <li><a class="" href="https://www.euronext.com/en/products/equities/FR0011665280-XPAR/quotes" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_EURONEXT_GRAPH', 'SOC_1087');" target="_blank" title="View the share price of FIGEAC AERO"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Share price</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/en/subscriptions/figeac-aero" onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'SOC_ABO', 'SOC_1087');" title="Subscribe to FIGEAC AERO broadcasts"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;Subscribe</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><!-- Article Start --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;21/12/2022 - 07:45</span></p>            <h3 class="title c-pr">PROVISIONAL 2022/23 HALF-YEAR RESULTS</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/en/download/figeac-aero/2022/12/21/77746-cp_fga_rs_2022_23-vdef-vuk.pdf"  onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_CP_PDF', 'CP_77746');" target="_blank" title="Download the PDF of the press release of the company FIGEAC AERO on 21/12/2022 at 07H45"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(305&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" Share this press release on data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Back"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Back</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><ul> 	<li><strong>Half-year revenue up sharply by +25.4% (+17.6% LFL</strong><a href="#_ftn1" name="_ftnref1"><strong><strong>[1]</strong></strong></a><strong>)</strong></li> 	<li><strong>Current EBITDA</strong><a href="#_ftn2" name="_ftnref2"><strong><strong>[2]</strong></strong></a><strong> up by +27.5% to&nbsp;&euro;14.9 million, with the EBITDA margin expanding to 9.9% despite a very complicated global economic climate</strong></li> 	<li><strong>Net result impacted by non-cash effects </strong></li> 	<li><strong>2022/23 guidance: revenue of around&nbsp;&euro;330 million, current EBITDA between&nbsp;&euro;38 million and&nbsp;&euro;42 million, and free cash-flow in positive territory</strong></li></ul> <p>The FIGEAC A&Eacute;RO Group (ticker: FGA), a leading partner for major aerospace manufacturers, has today released its provisional 2022/23 half-year results for the period ended September 30, 2022, which are currently being audited. The financial statements will be approved by the Board of Directors at its meeting on January 12, 2023.</p> <p><strong>On announcing the results for this first half of financial year 2022/23, Jean-Claude Maillard, Chairman &amp; Chief Executive Officer and founder of FIGEAC A&Eacute;RO, made the following statement:</strong></p> <p><strong>&ldquo;<em>We delivered a resilient performance in the first half even though market conditions were disrupted by steep inflation, the Ukraine crisis and hiring difficulties; this reflects the Group's capacity to rise to the challenges it faced during the period. We are confident that we will improve on our H1 performances in H2, and we fully stand by our full-year objectives of growth, profitability and free cash-flow generation.</em>&rdquo;</strong></p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td style="background-color:#DDD;"><strong>&euro;k &ndash; IFRS (1st April to 30th September)</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>H1 2021/22</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>H1 2022/23</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>Change</strong></td> 	</tr> 	<tr> 		<td><strong>Revenue</strong></td> 		<td align="right">119,903</td> 		<td align="right"><strong>150,334</strong></td> 		<td align="right"><strong>+25.4%</strong></td> 	</tr> 	<tr> 		<td><strong>Current EBITDA</strong></td> 		<td align="right">11,681</td> 		<td align="right"><strong>14,888</strong></td> 		<td align="right"><strong>+&euro;3.2m</strong></td> 	</tr> 	<tr> 		<td align="right"><strong><em>Current EBITDA / Revenue</em></strong></td> 		<td align="right"><em>9.70%</em></td> 		<td align="right"><strong><em>9.90%</em></strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td><strong>EBITDA</strong></td> 		<td align="right">10,895</td> 		<td align="right"><strong>14,175</strong></td> 		<td align="right"><strong>+&euro;3.3m</strong></td> 	</tr> 	<tr> 		<td align="right"><strong><em>EBITDA / Revenue</em></strong></td> 		<td align="right"><em>9.10%</em></td> 		<td align="right"><strong><em>9.43%</em></strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Net depreciation, amortisation and provisions</td> 		<td align="right">-25,940</td> 		<td align="right">-23,761</td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td><strong>Current operating income (loss)</strong></td> 		<td align="right">-15,045</td> 		<td align="right"><strong>-9,586</strong></td> 		<td align="right"><strong>+&euro;5.5m</strong></td> 	</tr> 	<tr> 		<td>Other non-recurring operating income &amp; expenses</td> 		<td align="right">-3,748</td> 		<td align="right"><strong>9,825</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Share of net income (loss) of joint ventures</td> 		<td align="right">-101</td> 		<td align="right"><strong>-409</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td><strong>Operating income (loss)</strong></td> 		<td align="right">-18,894</td> 		<td align="right"><strong>-170</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Cost of net financial debt</td> 		<td align="right">-2,971</td> 		<td align="right"><strong>-4,125</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Realised currency gains &amp; losses</td> 		<td align="right">678</td> 		<td align="right"><strong>9,825</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Unrealised gains &amp; losses on financial instruments</td> 		<td align="right">-621</td> 		<td align="right"><strong>-28,753</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Other financial income &amp; expenses</td> 		<td align="right">-16</td> 		<td align="right"><strong>234</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>Income tax</td> 		<td align="right">-123</td> 		<td align="right"><strong>6,837</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td>&nbsp;</td> 		<td align="right">&nbsp;</td> 		<td align="right">&nbsp;</td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td><strong>Consolidated net income (loss)</strong></td> 		<td align="right">-21,947</td> 		<td align="right"><strong>-16,152</strong></td> 		<td align="right">&nbsp;</td> 	</tr> 	<tr> 		<td><strong>Net income (loss), Group share</strong></td> 		<td align="right">-21,919</td> 		<td align="right"><strong>-16,114</strong></td> 		<td align="right"><strong>+&euro;5.8m</strong></td> 	</tr> 	</tbody></table></div> <p><br /> <strong>Revenue growth reaches 25.4%</strong></p> <p>The FIGEAC A&Eacute;RO Group's 2022/23 half-year revenue reached&nbsp;&euro;150.3 million, having increased by +25.4% (+17.6% LFL) amid operating conditions affected by labour shortages. The sequential improvement achieved over the period continues, with major contractors raising their production rates and air traffic approaching its pre-crisis levels.</p> <p>The Aerostructures division, which accounts for 82.2% of Group revenue, thus generated&nbsp;&euro;123.6 million revenue and was the overall growth driver (+26.1% reported and +17.6% LFL), while the Group's other business activities<a href="#_ftn3" name="_ftnref3">[3]</a> turned in revenue of&nbsp;&euro;26.7 million (+22.1% reported and +17.5% LFL).</p> <p><br /> <strong>A resilient current EBITDA margin in an inflationary climate</strong></p> <p>Although economic conditions were less favourable, with supplies and production costs under a great deal of inflationary pressure, current EBITDA in the first half of 2022/23 amounted to&nbsp;&euro;14.9 million versus&nbsp;&euro;11.7 million the previous year, putting the EBITDA margin rate at 9.9% of revenue. The Group felt the effects of widespread inflation over the course of the first half on:</p> <ul> 	<li>transport,</li> 	<li>energy, and</li> 	<li>personnel costs, following 2 years of the Covid crisis and with the aim of continuing to attract talent, for which demand is on the increase.</li></ul> <p>This significant inflationary pressure has been partly offset by measures taken to streamline production facilities under the Transformation 21 plan and to pass higher costs on to selling prices.</p> <p>The Aerostructures division generated current EBITDA of&nbsp;&euro;16.2 million, while the other business activities reported current EBITDA of -&euro;1.3 million.</p> <p>After factoring in depreciation, amortisation and provisions (-&euro;23.8 million), the current operating result improved by&nbsp;&euro;5.5 million in the first half of 2022/23 to -&euro;9.6 million.</p> <p>Non-recurring items (+&euro;9.8 million) included, among other things, the cost of implementing the Group's financial restructuring programme and the net gains generated from the redeployment of its Mexican operations (capital gain from the sale of the Hermosillo site and cost of acquiring the Kaman Aerospace site in Chihuahua). The operating result for the first half of 2022/23 thus improved by&nbsp;&euro;18.7 million to -&euro;0.2 million.</p> <p>Last of all, after incorporating the financial result and taxes, the net result (Group share) in the first half of 2022/23 came to -&euro;16.1 million.</p> <p>Adjusted for non-cash items relating to financial instruments (Mark-to-Market valuations<a href="#_ftn4" name="_ftnref4">[4]</a> and ORNANEs<a href="#_ftn5" name="_ftnref5">[5]</a>), the net result (Group share) in the first half of 2022/23 was +&euro;5.6 million.</p> <p><br /> <strong>Financial structure under control</strong></p> <p>Cash-flow from operating activities at September 30, 2022 was negative at -&euro;4.2 million, of which positive cash-flow (before cost of debt and taxes) of&nbsp;&euro;10.2 million and an increased Working Capital Requirement of&nbsp;&euro;14.3 million.</p> <p>This WCR trend was driven primarily by:</p> <ul> 	<li>a catch-up effect on social security charges which had been deferred during the Covid crisis;</li> 	<li>the settlement of trade payables which had been affected in March by preparations to switch to the new ERP;</li> 	<li>the build-up of strategic stocks to secure rising production rates (A320 Neo family, Boeing 737 Max) and thus delivering on our sizeable backlog.</li></ul> <p>Net cash-flow from investing activities over the period was positive at&nbsp;&euro;0.9 million. It comprised the proceeds from disposals made as part of the Group's operational redeployment in Mexico, which cover R&amp;D efforts, the expenses incurred due to the implementation of the new ERP, the acquisition of new machines and maintenance.</p> <p>Deployment of the new ERP has been completed in four of the Group's companies corresponding to 75% of its revenue base.</p> <p>Free cash-flow over the period therefore came out negative at -&euro;3.3 million, although this does not undermine the Group's target to generate positive free cash-flow over full-year 2022/23.</p> <p>The Group's available cash at September 30, 2022 stood at&nbsp;&euro;118.7 million, thanks not only to the financing agreements it has reached and the new bank loans it has obtained, but also the increase in equity resulting from Ace A&eacute;ro Partenaires' entry into the Company's share capital and the Partial Redemption of its ORNANEs. Net financial debt<a href="#_ftn6" name="_ftnref6">[6]</a> amounted to&nbsp;&euro;293.4 million while shareholders' equity totalled&nbsp;&euro;54.8 million.</p> <p><br /> <strong>Trends and outlook</strong></p> <p>Despite the global economic uncertainty, production rates on single-aisle aircraft have well and truly recovered in recent months and the commercial momentum over the half-year remained firm. The FIGEAC A&Eacute;RO Group was therefore able to renew one of its most major contracts up until 2030 - for the machining and assembly of the floors for section 15 of the A350, alongside Spirit AeroSystems. Meanwhile, its sales teams successfully extended this long-term contract to the cargo version of these same floors.</p> <p>Furthermore, the Company is currently finalising a number of transformational agreements which are to be announced over the coming weeks for its systems and engine activity.</p> <p>Last of all, FIGEAC A&Eacute;RO benefits from a very solid backlog which stood at&nbsp;&euro;3.1 billion<a href="#_ftn7" name="_ftnref7">[7]</a> at end-September 2022 and will span the next 10 years.</p> <p>FIGEAC A&Eacute;RO has clearly identified its priorities for the second half of 2022/23 and continues to do its utmost to:</p> <ul> 	<li>negotiate cash advances with its key clients, particularly in order to secure its titanium supplies,</li> 	<li>secure contracts for its energy and other key supplies,</li> 	<li>significantly improve its free cash-flow, thanks to measures to optimise its Working Capital Requirement and an increase in its cash-flow.</li></ul> <p>The Group has confidence in its fundamentals and therefore issues the following guidance for full-year 2022/23:</p> <ul> 	<li>revenue of around&nbsp;&euro;330 million,</li> 	<li>current EBITDA between&nbsp;&euro;38 million and&nbsp;&euro;42 million,</li> 	<li>positive free cash-flow.</li></ul> <hr /> <p><strong>ABOUT FIGEAC A&Eacute;RO</strong></p> <p>The FIGEAC A&Eacute;RO Group, a leading partner for major aerospace manufacturers, specialises in producing light alloy and hard metal structural parts, engine parts, landing gear and sub-assemblies. FIGEAC A&Eacute;RO is a global group operating in France, the USA, Morocco, Mexico, Romania and Tunisia. The Group generated annual revenue of&nbsp;&euro;282 million in the financial year to March 31, 2022.</p> <hr /> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td><strong>FIGEAC A&Eacute;RO</strong><br /> Jean-Claude Maillard - Chairman and Chief Executive Officer<br /> Tel.: +33 (0)5 65 34 52 52<br /> <br /> Camille Traineau<br /> Corporate Development Director<br /> Institutional Relations / IR<br /> Tel.: +33 (0)5 81 24 61 90 /&nbsp;<a href="mailto:camille.traineau@figeac-aero.com">camille.traineau@figeac-aero.com</a></td> 		<td><strong>ACTUS Finance &amp; Communication</strong><br /> Corinne Puissant - Analyst/Investor Relations<br /> Tel.: +33 (0)1 53 67 36 77 /&nbsp;<a href="mailto:cpuissant@actus.fr">cpuissant@actus.fr</a><br /> <br /> Manon Clairet - Press Relations<br /> Tel.: +33 (0)1 53 67 36 73 /&nbsp;<a href="mailto:mclairet@actus.fr">mclairet@actus.fr</a></td> 	</tr> 	</tbody></table></div> <p align="center"><u>APPENDICES</u></p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td style="background-color:#DDD;"><strong>Income statement -&nbsp;&euro;k - IFRS</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>H1 2022/23 reported</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>Restatements</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>H1 2022/23</strong><br /> restated</td> 	</tr> 	<tr> 		<td>Mark-to-Market</td> 		<td align="right">&nbsp;</td> 		<td align="right">+15,658</td> 		<td>&nbsp;</td> 	</tr> 	<tr> 		<td>Change in fair value of ORNANE derivative</td> 		<td align="right">&nbsp;</td> 		<td align="right">+13,305</td> 		<td>&nbsp;</td> 	</tr> 	<tr> 		<td>Income tax</td> 		<td align="right">&nbsp;</td> 		<td align="right">-7,240</td> 		<td>&nbsp;</td> 	</tr> 	<tr> 		<td>Net income (loss), Group share</td> 		<td align="right"><strong>-16,114</strong></td> 		<td align="right"><strong>21,723</strong></td> 		<td align="right"><strong>+5,609</strong></td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td style="background-color:#DDD;"><strong>BALANCE SHEET -&nbsp;&euro;k - IFRS</strong></td> 		<td align="right" style="background-color:#DDD;">31/03/2022</td> 		<td align="right" style="background-color:#DDD;"><strong>30/09/2022</strong></td> 	</tr> 	<tr> 		<td>Fixed assets</td> 		<td align="right">275,902</td> 		<td align="right"><strong>265,334</strong></td> 	</tr> 	<tr> 		<td>Other non-current assets</td> 		<td align="right">17,579</td> 		<td align="right"><strong>21,968</strong></td> 	</tr> 	<tr> 		<td>Inventory</td> 		<td align="right">182,223</td> 		<td align="right"><strong>186,010</strong></td> 	</tr> 	<tr> 		<td>Contract assets</td> 		<td align="right">25,289</td> 		<td align="right"><strong>23,517</strong></td> 	</tr> 	<tr> 		<td>Trade receivables</td> 		<td align="right">61,083</td> 		<td align="right"><strong>58,465</strong></td> 	</tr> 	<tr> 		<td>Current tax assets</td> 		<td align="right">7,688</td> 		<td align="right"><strong>8,483</strong></td> 	</tr> 	<tr> 		<td>Other current assets</td> 		<td align="right">21,711</td> 		<td align="right"><strong>24,186</strong></td> 	</tr> 	<tr> 		<td>Cash and cash equivalents</td> 		<td align="right">49,303</td> 		<td align="right"><strong>118,723</strong></td> 	</tr> 	<tr> 		<td style="background-color:#DDD;"><strong>TOTAL ASSETS</strong></td> 		<td align="right" style="background-color:#DDD;">640,777</td> 		<td align="right" style="background-color:#DDD;"><strong>706,685</strong></td> 	</tr> 	<tr> 		<td>Shareholders' equity</td> 		<td align="right">41,296</td> 		<td align="right"><strong>54,836</strong></td> 	</tr> 	<tr> 		<td>Non-current financial liabilities</td> 		<td align="right">207,738</td> 		<td align="right"><strong>343,165</strong></td> 	</tr> 	<tr> 		<td>Non-current liabilities</td> 		<td align="right">30,146</td> 		<td align="right"><strong>77,963</strong></td> 	</tr> 	<tr> 		<td>Short-term financial liabilities</td> 		<td align="right">16,167</td> 		<td align="right"><strong>23,002</strong></td> 	</tr> 	<tr> 		<td>Current portion of financial liabilities</td> 		<td align="right">156,400</td> 		<td align="right"><strong>41,570</strong></td> 	</tr> 	<tr> 		<td>Debt not bearing interest</td> 		<td align="right">10,202</td> 		<td align="right"><strong>9,779</strong></td> 	</tr> 	<tr> 		<td>Repayable advances</td> 		<td align="right">4,153</td> 		<td align="right"><strong>4,378</strong></td> 	</tr> 	<tr> 		<td>Trade payables and related accounts</td> 		<td align="right">87,943</td> 		<td align="right"><strong>79,311</strong></td> 	</tr> 	<tr> 		<td>Current liabilities</td> 		<td align="right">86,732</td> 		<td align="right"><strong>72,682</strong></td> 	</tr> 	<tr> 		<td style="background-color:#DDD;"><strong>TOTAL LIABILITIES</strong></td> 		<td align="right" style="background-color:#DDD;">640,777</td> 		<td align="right" style="background-color:#DDD;"><strong>706,685</strong></td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <div class="table-responsive"><table border="1" cellpadding="0" cellspacing="0" width="100%" class="act-table"> 	<tbody> 	<tr> 		<td style="background-color:#DDD;"><strong>Cash-flow statement -&nbsp;&euro;k - IFRS</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>30/09/2021</strong></td> 		<td align="center" style="background-color:#DDD;"><strong>30/09/2022</strong></td> 	</tr> 	<tr> 		<td>Cash-flow before cost of financial debt and taxes</td> 		<td align="right">7,658</td> 		<td align="right">10,186</td> 	</tr> 	<tr> 		<td>Change in working capital requirement</td> 		<td align="right">312</td> 		<td align="right">-14,352</td> 	</tr> 	<tr> 		<td>&nbsp;</td> 		<td>&nbsp;</td> 		<td>&nbsp;</td> 	</tr> 	<tr> 		<td><strong>Net cash-flow from operating activities</strong></td> 		<td align="right">7,970</td> 		<td align="right"><strong>-4,167</strong></td> 	</tr> 	<tr> 		<td><strong>Net cash-flow from investing activities</strong></td> 		<td align="right">-9,553</td> 		<td align="right"><strong>884</strong></td> 	</tr> 	<tr> 		<td><strong>FREE CASH-FLOW</strong></td> 		<td align="right">-1,583</td> 		<td align="right"><strong>-3,282</strong></td> 	</tr> 	<tr> 		<td>Acquisitions or disposals of treasury shares</td> 		<td align="right">-24</td> 		<td align="right">-72</td> 	</tr> 	<tr> 		<td>Change in borrowings and repayable advances</td> 		<td align="right">-24,287</td> 		<td align="right">25,257</td> 	</tr> 	<tr> 		<td>Interest paid</td> 		<td align="right">-2,195</td> 		<td align="right">-3,478</td> 	</tr> 	<tr> 		<td>Debt restructuring fees</td> 		<td>&nbsp;</td> 		<td align="right">-5,739</td> 	</tr> 	<tr> 		<td>Capital increases</td> 		<td>&nbsp;</td> 		<td align="right">53,500</td> 	</tr> 	<tr> 		<td>Inventory carrying transaction with Aerotrade</td> 		<td align="right">-2,620</td> 		<td align="right">-4,521</td> 	</tr> 	<tr> 		<td><strong>Net cash-flow from financing activities</strong></td> 		<td align="right">-29,126</td> 		<td align="right"><strong>64,948</strong></td> 	</tr> 	<tr> 		<td><strong>Change in cash position</strong></td> 		<td align="right">-30,709</td> 		<td align="right"><strong>61,665</strong></td> 	</tr> 	<tr> 		<td><strong>Cash position - opening date</strong></td> 		<td align="right">61,540</td> 		<td align="right"><strong>33,025</strong></td> 	</tr> 	<tr> 		<td><strong>Change in translation adjustment</strong></td> 		<td align="right">50</td> 		<td align="right"><strong>920</strong></td> 	</tr> 	<tr> 		<td><strong>Net cash position</strong></td> 		<td align="right">30,881</td> 		<td align="right"><strong>95,610</strong></td> 	</tr> 	</tbody></table></div> <hr width="33%" /> <p><a href="#_ftnref1" name="_ftn1">[1]</a> LFL: like-for-like (at constant scope and exchange rates)</p> <p><a href="#_ftnref2" name="_ftn2">[2]</a> Current EBITDA = current operating income + depreciation and amortisation + net provisions - before the breakdown of R&amp;D expenses capitalised by the Group by type</p> <p><a href="#_ftnref3" name="_ftn3">[3]</a> Oil &amp; Gas, Mechanical Engineering, Surface Treatment and Assembly</p> <p><a href="#_ftnref4" name="_ftn4">[4]</a> The FIGEAC A&Eacute;RO Group has arranged hedging against the&nbsp;&euro;/$ exchange rate over the medium term (2 to 3 years). A Mark-to-Market valuation is an accounting entry recorded when financial statements are closed and does not reflect the company's economic reality. It has no cash-effect and is an indication of the opportunity cost between the average rate of existing hedges and the average rate that could be obtained based on the rate at 30 September.</p> <p><a href="#_ftnref5" name="_ftn5">[5]</a> Change in the fair value of the ORNANE's equity component (derivative)</p> <p><a href="#_ftnref6" name="_ftn6">[6]</a> Excluding financial liabilities not bearing interest</p> <p><a href="#_ftnref7" name="_ftn7">[7]</a> Based on a&nbsp;&euro;/$ exchange rate of 1.12</p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>This publication embed "&#128274; Actusnews <span style="color:#139dd9;">SECURITY MASTER</span>".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key:</strong></span> <span class="act_asm_key">m5mdYZVsaW+bnWufapWYm2GZb5lix5OVaWKZnGWek5eacGpjl2yUb8icZnBonGls</span><br />
<span class="act_asm_control"><strong>- Check this key:</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn btn-default ACTbuttonsOps ACTlinks bg-pr type-pdf"><a class="c-white telecharger_pdf" href="https://www.actusnews.com/en/download/figeac-aero/2022/12/21/77746-cp_fga_rs_2022_23-vdef-vuk.pdf"  onclick="javascript:ga('send', 'event', 'FIGEAC-AERO', 'COM_CP_PDF', 'CP_77746');" target="_blank" title="Download the PDF of the press release of the company FIGEAC AERO on 21/12/2022 at 07H45"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(305&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" Share this press release on data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Fen%2Ffigeac-aero%2Fpr%2F2022%2F12%2F21%2Fprovisional-2022-23-half-year-results" target="_blank" title="Share this press release on LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Back"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Back</a></div>

				  </div><!-- Article End --><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source:</strong> FIGEAC AERO</small>
            </div>
            <div id="adobe-dc-view"></div>          </section>
        </div>
		<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="https://documentcloud.adobe.com/view-sdk/main.js"></script>
		<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" type="text/javascript">// Store the UI options in a constant
			const previewConfig = {
			   showAnnotationTools: false,
			   enableFormFilling: false
			}
			document.addEventListener("adobe_dc_view_sdk.ready", function()
			{
				var adobeDCView = new AdobeDC.View({clientId: "f857d0fa19f04fb1bfa05268a8631e38", divId: "adobe-dc-view", locale: "en-EN" });
				adobeDCView.previewFile(
			   {
				  content:   {location: {url: "https://www.actusnews.com/en/download/figeac-aero/2022/12/21/77746-cp_fga_rs_2022_23-vdef-vuk.pdf"}},
				  metaData: {fileName: "cp_fga_rs_2022_23-vdef-vuk.pdf"}
			   }, previewConfig);
			});
		</script>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">French company specializing in the dissemination of regulated information<br>
			   Actusnews helps companies to increase their visibility on the Internet through a range of value-added services (Directive Archiving: automatic and real-time supply of regulated information to the sites that send out regulated information, automatic supply of corporate accounts to issuers, creation of corporate and investor sites, etc.).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/en/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Contact us</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2022 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/en/legal-mentions">Legal Notice</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Top of page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1666683486"></script>
    <script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" type="text/javascript">
      tarteaucitron.init({
        "privacyUrl": "/en/legal-mentions#donnees_personnelles",
        "bodyPosition": "bottom",
        "hashtag": "#tarteaucitron",
        "cookieName": "tarteaucitron",
        "orientation": "bottom",
        "groupServices": false,
        "serviceDefaultState": "wait",
        "showAlertSmall": false,
        "cookieslist": true,
        "closePopup": true,
        "showIcon": true,
        "iconPosition": "BottomRight",
        "adblocker": true,
        "DenyAllCta" : true,
        "AcceptAllCta" : true,
        "highPrivacy": true,
        "handleBrowserDNTRequest": true,
        "removeCredit": true,
        "useExternalCss": false,
        "useExternalJs": false,
        "readmoreLink": "",
        "mandatory": true,
        "mandatoryCta": true 
      });
    </script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'en';
      /*tarteaucitron.user.recaptchaapi = '6LfcsyYTAAAAABwXJkq6D_33rNCjVs37pv8uWo_F';*/
	  tarteaucitron.user.googletagmanagerId = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('googletagmanager');
	  (tarteaucitron.job = tarteaucitron.job || []).push('doubleclick');
	</script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/jquery-3.6.1.min.js?v=1663689551"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/jquery-migrate-3.4.0.min.js?v=1663689551"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/atcb.min.js?v=1671449297"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=" src="/models/js/act-functions.min.js?v=1487865295"></script>
	<!-- JS-Addons -->
	<script nonce="YTC7urB87aeAASWGfZUVb0igM/QQlpZj/Uu4XTsgMRE=">
      $('#adobe-dc-view').addClass('d-none');
      $('#iframe-adobe-dc-view').ready(function() {
        //alert('iframe-adobe-dc-view loaded');
        setTimeout(function(){$('#adobe-dc-view').removeClass('d-none');}, 1000);
      });
    </script>
  </body>
</html>