<!doctype html>
<!--
     _        _                                      __        ___          
    / \   ___| |_ _   _ ___ _ __   _____      _____  \ \      / (_)_ __ ___ 
   / _ \ / __| __| | | / __| '_ \ / _ \ \ /\ / / __|  \ \ /\ / /| | '__/ _ \
  / ___ \ (__| |_| |_| \__ \ | | |  __/\ V  V /\__ \   \ V  V / | | | |  __/
 /_/   \_\___|\__|\__,_|___/_| |_|\___| \_/\_/ |___/    \_/\_/  |_|_|  \___|
 
-->
<html dir="ltr" lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>GENERAL ELECTRIC COMPANY - Tender Offer - 11/12/2020 - 10H05 - Actusnews Wire</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta name="generator" content="Actusnews">
    <meta name="author" content="Actusnews Wire">
    <meta name="publisher" content="Actusnews">
    <meta name="copyright" content="Actusnews">
    <meta name="reply-to" content="webmaster@actusnews.com">
    <link rel="preconnect" href="https://revive.actusnews.com/" crossorigin>
    <link rel="dns-prefetch" href="https://revive.actusnews.com/">
    <link rel="preconnect" href="https://www.google.com" crossorigin>
    <link rel="dns-prefetch" href="https://www.google.com">
    <link rel="preconnect" href="https://www.google-analytics.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.google-analytics.com/">
    <link rel="preconnect" href="https://www.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.gstatic.com/">
    <link rel="preconnect" href="https://stats.g.doubleclick.net/" crossorigin>
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net/">
    <link rel="preconnect" href="https://www.youtube.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube.com/">
    <link rel="preconnect" href="https://www.youtube-nocookie.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.youtube-nocookie.com/">
    <link rel="preconnect" href="https://fonts.googleapis.com/" crossorigin>
    <link rel="dns-prefetch" href="https://fonts.googleapis.com/">
    <meta name="category" content="finance">
    <meta name="distribution" content="global">
    <link rel="canonical"						href="https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer">
    <meta name="robots" content="index, follow">
    <script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
		"mainEntityOfPage": {
			 "@type": "WebPage",
			 "@id": "https://www.actusnews.com/en/amp/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer"
		},
        "name": "GENERAL ELECTRIC COMPANY - Tender Offer - 11/12/2020 - 10H05",
        "url": "https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer",
		
        "headline": "Tender Offer",
        "datePublished": "2020-12-11T10:05:00",
		"dateModified": "2020-12-11T10:04:58",
        "author": [{
			"@type": "Organization",
			"name": "GENERAL ELECTRIC COMPANY",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1231-general-electric-company.png"
			  }]
		  }],
        "publisher": [{
			"@type": "Organization",
			"name": "GENERAL ELECTRIC COMPANY",
			"logo": [{
				"@type": "ImageObject",
				"url": "https://www.actusnews.com/logos/societes/250_100/ACTUS-0-1231-general-electric-company.png"
			  }]
		  }],
        "image": [{
			"@type": "ImageObject",
			"height": "250",
			"width": "250",
			"url": "https://www.actusnews.com/logos/societes/250/ACTUS-0-1231-general-electric-company.png"
		  }]
      }
    </script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "https://www.actusnews.com/en/",
					"name": "Home"
					}
				},{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "https://www.actusnews.com/en/press-releases",
					"name": "Press releases"
					}
				},{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "https://www.actusnews.com/en/companies",
					"name": "Companies"
					}
				},{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "https://www.actusnews.com/en/comGENERAL-ELECTRIC-COMPANY",
					"name": "GENERAL ELECTRIC COMPANY"
					}
				},{
				"@type": "ListItem",
				"position": 5,
				"item": {
					"@id": "https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020",
					"name": "Year 2020"
					}
				},{
				"@type": "ListItem",
				"position": 6,
				"item": {
					"@id": "https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12",
					"name": "Month 12"
					}
				},{
				"@type": "ListItem",
				"position": 7,
				"item": {
					"@id": "https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11",
					"name": "Day 11"
					}
				}
			]
		}
	</script>
	<meta name="date-creation-yyyymmdd" content="19980217">
	<meta name="date-revision-yyyymmdd" content="20201211">
	<meta name="keywords" content="actusnews, actusnews wire, GENERAL ELECTRIC COMPANY, GENERAL ELECTRIC COMPANY press release, GENERAL ELECTRIC COMPANY financial release, press release, financial release" lang="en">
	<meta name="description" content="GENERAL ELECTRIC COMPANY company press release from  11-12-2020 10H05">
	<meta name="abstract" content="GENERAL ELECTRIC COMPANY company press release from  11-12-2020 10H05">
	<meta property="og:type" content="website">
	<meta property="og:url" content="https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer">
	<meta property="og:title" content="GENERAL ELECTRIC COMPANY">
	<meta property="og:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1231-general-electric-company.png">
	<meta property="og:image:width" content="250">
	<meta property="og:image:height" content="250">
	<meta property="og:image:alt" content="GENERAL ELECTRIC COMPANY">
	<meta property="og:description" content="Tender Offer">
	<meta property="og:site_name" content="Actusnews Wire">
	<meta property="og:locale" content="en_EN">
	<meta property="fb:app_id" content="208003810330343">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:creator" content="@Actusnewswire">
	<meta name="twitter:url" content="https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer">
	<meta name="twitter:title" content="GENERAL ELECTRIC COMPANY">
	<meta name="twitter:description" content="$GNE #GENERAL ELECTRIC COMPANY : Tender Offer">
	<meta name="twitter:image" content="https://www.actusnews.com/logos/societes/250/ACTUS-0-1231-general-electric-company.png">
	<meta name="twitter:image:alt" content="GENERAL ELECTRIC COMPANY">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/webbapp/actusnews32x32.png?v=1536332541">
	<link rel="icon" type="image/png" sizes="192x192" href="/images/webbapp/actusnews192x192.png?v=1536331100">
	<link rel="icon" href="/favicon.svg?v=1539336904" sizes="16x16" type="image/svg+xml">
	<link rel="manifest" href="/manifest-en.json?v=1536678405">
	<link rel="mask-icon" href="/images/webbapp/actusnews-safari-pinned-tab.svg?v=1536333192" color="#209cd8">
	<link rel="shortcut icon" href="/favicon.svg?v=1539336904" type="image/svg+xml">
	<meta name="msapplication-TileColor" content="#209cd8">
	<meta name="msapplication-TileImage" content="/images/webbapp/actusnews144x144.png">
	<meta name="theme-color" content="#000000">
	<link href="/models/css/bootstrap.min.css?v=1550487548" rel="stylesheet">
	<link href="/models/css/font-awesome.min.css?v=1487070855" rel="stylesheet">
    <!--[if lt IE 9]>
	  <script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/html5shiv.min.js?v=1487070858"></script>
	  <script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/respond.min.js?v=1487070858"></script>
    <![endif]-->
    <style type="text/css">
<!--
	/* KeySecure */
	.act_asm_service, .act_asm_security {font-weight:bold;}
	#act_sign_asm {font-size:1.4rem;}
	@media (max-width:1200px){
		.act_asm_security {font-size:0.89em;}
		.act_asm_key {font-size:0.85em;}
	}
-->
</style>
	<link href="/models/css/actusnews.min.css?v=1599236174" rel="stylesheet">
	<link href="/models/css/actusnews-pr.min.css?v=1555520938" rel="stylesheet">
	<!--[if lt IE 9]>
	  <link href="/models/css/actusnews-lt-ie9.css?v=1510563127" rel="stylesheet">
	<![endif]-->
  </head>
  <body>
    <noscript>
      <div class="noscript bg-blue c-white a-center">
        To access all the features of our site, you must enable JavaScript.<br>
        Here are the <a class="c-white underline" href="https://www.enable-javascript.com/en/" rel="noopener" target="_blank">instructions to enable JavaScript in your web browser</a>.
      </div>
    </noscript>
    <div id="ActusnewsWire" class="a-center c-white vbig bg-blue">
      <h1>Actusnews Wire - Professional broadcaster of corporate and regulated information, authorised by the AMF and the CSSF.</h1>
    </div>
	<nav class="navbar navbar-inverse navbar-fixed-top">
	  <div class="container">
		<div class="navbar-header">
		  <!-- Login button collapsed -->
		  <button id="actusnews-menu-connection-button" class="navbar-toggle collapsed bg-blue" type="button" data-toggle="collapse" data-target="#actusnews-menu-connection" aria-expanded="false" title="Login">
			<span class="sr-only">Toggle navigation</span>
			<span class="glyphicon glyphicon-off c-white"></span>
			<span class="c-white actusnews-menu-label">Login</span>
			<span class="clr"></span>
		  </button>
		  <!-- Main menu collapsed -->
		  <button id="actusnews-menu-button" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#actusnews-menu" aria-expanded="false" title="Menu">
			<span class="sr-only">Toggle navigation</span>
			<span class="c-white actusnews-menu-label">Menu</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="clr"></span>
		  </button>
		  <a class="navbar-brand" href="/en/">
			<span class="icon-actusnews-logo-icon c-blue" style="font-size:34px !important;" aria-hidden="true"></span>
			<span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white" title="Actusnews"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue" title="wire"></span></span>
		  </a>
		  <span class="clr"></span>
		</div>
		<!-- Main menu items -->
		<div id="actusnews-menu" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav">
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Actusnews" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Actusnews</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/who-are-we" title="Who are we?">
					<span class="icon-actusnews-logo-icon ACTmenu-icon-about-us ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Who are we?</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/our-partners-broadcasters" title="Our partners / broadcasters">
					<span class="fa fa-users ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Our partners / broadcasters</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/international-consultation" title="International consultation">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">International consultation</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/become-a-partner" title="Become a partner">
					<span class="fa fa-user-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Become a partner</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/how-broadcasting-works" title="How broadcasting works">
					<span class="fa fa-upload ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">How broadcasting works</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/security-and-confidentiality" title="Security &amp; confidentiality">
					<span class="fa fa-expeditedssl ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Security &amp; confidentiality</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/become-a-broadcaster" title="Become a broadcaster">
					<span class="fa fa-briefcase ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Become a broadcaster</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/our-achievements" title="Our achievements">
					<span class="fa fa-trophy ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Our achievements</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="https://itinsider.actusnews.com/" target="_blank" title="IT Insider" rel="noopener" >
					<span class="fa fa-newspaper-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">IT Insider</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/actusnews/actusnews-security-master" title="Actusnews Security Master">
					<span class="fa fa-eye ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Actusnews Security Master</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Our offers" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Our offers</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/regulated-broadcasting" title="Regulated broadcasting">
					<span class="fa fa-university ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Regulated broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/corporate-and-international-broadcasting" title="Corporate &amp; International broadcasting">
					<span class="fa fa-globe ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate &amp; International broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/esef-xbrl-transmission" title="ESEF / XBRL transmission">
					<span class="fa fa-file-archive-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">ESEF / XBRL transmission</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/targeted-and-social-broadcasting" title="Targeted  &amp; Social broadcasting">
					<span class="fa fa-share-square-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Targeted  &amp; Social broadcasting</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/press-room" title="Press room">
					<span class="fa fa-search-plus ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Press room</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/website-creation" title="Website creation">
					<span class="fa fa-sitemap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Website creation</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/website-maintenance" title="Website maintenance">
					<span class="fa fa-wrench ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Website maintenance</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/archiving-directive-feeding" title="Archiving Directive (Feeding)">
					<span class="fa fa-plug ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Archiving Directive (Feeding)</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/share-price" title="Share price">
					<span class="fa fa-line-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Share price</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/our-offers/training" title="Training">
					<span class="fa fa-graduation-cap ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Training</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Companies" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Companies</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext" title="Listed on Euronext">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed on Euronext</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext-growth" title="Listed-on Euronext Growth">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed-on Euronext Growth</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/listed-on-euronext-access" title="Listed-on Euronext Access">
					<span class="fa fa-area-chart ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Listed-on Euronext Access</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/not-listed" title="Not listed">
					<span class="fa fa-industry ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Not listed</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies/others" title="Others">
					<span class="fa fa-building ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Others</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/companies" title="All companies">
					<span class="fa fa-building-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All companies</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem active">
			  <a href="#" title="Press releases" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Press releases</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/activity" title="Activity">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Activity</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/ca-results" title="CA / results">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">CA / results</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/quarterly-financial-information" title="Quarterly Financial Information">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Quarterly Financial Information</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/releases-published-in-period-of-takeover-bid" title="Releases published in period of takeover bid">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Releases published in period of takeover bid</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/regulated" title="Regulated">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Regulated</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases/corporate" title="Corporate">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Corporate</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/press-releases" title="All press releases">
					<span class="fa fa-files-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All press releases</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="dropdown  actusnews-menu-menuitem">
			  <a href="#" title="Documents" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="actusnews-menu-mainitem-label">Documents</span>&nbsp;<span class="caret" aria-hidden="true"></span>
			  </a>
			  <ul class="dropdown-menu">
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/annual-reports" title="Annual reports">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Annual reports</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/half-yearly-Reports" title="Half-yearly reports">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Half-yearly reports</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents/presentations" title="Presentations">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">Presentations</span>
				  </a>
				</li>
				<li class="actusnews-menu-submenuitem">
				  <a href="/en/documents" title="All documents">
					<span class="fa fa-folder-open-o ACTmenu-icons" aria-hidden="true"></span>
					<span class="actusnews-menu-subitem-label">All documents</span>
				  </a>
				</li>
			  </ul>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/en/calendars" title="Calendars"><span class="actusnews-menu-mainitem-label">Calendars</span></a>
			</li>
			<li class="actusnews-menu-menuitem ">
			  <a href="/en/contact" title="Contact"><span class="actusnews-menu-mainitem-label">Contact</span></a>
			</li>
		  </ul>
		</div>
		<div id="actusnews-menu-connection" class="collapse navbar-collapse">
		  <ul class="nav navbar-nav navbar-right actusnews-login-item">
			<li class="actusnews-menu-submenuitem dropdown">
			  <a class="btn btn-default navbar-btn dropdown-toggle actusnews-login" data-toggle="dropdown" role="button"><span class="glyphicon glyphicon-off ACTmenu-icons"></span><span class="actusnews-menu-submenuitem-connection-label">Login</span><span class="actusnews-menu-submenuitem-connection-label-collapse">Online Member Center / Subscriber Center</span></a>
			  <div id="ACTloginform" class="dropdown-menu container ACTloginform">
				<div class="col-md-6 ACTloginform-client bg-dark">
				  <div class="ACTloginform-client-title c-blue vvvbig"><span class="fa fa-lock ACTmenu-icons" aria-hidden="true"></span><strong>Online Member Center</strong></div>
				  <div class="ACTloginform-client-text c-white">
					<p>Log in and share your information (24/7).</p>
				  </div>
				  <form id="ACT_Form_client" name="ACT_Form_Client" class="form" action="https://secure.actusnews.com/en/diffuser-space" method="post" target="_blank" rel="noopener noreferrer nofollow" autocomplete="off" onsubmit="this.form.submit(); this.form.reset(); return false;">
					<input type="hidden" value="1607693921" id="mytime" name="mytime" />
					<input type="hidden" value="" id="jvstime" name="jvstime" />
					<input type="hidden" value="" id="difjvsphp" name="difjvsphp" />
					<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
							var date	= new Date();
							var jvstime	= Math.floor(date.getTime()/1000);
							var phptime	= 1607693921;
							var difjvsphp	= phptime - jvstime;
						//	document.write(jvstime);

						// HEURE JAVASCRIPT
						document.ACT_Form_Client.jvstime.value=jvstime;
						// DIFFERENCE HEURE JAVASCRIPT et HEURE PHP
						document.ACT_Form_Client.difjvsphp.value=difjvsphp;

						// INCREMENTATION mytime
						function ejs_time_calc(){
							var mytime = document.getElementById("mytime").value;
							mytime++;
							document.ACT_Form_Client.mytime.value=(mytime);
						}
						setInterval("ejs_time_calc()", 1000);

						// INCREMENTATION jvstime
						function jvs_time_calc(){
							var jvstime = document.getElementById("jvstime").value;
							jvstime++;
							document.ACT_Form_Client.jvstime.value=(jvstime);
						}
						setInterval("jvs_time_calc()", 1000);

						function reset_id_pass(){
							document.ACT_Form_Client.ACT_Form_Client_ID.value="";
							document.ACT_Form_Client.ACT_Form_Client_Password.value="";
						}
					</script>
					<input id="ACT_Form_Client_State" name="ACT_Form_Client_State" type="hidden" value="ACT_Form_Client_Check">
					<input id="ACT_Form_Client_ID" name="ACT_Form_Client_ID" placeholder="Login" autocomplete="new-password" type="text" tabindex="1" onkeydown="document.getElementById('ACT_Form_Client_Password').value=''" value="">
					<input id="ACT_Form_Client_Password" name="ACT_Form_Client_Password" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Password" type="text" autocomplete="new-password" tabindex="2" size="10" value="">
					<button id="ACT_Form_Client_Submit" class="btn bg-blue c-white" type="submit" tabindex="3" onclick="this.form.submit(); reset_id_pass(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-client-text small c-white">
					<p>Forgot your password? <a class="c-blue" href="https://secure.actusnews.com/en/password" rel="noopener noreferrer nofollow" target="_blank" onclick="window.open('https://secure.actusnews.com/en/password','','width=600,height=600,left=300,top=122,resizable=yes,scrollbars=no'); return false;">Click here</a>.<br>
					  Become a broadcaster? <a class="c-blue" href="/en/actusnews/become-a-broadcaster">Contact Us</a>.
					</p>
				  </div>
				</div>
				<div class="col-md-6 ACTloginform-subscriber bg-white">
				  <div class="ACTloginform-subscriber-title c-blue vvvbig"><span class="fa fa-user ACTmenu-icons" aria-hidden="true"></span><strong>Subscriber Center</strong></div>
				  <div class="ACTloginform-subscriber-text">
					<p>Log in to change your subscription</p>
				  </div>
				  <form id="ACT_Form_Subscriber" class="form" action="/en/subscription/to_modify" method="post" autocomplete="off" onsubmit="this.form.submit(); return false;">
					<input id="ACT_Form_Subscriber_State" name="ACT_Form_Subscriber_State" type="hidden" value="CHECK">
					<input id="CURRENT_LOGIN" name="CURRENT_LOGIN" placeholder="Login" type="text" tabindex="4" onkeydown="document.getElementById('ACT_Form_Subscriber_Password').value=''" value="">
					<input id="ACT_Form_Subscriber_Password" name="PASSWORD" onfocus="if(this.getAttribute('type')==='text') this.setAttribute('type','password')" placeholder="Password" type="text" tabindex="5" value="">
					<button id="ACT_Form_Subscriber_Password_Submit" class="btn bg-blue c-white" type="button" tabindex="6" onclick="this.form.submit(); this.form.reset(); return false;">OK</button>
					<div class="clr"></div>
				  </form>
				  <hr>
				  <div class="ACTloginform-subscriber-text small">
					<p>Forgot your password? <a class="c-blue" href="/en/subscription/forget">Click here</a>.<br>
					  You do not have an account? <a class="c-blue" href="/en/subscriptions">Register now</a>.
					</p>
				  </div>
				</div>
				<div class="clr"></div>
			  </div>
			</li>
		  </ul>
		</div>
	  </div>
	</nav>
	<div id="ACTtop-content-block" class="carousel slide carousel-fade" data-ride="carousel">
		<div class="carousel-inner">
	  <!-- Slides -->
	  
		   		  
	  </div>
	  <div class="clr"></div>
	  	</div>    <div id="mainframe">
      <div class="container ACTmainframe">
        <div id="search-results-in" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
        </div>
        <div id="actusnews-press-release" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
          <!-- Column ordering push -->
          <aside class="col-sm-4 col-md-4 col-lg-4 col-xl-3 col-sm-push-8 col-md-push-8 col-lg-push-8 col-xl-push-9">
            <div class="panel ACTsda hidden-xs">
              <div class="actusnews-revive-pave">
                <div class="pave-ban text-center">
	<div style="text-align:center;width:100%;margin-top: 1.1em;">
		<ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="d12226e05e431256079aae44559a427e"></ins>
		<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" async src="https://revive.actusnews.com/www/delivery/asyncjs.php"></script>
	</div>  
                </div>
              </div>
            </div>
            <div class="panel panel-ACTsubscribe ACTsubscribe">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-subscribe-link c-white nodecoration" href="/en/subscriptions" title="Subscribe for FREE and receive news releases by email"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-subscribe-label">&nbsp;&nbsp;Subscribe</span></a></h4></div>
              <div class="panel-body a-center bg-dark hidden-xs">
                <a class="c-white d-block nodecoration" href="/en/subscriptions">Subscribe for <span class="c-blue">FREE</span> and receive news releases by email</a>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-eye-slash" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Control / Notarize</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">
                  <a class="btn btn-link" href="https://www.actusnews-security-master.com/en/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-en" target="_blank" role="button" title="ACTUSNEWS SECURITY MASTER" style="width:100%; margin:0; padding:0; white-space:normal; text-decoration:none;" rel="noopener"><img style="max-width:7rem;" src="/models/images/Actusnews-Master-Security-icone.svg" alt="ACTUSNEWS SECURITY MASTER"> ACTUSNEWS <strong class="c-blue">SECURITY MASTER</strong></a>
                  <div class="d-block small">
                    Check the information in your possession from <a href="https://www.actusnews-security-master.com/en/?utm_source=site-web&utm_medium=bouton&utm_campaign=langue-en" target="_blank">our dedicated website</a>                  </div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTlanguage hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-language" aria-hidden="true"></span><span class="actusnews-langue-label">&nbsp;&nbsp;Language</span></h4></div>
              <div class="panel-body">
                <div class="ACTlanguage-link-block text-center">                 <!-- BT-LG --><a href="https://www.actusnews.com/fr/GENERAL-ELECTRIC-COMPANY/cp/2020/12/11/tender-offer" role="button" class="btn btn-lg" title="Français" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-fr small"></span></a>&nbsp;&nbsp;<a href="https://www.actusnews.com/en/GENERAL-ELECTRIC-COMPANY/pr/2020/12/11/tender-offer" role="button" class="btn btn-lg disabled" title="English" style="margin:0;padding:0;"><span class="icon-actusnews-flags icon-actusnews-flags-en small"></span></a>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTsearch">
              <div class="panel-heading hidden-xs"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Search</span></h4></div>
              <!-- collapse in for xs -->
              <div class="panel-heading hidden-sm hidden-md hidden-lg hidden-xl"><a class="c-dark-grey" href="#ACTsearch-form-block" data-toggle="collapse"><h4 class="panel-title"><span class="fa fa-search" aria-hidden="true"></span><span class="actusnews-search-label">&nbsp;&nbsp;Search</span></h4></a></div>
              <div id="ACTsearch-form-block" class="panel-body collapse">
                <form action="#" class="bloc_m2" onsubmit="javascript:return false;" role="search" nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
                  <input id="nom_societe" aria-label="Company name" class="form-control searchone hidden-sm" placeholder="Company name" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
                  <input id="isin" aria-label="ISIN code" class="form-control searchone hidden-sm" placeholder="ISIN code" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
                  <input id="mnemo" aria-label="Ticker code" class="form-control searchone hidden-sm" placeholder="Ticker code" type="text" onkeyup="if (event.isComposing || event.keyCode === 229) { return; } show(this.value,this.id,'en');" value="" nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
                  <select id="secteur" aria-label="Activity sector" class="form-control searchone" name="LISTE_SECTEUR" onchange="show(this.value,this.id,'en');" nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=">
<option value="">-- Activity sector --</option>
                  <option value="55">Basic Materials</option>
                  <option value="40">Consumer Discretionary</option>
                  <option value="45">Consumer Staples</option>
                  <option value="60">Energy</option>
                  <option value="30">Financials</option>
                  <option value="20">Health Care</option>
                  <option value="50">Industrials</option>
                  <option value="35">Real Estate</option>
                  <option value="10">Technology</option>
                  <option value="15">Telecommunications</option>
                  <option value="65">Utilities</option>
				  </select>
                </form>
				<div>
				  <form id="INDEX2" action="/en/search" method="post" class="bloc_m2">
					<input itemprop="query-input" aria-label="Keywords (eg annual report)" id="RECHERCHE" name="RECHERCHE" class="form-control searchtwo" placeholder="Keywords (eg annual report)" type="text" value="">
					<input class="btn btn-default" type="submit" onclick="javascript:document.forms['INDEX2'].submit();" value="OK">
				  </form>
				</div>
              </div>
            </div>
            <div class="panel panel-default ACTcollaborate hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><a class="actusnews-collaborate-link c-darkgrey nodecoration" href="/en/actusnews/become-a-broadcaster"><span class="fa fa-briefcase" aria-hidden="true"></span><span class="actusnews-collaborate-label">&nbsp;&nbsp;Become a broadcaster</span></a></h4></div>
              <div class="panel-body">
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-offers-aside-label"><a href="/en/our-offers">Discover our offers</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-works-aside-label"><a href="/en/actusnews/our-achievements">Discover our achievements</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTcollaborate-link-block">
                  <div class="ACTcollaborate-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTcollaborate-link-text d-table-cell v-top"><span class="actusnews-contact-us-aside-label"><a href="/en/contact">Contact us</a></span></div>
                  <div class="clr"></div>
                </div>
              </div>
            </div>
            <div class="panel panel-default ACTfollow hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-random" aria-hidden="true"></span><span class="actusnews-follow-label">&nbsp;&nbsp;Follow</span></h4></div>
              <div class="panel-body">
                <div class="ACTfollow-link-block">
                  <div class="ACTfollow-link-icon d-table-cell v-top"><span class="fa fa-chevron-right" aria-hidden="true"></span></div>
                  <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-definition-aside-label"><a href="/en/rss-definition">What is RSS?</a></span></div>
                  <div class="clr"></div>
                </div>
                <div class="ACTrssblock">
                  <div class="ACTrssblock-link-block">
                    <div class="ACTrssblock-link-icon d-table-cell v-top"><span class="fa fa-rss-square ACTrss" aria-hidden="true"></span></div>
                    <div class="ACTfollow-link-text d-table-cell v-top"><span class="actusnews-rss-full-aside-label"><a href="/en/rss" target="_blank">Actusnews Wire flow</a></span></div>
                    <div class="clr"></div>
                  </div>
                </div>
                <div class="ACTsocialblock">
                  <span itemscope itemtype="http://schema.org/Organization">
					<link itemprop="url" href="https://www.actusnews.com/fr/">
						<a itemprop="sameAs" href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter c-twitter" aria-hidden="true"></span></a> 
						<a itemprop="sameAs" href="https://www.facebook.com/actusnewswire/" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook c-facebook" aria-hidden="true"></span></a> 
						<!--a itemprop="sameAs" href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus c-googleplus" aria-hidden="true"></span></a--> 
						<a itemprop="sameAs" href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin c-linkedin" aria-hidden="true"></span></a><br>
                  </span>
                </div>
              </div>
            </div>
            <div class="panel panel-ACTapps ACTapps hidden-xs">
              <div class="panel-heading"><h4 class="panel-title"><span class="fa fa-apple" aria-hidden="true"></span>&nbsp;<span class="fa fa-android" aria-hidden="true"></span>&nbsp;<span class="fa fa-windows" aria-hidden="true"></span><span class="actusnews-apps-label">&nbsp;&nbsp;Progressive Web Apps</span></h4></div>
              <div class="panel-body a-center">
                <div class="actusnews-apps-download-title-label">Install our PWA (Progressive Web App) on your smartphone or tablet by visiting <a href="/en/" title="Page d'accueil">www.actusnews.com</a> directly from your mobile device.<br><div class="qrcode a-center"><a href="https://www.actusnews.com/en/" target="_blank" rel="noopener" title="PWA - Progressive Web Apps"><img src="/pwa/qrcode/QR_act_en.png" alt="QR Code Actusnews" /></a></div></div>
                <div class="clr"></div>
              </div>
            </div>
            <div class="clr hidden-sm hidden-md hidden-lg hidden-xl"></div>
          </aside>
          <!-- Column ordering pull -->
          <section id="ACTarticles-press-release" class="col-sm-8 col-md-8 col-lg-8 col-xl-9 col-sm-pull-4 col-md-pull-4 col-lg-pull-4 col-xl-pull-3">
            <div id="recherches-financieres"></div>
            <div class="ACTmaincontent ACTmaincontent-press-release">
              <h2 class="title bg-pr c-white smallrounded"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-press-release-label">&nbsp;&nbsp;GENERAL ELECTRIC COMPANY company press release from  11/12/2020</span></h2>
<!-- CACHE-RETURN (900) -->            <article class="panel panel-ACTarticles bg-light-grey ACT_SOC_1231">

              <div class="panel-heading">
                <div class="row">
				<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 col-xl-3 ACTcompany-logo">
                  <h3 class="panel-title">
				    <a class="thumbnail" href="/en/com/GENERAL-ELECTRIC-COMPANY" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'COM_SOC_FICHE', 'SOC_1231');" title="More information about GENERAL ELECTRIC COMPANY">
                      <img class="img-responsive" src="/logos/societes/250_100/ACTUS-0-1231-general-electric-company.png" alt="GENERAL ELECTRIC COMPANY" title="GENERAL ELECTRIC COMPANY">
                    </a>
				  </h3>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 col-xl-9 ACTcompany-text">
                  <h3 class="panel-title"><a class="actusnews-company-label" href="/en/com/GENERAL-ELECTRIC-COMPANY" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'COM_SOC_FICHE', 'SOC_1231');" title="More information about GENERAL ELECTRIC COMPANY">GENERAL ELECTRIC COMPANY</a></h3>
                  <span class="actusnews-market-label vsmall">(Euronext Paris - Compartiment A)</span>
                  <div class="ACTcompanyinfos-text small">
                    <div class="ACTcompanyinfos-text-isin"><strong>ISIN Code:</strong> US3696041033</div>
                    <div class="ACTcompanyinfos-text-mnemo"><strong>Mnemo code:</strong> GNE</div>
					<div class="ACTcompanyinfos-text-icb-sector"><strong>ICB sector:</strong> 50203000 - Diversified Industrials</div>
                  </div>
				</div>
			  </div>
			  </div>
				<div class="clr"></div>
				<div class="panel-body"> 
                  <div class="ACTcompanyinfos-buttons hidden-xs hidden-sm hidden-md col-lg-offset-3 col-xl-offset-3">            
                    <a class="btn btn-default ACTcompanyinfos bg-grey c-white" href="/en/com/GENERAL-ELECTRIC-COMPANY" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'COM_SOC_FICHE', 'SOC_1231');" title="More information about GENERAL ELECTRIC COMPANY"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profile</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-pr c-white" href="/en/com/GENERAL-ELECTRIC-COMPANY/press-releases" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_COM_LIST', 'SOC_1231');" title="View the list of GENERAL ELECTRIC COMPANY press releases"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Press release</span></a>
                    <a class="btn btn-default ACTcompanyinfos bg-stock c-white" href="https://live.euronext.com/en/product/equities/US3696041033-XPAR" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_EURONEXT_GRAPH', 'SOC_1231');" target="_blank" title="View the share price of GENERAL ELECTRIC COMPANY"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Share price</span></a>
                    <!-- ABO1 --><a class="btn btn-default ACTcompanyinfos bg-blue c-white" href="/en/subscriptions/GE" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_ABO', 'SOC_1231');" title="Subscribe to GENERAL ELECTRIC COMPANY broadcasts"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;Subscribe</span></a>
                  </div>
                  <div class="btn-group ACTcompanyinfos-buttons-moreinfos hidden-lg hidden-xl col-md-offset-3">
                    <button class="btn btn-default dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      More information&nbsp;<span class="fa fa-plus-circle" aria-hidden="true"></span>
                    </button>
<!-- MENU REDUIT -->
                    <ul class="dropdown-menu">
                      <li><a class="" href="/en/com/GENERAL-ELECTRIC-COMPANY" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'COM_SOC_FICHE', 'SOC_1231');" title="More information about GENERAL ELECTRIC COMPANY"><span class="fa fa-file-text-o" aria-hidden="true"></span><span class="actusnews-mainframe-profile-label">&nbsp;&nbsp;Profil</span></a></li>
                      <li><a class="" href="/en/com/GENERAL-ELECTRIC-COMPANY/press-releases" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_COM_LIST', 'SOC_1231');" title="View the list of GENERAL ELECTRIC COMPANY press releases"><span class="fa fa-files-o" aria-hidden="true"></span><span class="actusnews-mainframe-pr-list-label">&nbsp;&nbsp;Press release</span></a></li>
                      <li><a class="" href="https://www.euronext.com/en/products/equities/US3696041033-XPAR/quotes" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_EURONEXT_GRAPH', 'SOC_1231');" target="_blank" title="View the share price of GENERAL ELECTRIC COMPANY"><span class="fa fa-line-chart" aria-hidden="true"></span><span class="actusnews-mainframe-share-price-label">&nbsp;&nbsp;Share price</span></a></li>
                      <!-- ABO2 --><li><a class="" href="/en/subscriptions/GENERAL-ELECTRIC-COMPANY" onclick="javascript:ga('send', 'event', 'GENERAL-ELECTRIC-COMPANY', 'SOC_ABO', 'SOC_1231');" title="Subscribe to GENERAL ELECTRIC COMPANY broadcasts"><span class="fa fa-bell-o" aria-hidden="true"></span><span class="actusnews-mainframe-subscribe-label">&nbsp;&nbsp;Subscribe</span></a></li>
                    </ul>
                  </div>
                </div>            </article>
<!-- CACHE-RETURN (2592000) --><p><span class="fa fa-clock-o" aria-hidden="true"></span><span class="actusnews-time-label small">&nbsp;&nbsp;11/12/2020 - 10:05</span></p>            <h3 class="title c-pr">Tender Offer</h3>
				<hr>
				<div id="ACTbuttonsOps-top">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-66467-3642i.pdf"  onclick="javascript:ga('send', 'event', 'GE', 'COM_CP_PDF', 'CP_ACTUS-0-66467');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; GENERAL ELECTRIC COMPANY du 11/12/2020 &agrave; 10H05"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(140&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" Share this press release on data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Back"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Back</a></div>
				  </div>
				</div>
				<div class="pr-main-content" id="act-cp"><p><strong>PRESS RELEASE</strong></p> <p><strong>GE Announces Launch of Debt Tender Offers</strong></p> <p><em>GE Announces Offers to Purchase Any and All of Certain of its Outstanding U.S. Dollar Denominated, Euro Denominated and GBP Denominated Notes (Listed on Table I&nbsp;and Table II Below), originally issued by certain of its subsidiaries</em></p> <ul> 	<li><strong>Builds on actions taken in 2019 and 2020 to improve GE's financial position and accelerate its transformation</strong></li> 	<li><strong>GE continues to maintain elevated liquidity amid an uncertain environment and remains committed to reducing leverage over time</strong></li></ul> <p>BOSTON - December&nbsp;11, 2020 -&nbsp;GE (NYSE:GE) announces its offers to purchase for cash any and all of the U.S. Dollar Denominated, Euro Denominated and GBP Denominated Notes listed on (i) Table&nbsp;I below (the &quot;Pool 1 Notes&quot;) and (ii) Table II below (the &quot;Pool 2 Notes&quot; and, together with the Pool 1 Notes, the &quot;Notes&quot;), each originally issued by, as applicable, General Electric Capital Corporation (and assumed by GE), GE Capital European Funding Unlimited Company (formerly GE Capital European Funding), or GE Capital UK Funding Unlimited Company (formerly GE Capital UK Funding) (collectively, the &quot;Subsidiary Issuers&quot;). The Offers for the Pool 2 Notes are conditioned on the aggregate Total Consideration for all Pool 2 Notes (after funding the aggregate Total Consideration for any and all validly tendered and not validly withdrawn Pool 2 Notes of each series having a higher Acceptance Priority Level) tendered in the applicable Offer, not exceeding $1,400,000,000 (or the as-converted equivalent, if applicable, as converted on the basis set forth in the Offer to Purchase), subject to the provisions herein (the &quot;Pool 2 Total Purchase Price Condition&quot;).&nbsp;</p> <p>The offers to purchase with respect to each series of Notes are being referred to herein as the &quot;Offers&quot; and each, an &quot;Offer.&quot; The Notes denominated in U.S. dollars are referred to herein as &quot;Dollar Notes,&quot; Notes denominated in Euros are referred to herein as &quot;Euro Notes&quot; and Notes denominated in Sterling are referred to herein as &quot;Sterling Notes.&quot;</p> <p>Each Offer is made upon the terms and subject to the conditions set forth in the offer to purchase, dated&nbsp;December&nbsp;11, 2020 (as may be amended or supplemented from time to time, the &quot;Offer to Purchase&quot;), and its accompanying notice of guaranteed delivery (the &quot;Notice of Guaranteed Delivery&quot; and, together with the Offer to Purchase, the &quot;Tender Offer Documents&quot;). Capitalized terms used but not defined in this announcement have the meanings given to them in the Offer to Purchase.</p> <p>All documentation relating to the Offers, including the Offer to Purchase and the Notice of Guaranteed Delivery, together with any updates,&nbsp;are available from the Information Agents and the Tender Agents, as set forth below, and&nbsp;will also be available via the Offer Website:&nbsp;<u><a href="http://www.dfking.com/ge" target="_blank">http://www.dfking.com/ge</a></u>.</p> <p><strong>Timetable for the Offers</strong></p> <div class="table-responsive"><table cellpadding="0" cellspacing="0"> 	<tbody> 	<tr> 		<th><strong><u>Date</u></strong></th> 		<th><strong><u>Calendar Dates</u></strong></th> 	</tr> 	<tr> 		<td>Commencement&nbsp;of&nbsp;the&nbsp;Offers...</td> 		<td>December&nbsp;11, 2020.</td> 	</tr> 	<tr> 		<td>Withdrawal&nbsp;Date..................................</td> 		<td>5:00 p.m. (Eastern time) on&nbsp;December&nbsp;17, 2020, unless extended with respect to any Offer.</td> 	</tr> 	<tr> 		<td>Expiration&nbsp;Date....................................</td> 		<td>5:00 p.m. (Eastern time) on&nbsp;December&nbsp;17, 2020, unless extended with respect to any Offer.</td> 	</tr> 	<tr> 		<td>Guaranteed&nbsp;Delivery&nbsp;Date.............</td> 		<td>5:00 p.m. (Eastern time) on the second business day after the Expiration Date, expected to be on&nbsp;December&nbsp;21, 2020, unless extended with respect to any Offer.</td> 	</tr> 	<tr> 		<td>Settlement&nbsp;Date.................................</td> 		<td>Expected to be the third business day after the Expiration Date and the first business day after the Guaranteed Delivery Date. The expected Settlement Date is&nbsp;December&nbsp;22, 2020, with respect to each Offer unless extended with respect to such Offer.</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <div class="table-responsive"><table cellpadding="0" cellspacing="0"> 	<tbody> 	<tr> 		<th colspan="5"><strong>Table&nbsp;I: Pool 1 Notes Subject to the Offers</strong></th> 	</tr> 	<tr> 		<th><strong>Title of Security</strong></th> 		<th><strong>Security Identifier(s)</strong></th> 		<th><strong>Applicable Maturity Date</strong></th> 		<th><strong>Principal Amount Outstanding</strong></th> 		<th><strong>Total Consideration (2)</strong></th> 	</tr> 	<tr> 		<td align="center">4.625% Notes due 2021&dagger;</td> 		<td><u>CUSIP</u>: 36962G4Y7<br /> <u>ISIN</u>: US36962G4Y78</td> 		<td align="center">January&nbsp;7, 2021</td> 		<td align="center">$413,441,000</td> 		<td align="center">$1,002.85</td> 	</tr> 	<tr> 		<td align="center">5.300% Notes due 2021&dagger;</td> 		<td><u>CUSIP</u>: 369622SM8<br /> <u>ISIN</u>: US369622SM84</td> 		<td align="center">February&nbsp;11, 2021</td> 		<td align="center">$555,499,000</td> 		<td align="center">$1,008.12</td> 	</tr> 	<tr> 		<td align="center">Floating Rate Notes due 2021*&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS0254356057</td> 		<td align="center">May&nbsp;17, 2021</td> 		<td align="center">&nbsp;&euro;388,125,000</td> 		<td align="center">&nbsp;&euro;1,002.00</td> 	</tr> 	<tr> 		<td align="center">4.650% Notes due 2021&dagger;</td> 		<td><u>CUSIP</u>: 36962G5J9<br /> <u>ISIN</u>: US36962G5J92</td> 		<td align="center">October&nbsp;17, 2021</td> 		<td align="center">$555,970,000</td> 		<td align="center">$1,037.50</td> 	</tr> 	<tr> 		<td align="center">4.350% Notes due 2021*&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS0273570241</td> 		<td align="center">November&nbsp;3, 2021</td> 		<td align="center">&nbsp;&euro;270,187,000</td> 		<td align="center">&nbsp;&euro;1,043.75</td> 	</tr> 	<tr> 		<td align="center">0.800% Notes due 2022*&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS1169353254</td> 		<td align="center">January&nbsp;21, 2022</td> 		<td align="center">&nbsp;&euro;313,370,000</td> 		<td align="center">&nbsp;&euro;1,013.75</td> 	</tr> 	<tr> 		<td align="center">3.150% Notes due 2022&dagger;</td> 		<td><u>CUSIP</u>: 36962G6F6<br /> <u>ISIN</u>: US36962G6F61</td> 		<td align="center">September&nbsp;7, 2022</td> 		<td align="center">$1,085,619,000</td> 		<td align="center">$1,048.75</td> 	</tr> 	<tr> 		<td align="center">5.980% Notes due 2022*&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS0388392259</td> 		<td align="center">September&nbsp;16, 2022</td> 		<td align="center">&nbsp;&euro;100,000,000</td> 		<td align="center">&nbsp;&euro;1,106.25</td> 	</tr> 	</tbody></table></div> <p>&nbsp;</p> <div class="table-responsive"><table cellpadding="0" cellspacing="0"> 	<tbody> 	<tr> 		<th colspan="6"><strong>Table&nbsp;II: Pool 2 Notes Subject to the Offers</strong></th> 	</tr> 	<tr> 		<th><strong>Title of Security</strong></th> 		<th><strong>Security Identifier(s)</strong></th> 		<th><strong>Acceptance Priority<br /> Level (1)</strong></th> 		<th><strong>Applicable Maturity Date</strong></th> 		<th><strong>Principal Amount Outstanding</strong></th> 		<th><strong>Total Consideration (2)</strong></th> 	</tr> 	<tr> 		<td align="center">Floating Rate Notes due 2023&dagger;</td> 		<td><u>CUSIP</u>: 36966THT2<br /> <u>ISIN</u>: US36966THT25</td> 		<td align="center">1</td> 		<td align="center">March&nbsp;15, 2023</td> 		<td align="center">$614,975,000</td> 		<td align="center">$1,011.25</td> 	</tr> 	<tr> 		<td align="center">Floating Rate Notes due 2023&dagger;</td> 		<td><u>CUSIP</u>: 36966TJA1<br /> <u>ISIN</u>: US36966TJA16</td> 		<td align="center">2</td> 		<td align="center">April&nbsp;15, 2023</td> 		<td align="center">$172,101,000</td> 		<td align="center">$1.011,25</td> 	</tr> 	<tr> 		<td align="center">2.625% Notes due 2023*&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS0874840845</td> 		<td align="center">3</td> 		<td align="center">March&nbsp;15, 2023</td> 		<td align="center">&nbsp;&euro;1,000,000,000</td> 		<td align="center">&nbsp;&euro;1,068.75</td> 	</tr> 	<tr> 		<td align="center">3.100% Notes due 2023&dagger;</td> 		<td><u>CUSIP</u>: 36962G6S8<br /> <u>ISIN</u>: US36962G6S82</td> 		<td align="center">4</td> 		<td align="center">January&nbsp;9, 2023</td> 		<td align="center">$1,317,584,000</td> 		<td align="center">$1,056.25</td> 	</tr> 	<tr> 		<td align="center">4.125% Notes due 2023*&dagger;&dagger;&dagger;</td> 		<td><u>CUSIP</u>: -<br /> <u>ISIN</u>: XS0971723233</td> 		<td align="center">5</td> 		<td align="center">September&nbsp;13, 2023</td> 		<td align="center">&nbsp;&pound;550,000,000</td> 		<td align="center">&nbsp;&pound;1,102.50</td> 	</tr> 	</tbody></table></div> <p>* Admitted to trading on the London Stock Exchange.</p> <p>&dagger; Originally issued by General Electric Capital Corporation and assumed by General Electric Company.</p> <p>&dagger;&dagger; Issued by GE Capital European Funding Unlimited Company (formerly known as GE Capital European Funding).</p> <p>&dagger;&dagger;&dagger; Issued by GE Capital UK Funding Unlimited Company (formerly known as GE Capital UK Funding).</p> <p>(1) The Offers for the Pool 1 Notes are not subject to the Pool 2 Total Purchase Price Condition. In the event the Pool 2 Total Purchase Price Condition is not met for any and all of the Pool 2 Notes of a particular series validly tendered and not validly withdrawn (after taking into account Pool 2 Notes of each series accepted for purchase with a higher Acceptance Priority Level) (such series of Notes, the &quot;Non-Covered Pool 2 Notes&quot;), then no Notes of such series will be accepted for purchase. However, a series of Pool 2 Notes, if any, having a lower Acceptance Priority Level will be accepted for purchase, so long as the amount under the Pool 2 Total Purchase Price Condition is equal to or greater than the Total Consideration necessary to purchase any and all validly tendered and not validly withdrawn Pool 2 Notes of such series (excluding the applicable Accrued Coupon Payment), plus the Total Consideration necessary to purchase any and all validly tendered and not validly withdrawn Pool 2 Notes of all series having a higher Acceptance Priority Level than such series of Pool 2 Notes, other than any Non-Covered Pool 2 Notes (in each case, excluding the applicable Accrued Coupon Payment), as further provided herein, until there is no series of Pool 2 Notes with a lower Acceptance Priority Level to be considered for purchase for which the Pool 2 Total Purchase Price Condition is met. It is possible that any series of Pool 2 Notes with any Acceptance Priority Level will fail to meet the Pool 2 Total Purchase Price Condition and therefore will not be accepted for purchase even if one or more series with a lower Acceptance Priority Level is accepted for purchase. If any series of Pool 2 Notes is accepted for purchase under the Offers, all Pool 2 Notes of that series that are validly tendered and not validly withdrawn will be accepted for purchase. As a result, no series of Pool 2 Notes accepted for purchase will be prorated. For more details, see the information set out under the heading &quot;Description of the Offers-Conditions to the Offers&quot; in the Offer to Purchase.</p> <p>(2) Per $1,000,&nbsp;&euro;1,000 or&nbsp;&pound;1,000 principal amount of Notes, as applicable.</p> <p><strong>Purpose of the Offers</strong></p> <p>The primary purpose of the Offers is to acquire all outstanding Notes listed on Table&nbsp;I and Table II above. Each Offer is subject to the satisfaction of certain conditions as more fully described under the heading &quot;-Conditions to the Offers&quot; in the Offer to Purchase, including, among other things, with respect to the Offers for the Pool 2 Notes, the Pool 2 Total Purchase Price Condition. Notes that are accepted in the Offers will be purchased, retired and cancelled by GE or its subsidiaries, as applicable, and will no longer remain outstanding obligations of GE or any of its subsidiaries.</p> <p><strong>Details of the Offers</strong></p> <p>The Offers will expire at 5:00 p.m. (Eastern time) on December&nbsp;17, 2020 with respect to any Offer (as the same may be extended with respect to such Offer, the &quot;Expiration Date&quot;). Tendered Notes may be withdrawn at any time prior to 5:00 p.m. (Eastern time), on December&nbsp;17, 2020 with respect to each Offer (as the same may be extended with respect to any Offer, the &quot;Withdrawal Date&quot;), but not thereafter, except as required by applicable law as described in the Offer to Purchase. None of the Offers is conditioned upon completion of any of the other Offers, and each Offer otherwise operates independently from the other Offers. None of the Offers is conditioned on any minimum amount of Notes being tendered.</p> <p>For a Holder who holds Notes through DTC to validly tender Notes pursuant to the Offers, an Agent's Message and any other required documents must be received by the applicable Tender Agent at its address set forth on the Offer to Purchase at or prior to the Expiration Date or, if pursuant to the Guaranteed Delivery Procedures, at or prior to 5:00 p.m. (Eastern time), on&nbsp;December&nbsp;21, 2020 (the &quot;Guaranteed Delivery Date&quot;). For a Holder who holds Notes through Clearstream or Euroclear to validly tender Notes pursuant to the Offers, such Holder must tender such Notes by the submission of valid Tender Instructions in accordance with the procedures described herein and of such Clearing System, as applicable. There is no letter of transmittal for the Offer to Purchase.</p> <p>Upon the terms and subject to the conditions set forth in the Tender Offer Documents, Holders who (i)&nbsp;validly tender Notes at or prior to the Expiration Date (and do not validly withdraw such Notes at or prior to the Withdrawal Date), or (ii)&nbsp;deliver a properly completed and duly executed Notice of Guaranteed Delivery (or comply with ATOP procedures applicable to guaranteed delivery) and all other required documents at or prior to the Expiration Date and validly tender their Notes at or prior to the Guaranteed Delivery Date pursuant to Guaranteed Delivery Procedures, and, in each case, whose Notes are accepted for purchase by us, will receive the applicable Total Consideration for each $1,000,&nbsp;&euro;1,000 or&nbsp;&pound;1,000 principal amount of Notes, as applicable, as set forth on Table I and Table II above, which will be payable in cash. GE is authorized to accept and pay for, on behalf of each Subsidiary Issuer, all validly tendered and not validly withdrawn Notes issued by Subsidiary Issuers that are accepted for purchase by GE.</p> <p>Each Offer is subject to the satisfaction of certain conditions, including, among other things, with respect to the Pool 2 Notes, the Pool 2 Total Purchase Price Condition (as defined below). GE expressly reserves the right, in its sole discretion, to amend, extend or, upon failure of any condition described in the Offer to Purchase to be satisfied or waived, to terminate any of the Offers at any time at or prior to the Expiration Date. GE also reserves the right, in its sole discretion, subject to applicable law, to terminate any of the Offers at any time at or prior to the Expiration Date.</p> <p>The Offers for any Pool 2 Notes validly tendered and not validly withdrawn is conditioned on the aggregate Total Consideration (but excluding the applicable Accrued Coupon Payment) for all Pool 2 Notes (after funding the aggregate Total Consideration (but excluding the applicable Accrued Coupon Payment) for any and all validly tendered and not validly withdrawn Pool 2 Notes of each series having a higher Acceptance Priority Level) tendered in the applicable Offer, not exceeding $1,400,000,000&nbsp;(or the as-converted equivalent, if applicable, as converted on the basis set forth in the Offer to Purchase), subject to the provisions below. The Offers for the Pool 1 Notes are not subject to the Pool 2 Total Purchase Price Condition.&nbsp;</p> <p>In the event the Pool 2 Total Purchase Price Condition is not satisfied in order to accept for purchase any and all of the Pool 2 Notes of a particular series validly tendered and not validly withdrawn (after taking into account Pool 2 Notes of each series accepted for purchase with a higher Acceptance Priority Level) (such series of Notes, the &quot;Non-Covered Pool 2 Notes&quot;), then no Notes of such series will be accepted for purchase. However, any and all of Pool&nbsp;2 Notes of a series, if any, validly tendered and not validly withdrawn, having a lower Acceptance Priority Level will be accepted for purchase, so long as the amount under the Pool 2 Total Purchase Price Condition is equal to or greater than the Total Consideration (but excluding the applicable Accrued Coupon Payment) necessary to purchase any and all Pool&nbsp;2 Notes of such series validly tendered and not validly withdrawn, plus the Total Consideration (but excluding the applicable Accrued Coupon Payment) necessary to purchase any and all validly tendered and not validly withdrawn Pool 2 Notes of all series having a higher Acceptance Priority Level than such series of Pool 2 Notes, other than any Non-Covered Pool 2 Notes (in each case, excluding the applicable Accrued Coupon Payment), as further provided herein, until there is no series of Pool 2 Notes with a lower Acceptance Priority Level to be considered for purchase for which the Pool 2 Total Purchase Price Condition is met.&nbsp;</p> <p>It is possible that any series of Pool 2 Notes with any Acceptance Priority Level will fail to meet the Pool 2 Total Purchase Price Condition and therefore will not be accepted for purchase even if one or more series with a lower Acceptance Priority Level is accepted for purchase. If any series of Pool 2 Notes is accepted for purchase under the Offers, all Pool 2 Notes of that series that are validly tendered and not validly withdrawn will be accepted for purchase. As a result, no series of Pool 2 Notes accepted for purchase will be prorated.&nbsp;</p> <p>For further details on the procedures for tendering the Notes, please refer to the Offer to Purchase, including the procedures set out under the heading &quot;<em>Description of the Offers-Procedures for Tendering Notes</em>&quot; in the Offer to Purchase.</p> <p>GE has retained BofA Securities, Inc., Merrill Lynch International, J.P. Morgan Securities LLC and J.P. Morgan Securities plc to act as the Lead Dealer Managers, and CastleOak Securities, L.P., R. Seelaus &amp; Co., LLC and Siebert Williams Shank &amp; Co., LLC to act as Co-Managers, in connection with the Offers (collectively, the &quot;Dealer Managers&quot;). Questions regarding terms and conditions of the Offers should be directed to BofA Securities, Inc. at +1 (704) 999-4067 (collect), to Merrill Lynch International at +44 20 7996 5420, to&nbsp;J.P. Morgan Securities LLC at +1 (866) 834-4666 (toll free), +1 (212) 834-3424 (collect), or to J.P. Morgan Securities plc at +44 20 7134 2468 8969.</p> <p>D.F. King &amp; Co., Inc. has been appointed the information agent with respect to the Offers for Dollar Notes (the &quot;Dollar Notes Information Agent&quot;) and the tender agent with respect to the Offers for Dollar Notes (the &quot;Dollar Notes Tender Agent&quot;). Lucid Issuer Services Limited (&quot;Lucid&quot;) has been appointed the information agent with respect to the Offers for Euro Notes and Sterling Notes (the &quot;Euro and Sterling Notes Information Agent&quot; and, together with the Dollar Notes Information Agent, the &quot;Information Agents&quot; and each an &quot;Information Agent&quot;) and the tender agent with respect to the Offers for Euro Notes and Sterling Notes (the &quot;Euro and Sterling Notes Tender Agent&quot; and, together with the Dollar Notes Tender Agent, the &quot;Tender Agents&quot; and each a &quot;Tender Agent&quot;). Questions or requests for assistance in connection with the Offers for the Dollar Notes or the delivery of Tender Instructions for Dollar Notes, or for additional copies of the Tender Offer Documents, may be directed to the Dollar Notes&nbsp;Information Agent and the Dollar Notes Tender Agent at&nbsp;+1 (877) 478-5040 (toll free) or +1 (212) 269-5550 (collect), or via e-mail at <a href="/cdn-cgi/l/email-protection#791e1c391d1f1210171e571a1614"><span class="__cf_email__" data-cfemail="523537123634393b3c357c313d3f">[email&#160;protected]</span></a>. Questions or requests for assistance in connection with the Offers for the Euro Notes or the Sterling Notes or the delivery of Tender Instructions for Euro Notes or Sterling Notes, or for additional copies of the Tender Offer Documents, may be directed to the Euro and Sterling Notes&nbsp;Information Agent and the&nbsp;the Euro and Sterling Notes&nbsp;Tender Agent at +44 207 704 0880 or via e-mail at <a href="/cdn-cgi/l/email-protection#4d2a280d21382e242960243e632e2220"><span class="__cf_email__" data-cfemail="620507220e17010b064f0b114c010d0f">[email&#160;protected]</span></a>. You may also contact your broker, dealer, commercial bank, trust company or other nominee for assistance concerning the Offers. The Tender Offer Documents can be accessed at the Offer Website:&nbsp;<a href="http://www.dfking.com/ge" target="_blank">http://www.dfking.com/ge</a>.</p> <p><strong><em>GE reserves the right, in its sole discretion, not to accept any Tender Instructions, not to purchase any Notes or to extend, re-open, withdraw or terminate any Offer and to amend or waive any of the terms and conditions of any Offer in any manner, subject to applicable laws and regulations.</em></strong></p> <p><strong>Holders are advised to read carefully the Offer to Purchase for full details of and information on the procedures for participating in the Offer, as applicable.</strong></p> <p><em>Holders are advised to check with any bank, securities broker or other intermediary through which they hold the Notes when such intermediary would require to receive instructions from a Holder in order for that the Holder to be able to participate in the Offers before the deadlines specified above. The deadlines set by any such intermediary and each Clearing System for the submission of Tender Instructions will be earlier than the relevant deadlines specified above.</em></p> <p><em>Unless stated otherwise, announcements in connection with the Offers will be made available on GE's website at&nbsp;<u><a href="http://www.genewsroom.com" target="_blank">www.genewsroom.com</a></u>. Such announcements may also be made by (i) the issue of a press release and (ii) the delivery of notices to the Clearing Systems for communication to Direct Participants. Copies of all such announcements, press releases and notices can also be obtained from the applicable Information Agent and Tender Agent, the corresponding contact details for whom are set out above. Significant delays may be experienced where notices are delivered to the Clearing Systems and Holders are urged to contact the applicable Information Agent and Tender Agent for the relevant announcements relating to the Offers. In addition, all documentation relating to the Offer to Purchase, together with any updates, will be available via the Offer Website:&nbsp;</em><a href="http://www.dfking.com/ge" target="_blank">http://www.dfking.com/ge</a><em>.</em></p> <p><strong>DISCLAIMER&nbsp;</strong>This announcement must be read in conjunction with the Offer to Purchase. This announcement and the Offer to Purchase contain important information which should be read carefully before any decision is made with respect to the Offers. If you are in any doubt as to the contents of this announcement or the Offer to Purchase or the action you should take, you are recommended to seek your own financial, legal and tax advice, including as to any tax consequences, immediately from your broker, bank manager, solicitor, accountant or other independent financial or legal adviser. Any individual or company whose Notes are held on its behalf by a broker, dealer, bank, custodian, trust company or other nominee or intermediary must contact such entity if it wishes to participate in the Offers.&nbsp;</p> <p>None of GE, the Subsidiary Issuers, the Dealer Managers, the Trustee, the Paying Agents, the Tender Agents or the Information Agents or any of their respective directors, officers, employees, agents or affiliates makes any recommendation as to whether or not Holders should tender their Notes in the Offers.</p> <p>None of GE, the Subsidiary Issuers, the Dealer Managers, the Trustee, the Paying Agents, the Tender Agents or the Information Agents or any of their respective directors, officers, employees, agents or affiliates assumes any responsibility for the accuracy or completeness of the information concerning GE, the Notes, or the Offers contained in this announcement or in the Offer to Purchase. None of GE, the Subsidiary Issuers, the Dealer Managers, the Trustee, the Paying Agents, the Tender Agents, the Information Agents or any of their respective directors, officers, employees, agents or affiliates is acting for any Holder, or will be responsible to any Holder for providing any protections which would be afforded to its clients or for providing advice in relation to the Offers, and accordingly none of GE, the Subsidiary Issuers, the Dealer Managers, the Trustee, the Paying Agents, the Tender Agents, the Information Agents or any of their respective directors, officers, employees, agents or affiliates assumes any responsibility for any failure by GE to disclose information with regard to GE or Notes which is material in the context of the Offers and which is not otherwise publicly available.</p> <p><strong>General</strong></p> <p>This announcement is for informational purposes only. This announcement is not an offer to purchase or a solicitation of an offer to purchase any Notes or any other securities of GE or any of its subsidiaries. The Offers are being made solely pursuant to the Offer to Purchase. The Offers are not being made to Holders of Notes in any jurisdiction in which the making or acceptance thereof would not be in compliance with the securities, blue sky or other laws of such jurisdiction. In any jurisdiction in which the securities laws or blue sky laws require the Offers to be made by a licensed broker or dealer, the Offers will be deemed to be made on behalf of GE by the dealer managers or one or more registered brokers or dealers that are licensed under the laws of such jurisdiction.</p> <p>No action has been or will be taken in any jurisdiction that would permit the possession, circulation or distribution of either this announcement, the Offer to Purchase or any material relating to us, the Subsidiary Issuers or the Notes in any jurisdiction where action for that purpose is required. Accordingly, neither this announcement, the Offer to Purchase nor any other offering material or advertisements in connection with the Offers may be distributed or published, in or from any such country or jurisdiction, except in compliance with any applicable rules or regulations of any such country or jurisdiction.</p> <p>The distribution of this announcement and the Offer to Purchase in certain jurisdictions may be restricted by law. Persons into whose possession this announcement or the Offer to Purchase comes are required by us, the Subsidiary Issuers, the Dealer Managers, the Information Agents and Tender Agents to inform themselves about, and to observe, any such restrictions.</p> <p>This communication has not been approved by an authorized person for the purposes of Section 21 of the Financial Services and Markets Act 2000, as amended (the &quot;FSMA&quot;). Accordingly, this communication is not being directed at persons within the United Kingdom save in circumstances where section 21(1) of the FSMA does not apply.</p> <p>In particular, this communication is only addressed to and directed at: (A) in any Member State of the European Economic Area that has implemented the Prospectus Directive (as defined below), qualified investors in that Member State within the meaning of the Prospectus Directive and (B) (i) persons that are outside the United Kingdom or (ii) persons in the United Kingdom falling within the definition of investment professionals (as defined in Article 19(5) of the Financial Services and Markets Act 2000 (Financial Promotion) Order 2005 (the &quot;Financial Promotion Order&quot;)) or within Article 43 of the Financial Promotion Order, or to other persons to whom it may otherwise lawfully be communicated, falling within Article 49(2)(a) to (e) of the Financial Promotion Order (such persons together being &quot;relevant persons&quot;).</p> <p>Neither this announcement nor the Offer to Purchase, or the electronic transmission thereof, constitutes an offer to sell or buy Notes, as applicable, in any jurisdiction in which, or to or from any person to or from whom, it is unlawful to make such offer or solicitation under applicable securities laws or otherwise. The distribution of this announcement in certain jurisdictions may be restricted by law. In those jurisdictions where the securities, blue sky or other laws require the Offers to be made by a licensed broker or dealer and the Dealer Managers or any of their respective affiliates is such a licensed broker or dealer in any such jurisdiction, the Offers shall be deemed to be made by the Dealer Managers or such affiliate (as the case may be) on behalf of GE in such jurisdiction.</p> <p>Each Holder participating in the Offers will give certain representations in respect of the jurisdictions referred to above and generally as set out in the Offer to Purchase. Any tender of Notes pursuant to the Offers from a Holder that is unable to make these representations will not be accepted. Each of GE, the Dealer Managers, the Tender Agents and Information Agents reserves the right, in its absolute discretion, to investigate, in relation to any tender of Notes pursuant to the Offers, whether any such representation given by a Holder is correct and, if such investigation is undertaken and as a result GE determines (for any reason) that such representation is not correct, such tender shall not be accepted.</p> <p><strong>Special Note Regarding Forward-Looking Statements</strong></p> <p>This announcement contains &quot;forward-looking statements&quot;-that is, statements related to future, not past, events. In this context, forward-looking statements often address our expected future business and financial performance and financial condition, and often contain words such as &quot;expect,&quot; &quot;anticipate,&quot; &quot;intend,&quot; &quot;plan,&quot; &quot;believe,&quot; &quot;seek,&quot; &quot;see,&quot; &quot;will,&quot; &quot;would,&quot; &quot;estimate,&quot; &quot;forecast,&quot; &quot;target,&quot; &quot;preliminary,&quot; or &quot;range.&quot; Forward-looking statements by their nature address matters that are, to different degrees, uncertain, such as statements about the expected timing, size or other terms of the Offers; our ability to complete the Offers; the potential impacts of the COVID-19 pandemic on our business operations, financial results and financial position and on the world economy; our expected financial performance, including cash flows, revenues, organic growth, margins, earnings and earnings per share; macroeconomic and market conditions and volatility; planned and potential business or asset dispositions; our de-leveraging plans, including leverage ratios and targets, the timing and nature of actions to reduce indebtedness and our credit ratings and outlooks; GE Capital Global Holdings, LLC (&quot;GE Capital&quot;) and our funding and liquidity; our businesses' cost structures and plans to reduce costs; restructuring, goodwill impairment or other financial charges; or tax rates.</p> <p>For us, particular uncertainties that could cause our actual results to be materially different than those expressed in our forward-looking statements include, but are not limited to: the severity, magnitude and duration of the COVID-19 pandemic, including impacts of the pandemic, of businesses' and governments' responses to the pandemic and of individual factors such as aviation passenger confidence on our operations and personnel, and on commercial activity and demand across our and our customers' businesses, and on global supply chains; our inability to predict the extent to which the COVID-19 pandemic and related impacts will continue to adversely impact our business operations, financial performance, results of operations, financial position, the prices of our securities and the achievement of our strategic objectives; changes in macroeconomic and market conditions and market volatility (including developments and volatility arising from the COVID-19 pandemic), including interest rates, the value of securities and other financial assets (including our equity ownership position in Baker Hughes), oil, natural gas and other commodity prices and exchange rates, and the impact of such changes and volatility on our financial position and businesses; our de-leveraging and capital allocation plans, including with respect to actions to reduce our indebtedness, the timing and amount of GE dividends, organic investments, and other priorities; further downgrades of our current short- and long-term credit ratings or ratings outlooks, or changes in rating application or methodology, and the related impact on our liquidity, funding profile, costs and competitive position; GE's liquidity and the amount and timing of our GE Industrial cash flows and earnings, which may be impacted by customer, supplier, competitive, contractual and other dynamics and conditions; GE Capital's capital and liquidity needs, including in connection with GE Capital's run-off insurance operations and discontinued operations; the amount and timing of required capital contributions to the insurance operations and any strategic actions that we may pursue; the impact of conditions in the financial and credit markets on GE Capital's ability to sell financial assets; the availability and cost of funding; and GE Capital's exposure to particular counterparties and markets, including through GE Capital Aviation Services to the aviation sector and adverse impacts related to COVID-19; our success in executing and completing asset dispositions or other transactions, including our plan to exit our equity ownership position in Baker Hughes, the timing of closing for such transactions and the expected proceeds and benefits to GE; global economic trends, competition and geopolitical risks, including changes in the rates of investment or economic growth in key markets we serve, or an escalation of sanctions, tariffs or other trade tensions between the U.S. and China or other countries, and related impacts on our businesses' global supply chains and strategies; market developments or customer actions that may affect levels of demand and the financial performance of the major industries and customers we serve, such as secular, cyclical and competitive pressures in our Power business, pricing and other pressures in the renewable energy market, levels of demand for air travel and other customer dynamics such as early aircraft retirements, conditions in key geographic markets and other shifts in the competitive landscape for our products and services; operational execution by our businesses, including our ability to improve the operations and execution of our Power and Renewable Energy businesses, and the performance of our Aviation business; changes in law, regulation or policy that may affect our businesses, such as trade policy and tariffs, regulation related to climate change and the effects of U.S. tax reform and other tax law changes; our decisions about investments in new products, services and platforms, and our ability to launch new products in a cost-effective manner; our ability to increase margins through implementation of operational changes, restructuring and other cost reduction measures; the impact of regulation and regulatory, investigative and legal proceedings and legal compliance risks, including the impact of Alstom, SEC and other investigative and legal proceedings; the impact of actual or potential failures of our products or third-party products with which our products are integrated, such as the fleet grounding of the Boeing 737 MAX and the timing of its return to service and return to delivery, and related reputational effects; the impact of potential information technology, cybersecurity or data security breaches; and the other factors that are described in &quot;Risk Factors&quot; in the Offer to Purchase and in our Annual Report on Form 10-K for the year ended December&nbsp;31, 2019, filed with the SEC on February&nbsp;24, 2020, and under Part&nbsp;II, Item&nbsp;1A, of our Quarterly Report on Form 10-Q for the quarter ended June 30, 2020, filed with the SEC on July&nbsp;29, 2020, as such descriptions may be updated or amended in any future reports we file with the SEC.</p> <p>These or other uncertainties may cause our actual future results to be materially different than those expressed in our forward-looking statements. Forward-looking statements speak only as of the date they were made, and we disclaim and we do not undertake any obligation to update or revise any forward-looking statement in this announcement, except as required by applicable law or regulation.</p> <p><strong>About GE</strong></p> <p>GE (NYSE:GE) drives the world forward by tackling its biggest challenges. By combining world-class engineering with software and analytics, GE helps the world work more efficiently, reliably, and safely. For more than 125 years, GE has invented the future of industry, and today it leads new paradigms in additive manufacturing, materials science, and data analytics. GE people are global, diverse and dedicated, operating with the highest integrity and passion to fulfill GE's mission and deliver for our customers.</p> <p>GE's Investor Relations website at <a href="http://www.ge.com/investor" target="_blank">www.ge.com/investor</a> and our corporate blog at <a href="http://www.ge.com/reports" target="_blank">www.ge.com/reports</a> and @GE_Reports on Twitter, as well as GE's Facebook page and Twitter accounts, contain a significant amount of information about GE, including financial and other information for investors. GE encourages investors to visit these websites from time to time, as information is updated and new information is posted.</p> <p><strong>GE Investor Contact</strong></p> <p>Steve Winoker, 617.443.3400</p> <p><a href="/cdn-cgi/l/email-protection#c7b4b0aea9a8aca2b587a0a2e9a4a8aa"><span class="__cf_email__" data-cfemail="aeddd9c7c0c1c5cbdceec9cb80cdc1c3">[email&#160;protected]</span></a>&nbsp;</p> <p><strong>GE Media Contact</strong></p> <p>Mary Kate Mullaney, 202.304.6514<br /> <a href="/cdn-cgi/l/email-protection#2944485b5042485d4c07474c5f4047694e4c074a4644"><span class="__cf_email__" data-cfemail="543935262d3f3520317a3a31223d3a1433317a373b39">[email&#160;protected]</span></a></p> <p>This information is provided by RNS, the news service of the London Stock Exchange. RNS is approved by the Financial Conduct Authority to act as a Primary Information Provider in the United Kingdom. Terms and conditions relating to the use and distribution of this information may apply. For further information, please contact&nbsp;<a href="/cdn-cgi/l/email-protection#92e0fce1d2fee1f7f5bcf1fdff"><span class="__cf_email__" data-cfemail="e89a869ba8849b8d8fc68b8785">[email&#160;protected]</span></a>&nbsp;or visit&nbsp;<a href="http://www.rns.com/" target="_blank">www.rns.com</a>.</p>
				</div>

<div class="pr-main-content small"><hr><div id="act_sign_asm">
<span class="act_asm_service"><strong>This publication embed "Actusnews <span style="color:#139dd9;">SECURITY MASTER</span>".</strong></span><br />
<span class="act_asm_security"><strong>- <span style="color:#139dd9;">SECURITY MASTER</span> Key:</strong></span> <span class="act_asm_key">lZhrk8qYZmnHnmpylZyZaGKUZ2dpmJKba5WdmJJxY8vHbp2Wm2ZhacnIZm9nmWtt</span><br />
<span class="act_asm_control"><strong>- Check this key:</strong> <a href="https://www.security-master-key.com" title="ACTUSNEWS SECURITY MASTER Key" target="_blank">https://www.security-master-key.com</a>.</span></div><hr></div>


				</div>
				<div class="clr"></div>
				<div id="ACTbuttonsOps-bottom">
				  <div class="btn-group" role="group">
					<div class="btn ACTbuttonsOps bg-pr"><a class="c-white telecharger_pdf" href="/documents_communiques/ACTUS-0-66467-3642i.pdf"  onclick="javascript:ga('send', 'event', 'GE', 'COM_CP_PDF', 'CP_ACTUS-0-66467');" target="_blank" title="Consulter le PDF du communiqué de la soci&eacute;t&eacute; GENERAL ELECTRIC COMPANY du 11/12/2020 &agrave; 10H05"><span class="fa fa-file-pdf-o" aria-hidden="true"></span><span class="actusnews-pdf-dl-label">&nbsp;&nbsp;PDF&nbsp;(140&nbsp;Ko)</span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-grey" href="javascript:window.print();" target="_blank" title="Imprimer"><span class="fa fa-print"></span></a></div>                <div class="btn btn-default ACTbuttonsOps"><a class="c-twitter reseaux_sociaux" href="https://twitter.com/home?status=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on TWITTER" data-url="https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" Share this press release on data-hashtags="Actusnews" data-count="none"><span class="fa fa-twitter-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-facebook reseaux_sociaux" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on FACEBOOK"><span class="fa fa-facebook-square"></span></a></div>
                <div class="btn btn-default ACTbuttonsOps"><a class="c-linkedin reseaux_sociaux" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.actusnews.com%2Fen%2FGENERAL-ELECTRIC-COMPANY%2Fpr%2F2020%2F12%2F11%2Ftender-offer" target="_blank" title="Share this press release on LINKEDIN"><span class="fa fa-linkedin-square"></span></a></div>

				    <div class="btn btn-default ACTbuttonsOps"><a class="act-historyback c-grey" href="javascript:history.back();" title="Back"><span class="fa fa-chevron-circle-left"></span>&nbsp;&nbsp;Back</a></div>

				  </div><br><br><small><span class="fa fa-certificate" style="color:#ECB02E;font-size:1.5em;" aria-hidden="true"></span>&nbsp;&nbsp;<strong>Original Source:</strong> GENERAL ELECTRIC COMPANY</small>
            </div>
          </section>
        </div>
      </div>
	</div>
	<footer class="mainfooter">
	  <div class="container">
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 actusnews-footer">
		  <div class="col-sm-7 col-md-8 col-lg-9 col-xl-9">
		    <div class="actusnews-motto a-justify">
			  <h4>Actusnews <span class="c-blue">Wire</span></h4>
			  <hr class="dark-grey bg-dark-grey">
			  <span class="small">Professional broadcaster of corporate and regulated information, authorised by the AMF and the CSSF.<br>
			   Actusnews helps companies to increase their visibility on the Internet through a range of value-added services (Directive Archiving: automatic and real-time supply of regulated information to the sites that send out regulated information, automatic supply of corporate accounts to issuers, creation of corporate and investor sites, etc.).</span>
			</div>
		  </div>
		  <div class="col-sm-5 col-md-4 col-lg-3 col-xl-3">
		    <span class="icon-actusnews-logo-icon c-blue" style="font-size:30px !important;" aria-hidden="true"></span><span class="actusnews-brand-label">&nbsp;<span class="icon-actusnews-logo-actusnews c-white"></span>&nbsp;<span class="icon-actusnews-logo-wire c-blue"></span></span><br>
			<span class="fa fa-map-marker ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-address-footer-label small">&nbsp;&nbsp;<a class="c-white" href="https://goo.gl/maps/hMrWgKh5kVx" target="_blank" rel="noopener">52, Rue de Ponthieu 75008 Paris</a></span><br>
		    <span class="fa fa-envelope ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-mail-footer-label small">&nbsp;&nbsp;<a class="c-white" href="/en/contact" target="_blank" rel="noopener" title="Actusnews Contacts Form">Contact us</a></span><br>
		    <span class="fa fa-phone-square ACTcontacts small c-white" aria-hidden="true"></span><span class="ACTcontacts-phone-footer-label small">&nbsp;&nbsp;<a class="telephone c-white" href="tel:0033153673570" title="Contactez nous par téléphone">+33&nbsp;(0)1&nbsp;53&nbsp;67&nbsp;35&nbsp;70</a></span><br>
		    <span class="ACTcontacts-copyright-footer-label small">&copy; 2000-2020 Actusnews&nbsp;Wire</span><br>
			<span class="ACTcontacts-legals-footer-label small "><a class="c-blue" href="/en/legal-mentions">Legal Notice</a></span><br>
		    <hr class="dark-grey bg-dark-grey">
			<a href="https://twitter.com/Actusnewswire" target="_blank" rel="noopener" title="Actusnews Twitter"><span class="fa fa-twitter-square actusnews-social-button ACTtwitter" aria-hidden="true"></span></a> 
			<a href="https://www.facebook.com/pages/Actusnews/138232022866295" target="_blank" rel="noopener" title="Actusnews Facebook"><span class="fa fa-facebook-square actusnews-social-button ACTfacebook" aria-hidden="true"></span></a> 
			<a href="https://plus.google.com/103110041198251506750" target="_blank" rel="noopener" title="Actusnews Google+"><span class="fa fa-google-plus-square actusnews-social-button ACTgoogleplus" aria-hidden="true"></span></a> 
			<a href="https://www.linkedin.com/company/actusnews-wire" target="_blank" rel="noopener" title="Actusnews LinkedIn"><span class="fa fa-linkedin-square actusnews-social-button ACTlinkedin" aria-hidden="true"></span></a><br>
		  </div>
		</div>
	  </div>
	</footer>
	<div id="top-link-block" class="well hidden bg-dark">
	  <a class="top-link-block-a" href="#" onclick="$('html,body').animate({scrollTop:0},'normal');return false;" role="button" title="Top of page"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
	</div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/tarteaucitron/tarteaucitron.js?v=1602657261"></script>
    <script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" type="text/javascript">
      tarteaucitron.init({
        "hashtag": "#tarteaucitron",
        "highPrivacy": false,
        "orientation": "bottom",
        "adblocker": true,
        "showAlertSmall": true,
        "cookieslist": true,
        "removeCredit": true
      });
    </script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" type="text/javascript">
	  var tarteaucitronForceLanguage = 'en';
	  tarteaucitron.user.gtagUa = 'GTM-PPJ2PSC';
	  tarteaucitron.user.analyticsUa = 'UA-663488-1';
	  tarteaucitron.user.analyticsMore = function () { /* add here your optionnal ga.push() */ };
	  (tarteaucitron.job = tarteaucitron.job || []).push('recaptcha');
	  (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
	  (tarteaucitron.job = tarteaucitron.job || []).push('gtag');
	</script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/jquery-3.5.1.min.js?v=1588694899"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/jquery-migrate-3.3.0.min.js?v=1588694899"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/bootstrap.min.js?v=1550487549"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/recherche.min.js?v=1598028568"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/menu_lien.min.js?v=1487070858"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/flowup.min.js?v=1487070858"></script>
	<script nonce="+6WZqs2AjCEAg3kBpljuDzQ50xjNdEqox/JteaHmZKY=" src="/models/js/act-functions.min.js?v=1487865295"></script>
  </body>
</html>